<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1.0">
    <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
    <link rel="icon" href="/favicon.ico" type="image/ico">
    <link rel="alternate" type="application/rss+xml" title="Mladina - dovod RSS" href="http://feeds.feedburner.com/Mladina">
    <script>
    <!--
        function MladinaprestejKomentarje(id, n) {
            if ( $(id) ) $(id).innerHTML = '(' + n + ')';
        }
    // -->
    </script>
    <script type="text/javascript" src="/inc/v-2/js/sKript.js"></script>
    <script type="text/javascript" src="/inc/mladina.js"></script>
    <!-- Koledar pri izvozu napovednika -->
    <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
    <!-- prodaja -->
    <script type="text/javascript" src="/inc/prodajaLib.js"></script>
    <meta name="keywords" content="Kultura" lang="sl" />
<meta name="description" content="Izbor dogodkov od petka do nedelje." lang="sl" />
<title>Božični REJVikend | MLADINA.si</title>
<meta property="og:title" content="Božični REJVikend | MLADINA.si" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.mladina.si/177894/bozicni-rejvikend/" />
<meta property="og:image" content="http://www.mladina.si/media/www/slike/napovednik/2016/09/__610/disco-santa.jpg" />
<meta property="og:site_name" content="Mladina.si" />
<meta property="og:description" content="Izbor dogodkov od petka do nedelje." />
<meta property="fb:admins" content="1034552026" />

    <script type="text/javascript" src="/inc/v-2/js/jquery/jquery-1.11.1.min.js"></script>
    <script type="text/javascript" src="/inc/v-2/js/jquery/jquery-migrate-1.2.1.min.js"></script>
    
    <script type="text/javascript" src="/_inc/js/swfObject/142/swfobject.js"></script>
    <script type="text/javascript" src="/inc/v-2/js/fancybox/jquery.fancybox.js"></script>
    <script type="text/javascript" src="/inc/mladinaArhiv.js"></script>
    <script type="text/javascript" src="/inc/jquery.jcarousel.js"></script>
    <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
    <script type="text/javascript" src="/inc/MLAkomentiranje.js?_dc=20160516s"></script>
    <script type="text/javascript" src="/inc/script.js?_dc=20160419"></script>
    <script type="text/javascript" src="/inc/peticije.js?_dc=20160419"></script>
    <script type="text/javascript">
        var g_popUPpiskot = 'mlaPOPup';
    </script>

    
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var GA_googleFillSlot = function() {};
    </script>
    
    <link href="/inc/reset.css?_dc=201303"  rel="stylesheet" type="text/css" media="all">
    <link href="/inc/screen.css?_dc=20160901" rel="stylesheet" type="text/css" media="screen">
    <link rel="stylesheet" type="text/css" href="/inc/v-2/js/fancybox/jquery.fancybox.css" media="screen">
    <!--[if IE]><link href="/inc/ie.css" rel="stylesheet" type="text/css" media="screen"><![endif]-->
    <!--[if lte IE 7]><link href="/inc/ie7.css" rel="stylesheet" type="text/css" media="screen"><![endif]-->
    <!--[if lte IE 8]><link href="/inc/ie8.css" rel="stylesheet" type="text/css" media="screen"><![endif]-->
    <link href="/inc/print.css?_dc=20150216" rel="stylesheet" type="text/css" media="print">
    
    <!--  moss  -->
    <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2053';
      h.appendChild(s);
    }());
    /* ]]> */
    </script>

    
</head>
<body class="article">


    <div class="ads-top width-set">
        <!-- Mladina_Naslovnica_TOP -->
        <div id='div-gpt-ad-1415806550350-13' style='width:728px; height:90px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415806550350-13'); });
        </script>
        </div>    
    </div>
    <div class="header-wrapper">
        <div class="header width-set">
            <div class="width-page">
            <div class="xnavx">
            <a class="x-nav" title="S pritiskom na tipko Menu boste prišli do vseh rubrik"><img src="/inc/v-2/img/menu.png"></a>
            <h2 class="logo"><a href="/"><img src="/inc/v-2/img/logo-mladina.png" alt="MLADINA" /></a><img src="/img/logo-mladina.png" width="0" height="0" class="print">
            </h2>
            
            </div>
            <div class="tools">
                <div class="tool-box">
                <ul class="users">
                
                    <li id="prijava"><a href="/prijava/">Registriraj</a> ali <a href="#popupLogin" class="login">prijavi se</a></li>
                
                <!--li><span></span></li>
                <li><span></span></li-->
                </ul>
                <div class="search"><p>Iskanje brez <a href="/piskotki/">piškotkov</a> ni možno</p></div>

                </div>
                <div class="other">
                    <a href="/trgovina/"><img src="/inc/v-2/img/mladina-trgovina.png" alt="MLADINA Trgovina"></a>
                    <a href="http://www.global-on.net/" target="_blank" class="bnr glb"><img src="/inc/v-2/img/logo-global.png" alt="GLOBAL"></a>
                    <a href="http://www.monitor.si/" target="_blank" class="bnr mnt"><img src="/inc/v-2/img/logo-monitor.png" alt="Monitor"></a>
                    
                </div>
            </div>
            <div class="clearAll"></div>
            <div class="navigation">
            <ul class="menu-main"> <li><a href="/politika/">Politika</a></li> <li><a href="/ekonomija/">Ekonomija</a></li> <li><a href="/svet/">Svet</a></li> <li><a href="/druzba/">Družba</a></li> <li><a href="/mnenja/">Mnenja</a></li> <li><a href="/kultura/">Kultura</a><br /><br /></li> <li><a href="/konzum/">Konzum</a></li> <li><a href="/proglas/">Proglas</a></li> <li><a href="/trgovina/">Trgovina</a><br /><br /></li> <li><a href="/kolumne/">Kolumne</a></li> <li><a href="/intervju/">Intervju</a><br /><br /></li> <li><a href="/diareja/" class="change">Diareja</a></li> <li><a href="/izjave/">Izjave tedna</a></li> <li><a href="/rolanje/">Rolanje po sceni</a> </li> <li><a href="/pesmica/">Pesmica</a></li> <li><a href="/ilustracija/">Ilustracija</a></li> <li><a href="/mladinamit/">Mladinamit</a><br /><br /></li> <li><a href="/foto/" class="change">Foto</a></li> <li><a href="/naslovnica/">Naslovnice</a></li> <li><a href="/pisma-bralcev/">Pisma bralcev</a><br /><br /></li> <li><a href="http://www.mladina.si/alternative-evrope/" target="_self">Alternative Evrope</a><br /><span style="color: #ccc;"><br /><br />Posebne izdaje:</span></li> <li><a href="/?kw=2222">Intervju 2016</a></li> <li><a href="/?kw=2147">Druga svetovna vojna v Sloveniji</a></li> <li><a href="/?kw=2076">Intervju 2015</a></li> <li><a href="/?kw=2046">Druga svetovna vojna</a></li> <li><a href="/?kw=1877">Prva svetovna vojna 1914 - 2014</a></li> <li><a href="/?kw=1976">Alternative, zima 2014/15</a></li> <li><a href="/?kw=1908">Intervjuji 2014</a></li> </ul>
            </div>
        </div>
        </div>
    </div>
    <div id="page" class="width-set">
        
        <!-- content -->
        <div id="content" class="content">
            
<div class="main-wrap">
<div class="bnr-sa">
<script id ="apid_dbouh1emwad686vgfj0suf" type="text/javascript">
var script= document.createElement("script");
script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=dbouh1emwad686vgfj0suf");
script.type = "text/javascript";
var head = document.getElementsByTagName("head")[0];
head.appendChild(script);
</script>
<script id ="apid_dyop786x9wurispsq26by3" type="text/javascript">
var script= document.createElement("script");
script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=dyop786x9wurispsq26by3");
script.type = "text/javascript";
var head = document.getElementsByTagName("head")[0];
head.appendChild(script);
</script>
</div>
<div class="main">
<div class="info-box"><p><a href="/?c=3">Damjana Kolar</a></p><p class="date">23. 12. 2016</p><div class="social"><h4>Deli!</h4><div class="add"><a class="add facebook" href="javascript:void(1)" onclick="window.open(mladinaGetShareLink('fb'), 'newWindow', 'width=905, height=436'); return false;"></a><a class="add twitter" href="javascript:void(1)" onclick="window.open(mladinaGetShareLink('tw'), 'newWindow', 'width=905, height=436'); return false;"></a><a class="add email fBox" href="#popupEmail"></a></div></div></div><div class="main-box"><p class="tags"><a href="/kultura/">Kultura</a></p>
<h1>Božični REJVikend</h1>
<div class="image wide"> <p class="i610 h-crop"><img src="/media/www/slike/napovednik/2016/09/__610/disco-santa.jpg" alt="" /></p> <p class="s610">© Scotcampus.com</p> </div>
<p>Izbor dogodkov od petka do nedelje.</p>
<p><strong>Petek, 23. december</strong></p>
<p>(20.00): Kavarna Moderna Ljubljana: <a href="https://www.facebook.com/events/1215206631905551/" target="_blank">Vuka, Dojaja, Disco Durum </a>(DJ set)</p>
<p>(21.00): Pritličje Ljubljana: <a href="https://www.facebook.com/events/207724216301585/" target="_blank">Celovečerec</a> (Shekuza)</p>
<p>(21.30): Centralna postaja Ljubljana: <a href="https://www.facebook.com/events/1149681688472679/" target="_blank">CPetek</a> (Parun Huška &amp; Zig) </p>
<p>(23.00): Klub Gromka (Metelkova) Ljubljana: <a href="https://www.facebook.com/events/1145346782245900/" target="_blank">Belo smetje-Božična klasika</a> (teoP-7 urni DJ set)</p>
<p>(23.00): Tovarna Rog Ljubljana: <a href="https://www.facebook.com/events/1195328250546618/" target="_blank">KungFu Techno</a> (Mraz vs. Bune, Krilc, Illman, Adamm)</p>
<p>(23.00): K4 Ljubljana: <a href="https://www.facebook.com/events/1853851691559772/" target="_blank">K4DNB </a>(BBKaos: Adam F./VB, Pier, Mixxle, Theejay. Deep: Massimo, Sunneh, DubTone)</p>
<p class="videoYouTube">
Obv477QfDI0
</p>
<p>(23.00): Gala hala (Metelkova) Ljubljana: <a href="https://www.facebook.com/events/369839760033513/" target="_blank">Pod pritiskom: Jungle is Massive Vol. 6!</a> (Bakto, Borka, Dado,Woo-D, Zhe)</p>
<p class="videoYouTube">
bjuuaUjY_hY
</p>
<p>(23.00): Gospodarsko razstavišče Ljubljana:<a href="https://www.facebook.com/events/190255201426530/" target="_blank"> Kurzschluss</a> (Roger Sanchez, Ron Carroll, Sharkastique Tunes)</p>
<p class="videoYouTube">
YCRu4zFLYxo
</p>
<p>(23.00): Klub Tiffany (Metelkova) Ljubljana: <a href="https://www.facebook.com/events/358278424530343/" target="_blank">Pop Nation</a> (DJ Papi)</p>
<p><strong>Nedelja, 25. december</strong></p>
<p>(23.00): Klub Zoo Ljubljana: <a href="https://www.facebook.com/events/201414333650939/" target="_blank">It's ATrap!</a> (Cookie allnighter)</p>
<p>(23.00): K4 Ljubljana: <a href="https://www.facebook.com/events/1170378603052574/" target="_blank">SOLVD x Just Us</a> (SOLVD: Andrea Ljekaj/Hr, Alex Ranerro, Evident. Just Us: Simm, Moare, Limc, Marin, Dipsas, Ludovich)</p>
<p class="videoYouTube">
TEXtAbNmx5A
</p>
<div class="image-fb"><img src="/img/mclanek.jpg" class="image-fb" /></div><div class="social"><h4>Deli!</h4><div class="add"><a class="add facebook" href="javascript:void(1)" onclick="window.open(mladinaGetShareLink('fb'), 'newWindow', 'width=905, height=436'); return false;"></a><a class="add twitter" href="javascript:void(1)" onclick="window.open(mladinaGetShareLink('tw'), 'newWindow', 'width=905, height=436'); return false;"></a><a class="add email fBox" href="#popupEmail"></a></div></div></div></div>
<div class="commentNote"><div class="note-wrap"><p style="padding-bottom:0"><a href="/pisma-bralcev/">Pisma bralcev</a> pošljite na naslov <a href="mailto:pisma@mladina.si">pisma@mladina.si</a>. Minimalni pogoj za objavo je podpis z imenom in priimkom ter naslov. Slednji ne bo javno objavljen.</p></div></div>
<div class="spacer-40"></div>
</div>

<ul class="menu-side">
    <li class="lvl-1"><h3>Kultura</h3><ul class="extra"><li><a href="/kultura/knjiga/">Knjiga</a></li><li><a href="/kultura/film/">Film</a></li><li><a href="/kultura/plosca/">Plošča</a></li><li><a href="/kultura/tv/">TV</a></li><li><a href="/kultura/portret/">Portret</a></li><li><a href="/kultura/hudo/">Hudo</a></li><li><a href="/kultura/ulica/">Ulice</a></li></ul></li>
    <li class="lvl-1"><h3><a href="/nakup/">Kupi Mladino</a> &nbsp;|&nbsp; <a href="/arhiv/">Arhiv</a></h3><div class="archive"><a href="/arhiv/201651/"><img src="/media/www/slike/dnevne/2016/12/__190/mladina51.jpg" alt="Mladina 0 | 0" width="190" height="257" /></a><ul class="toc"><li><p class="tags"><a href="/druzba/">Družba</a></p><h2><a href="/177934/bostjan-gorenc-pizama-polikulturnik/">Boštjan Gorenc - Pižama, polikulturnik</a></h2></li><li><p class="tags"><a href="/druzba/">Družba</a></p><h2><a href="/177953/anita-ogulin-humanitarna-delavka/">Anita Ogulin, humanitarna delavka</a></h2></li><li><p class="tags"><a href="/svet/">Svet</a></p><h2><a href="/177957/osebnost-leta-donald-trump-clovek-ki-mu-je-uspel-posel-tisocletja/">Osebnost leta: Donald Trump. Človek, ki mu je uspel posel tisočletja.</a></h2><p class="naslovDodatni">Donald Trump: Človek, ki mu je uspel posel tisočletja</p></li><li><p class="tags"><a href="/druzba/">Družba</a></p><h2><a href="/177965/pregled-leta-2016/">Pregled leta: 2016</a></h2></li></ul></div></li>
    <li class="lvl-1"><p> <br><a href="/diareja/"><img src="/inc/v-2/img/diareja190.png" alt="Nredi sam Diareja"></p></li>
    <li class="lvl-1"><p> <br><a href="/alternative-evrope/"><img src="/inc/v-2/img/alternativeevrope.jpg?dc=20160530" alt="Alternative Evrope"></p></li>
    <li class="ad">
    <!-- Mladina_Naslovnica_B1 -->
    <div id='div-gpt-ad-1415806550350-9' style='width:190px; height:158px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.display('div-gpt-ad-1415806550350-9'); });
    </script>
    </div>
    </li>
    <li class="ad">
    <!-- Mladina_Naslovnica_B2 -->
    <div id='div-gpt-ad-1415806550350-10' style='width:190px; height:67px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.display('div-gpt-ad-1415806550350-10'); });
    </script>
    </div>
    </li>
    <li class="ad">
    <!-- Mladina_Naslovnica_B3 -->
    <div id='div-gpt-ad-1415806550350-11' style='width:190px; height:356px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.display('div-gpt-ad-1415806550350-11'); });
    </script>
    </div>
    </li>
</ul>
        </div>
        <!-- /content -->
        
        <div class="ads-right">
            <!-- Mladina_Naslovnica_RIGHT -->
            <div id='div-gpt-ad-1415806550350-12' style='width:160px; height:600px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415806550350-12'); });
            </script>
            </div>
        </div>
        
    </div>
    
    <!-- footer -->
    <div id="footer">
        <div class="width-set">
            <div class="column c190 about">
                <p><a href="/podjetje/">O</a></p>
                <ul>
                    <li><a href="/podjetje/">Podjetje</a> | <a href="/urednistvo/">Uredništvo</a></li>
                    <li><a href="/oglasevanje/">Oglaševanje</a></li>
                    <li><a href="/trgovina/">Trgovina</a></li>
                    <li>Naroči <a href="http://www.naroci-revijo.si/mladina/" target="_blank">Mladino</a> | <a href="/nakup/">spletno Mladino</a></li>
                    <li><a href="/arhiv/">Arhiv</a></li>
                    <li>&nbsp;</li>
                    <li><a href="/global/">Global</a></li>
                    <li><a href="http://www.monitor.si/">Monitor</a></li>
                    <li><a href="http://www.zakladnicazdravja.si/">Zakladnica zdravja</a></li>
                    <li>&nbsp;</li>
                    <li><a href="/pogoji/">Splošni pogoji</a></li>
                    <li><a href="/piskotki/">Piškotki</a></li>
                    <li><a href="/avtorji/">Avtorji</a></li>
                </ul>
            </div>
        
            <div class="column c190 fb">
              
              <p class="no-cookie">Za prikaz dodatnih storitev potrebujete <a href="/piskotki/">piškotke</a>.</p>
              
            </div>
        
            <div class="column c190 tw last">
              <div class="twitter">
                
                <p class="no-cookie">Za prikaz dodatnih storitev potrebujete <a href="/piskotki/">piškotke</a>.</p>
                
              </div>            
            </div>
        </div>
    </div>
    <!-- /end footer -->

    
    
    <div class="hidden">
        <div id="popupLogin" class="loginForm">

        </div>
        <div id="popupEmail">
            <form name="frmPoslji" id="frmSend" class="forma sendMail">
                <ul class="fields">
                    <li><label>Prejemnik (e-naslov)</label><input name="enaslovTo" class="def" size="30" /></li>
                    <li><label>Pošiljatelj (e-naslov)</label><input name="enaslovFrom" class="def" size="30" /></li>
                    <li><label>Sporočilo (neobvezno)</label><textarea name="sporocilo" class="def" cols="25" rows="5"></textarea></li>
                    <input name="slika" value="" type="hidden" />
                    <input name="url"   value="" type="hidden" />
                    <input name="title" value="" type="hidden" />
                    <li class="buttons"><a href="javascript:void(sendMailForm($('#frmSend')));">Pošlji</a> | <a href="javascript:$.fancybox.close();">Zapri</a></li>
                </ul>
            </form>
        </div>
    </div>
<div class="cookie-note">
  <div class="cookie-note-content">
    <form method="post" action="">
      <p>
        Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
        oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
        Z obiskom in uporabo spletnega mesta soglašate s piškotki.
      </p>
    
      <p>
        <input type="hidden" name="piskoteu" value="set">
        <input type="hidden" name="piskoteu_val" value="#g#,#s#,#a#">
        <input type="submit" class="btn" value="Strinjam se">
      </p>
      
      <br clear="all">
      
      <p>
        <a href="/piskotki/">Več o piškotkih in nastavitve piškotkov</a>
      </p>
    </form>
  </div>
</div>
	
<script type="text/javascript">
    // mladina obiskovalec
    
</script>


<script language="javascript">
    <!--//<![CDATA[
    var s = top.location.toString();

    if ( s.substring(0, 11) == 'http://edit'){
        if ( s.indexOf('admin') > -1){

            if( j$('banner') ) j$('banner').style.display = 'none';
            if( j$('header') ) j$('header').style.display = 'none';
            if( j$('navigation1') ) j$('navigation1').style.display = 'none';
            if( j$('navigation2') ) j$('navigation2').style.display = 'none';
            if( j$('id_mlNavigator') ) j$('id_mlNavigator').style.display = 'none';
            if( j$('top') ) j$('top').style.display = 'none';
            if( j$('footer') ) j$('footer').style.display = 'none';
            if( j$('sideBarR') ) j$('sideBarR').style.display = 'none';

        }
    }

    // izris navigatorja
    navigatorInit(348, 0, 0, 0, 1, 2);
    

    //]]>-->
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3100477-3', {'storage': 'none', 'clientId': '5fee432fc2d615379969'});
  ga('send', 'pageview', {'anonymizeIp': true});
  
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>




<!-- smart ad -->
<script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=122872&pgname=fullscreen&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>



</body>
</html>
<!-- Mladina Matched --><!-- Mladina matched 600x300 -->