<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1.0">
    <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
    <link rel="icon" href="/favicon.ico" type="image/ico">
    <link rel="alternate" type="application/rss+xml" title="Mladina - dovod RSS" href="http://feeds.feedburner.com/Mladina">
    <script>
    <!--
        function MladinaprestejKomentarje(id, n) {
            if ( $(id) ) $(id).innerHTML = '(' + n + ')';
        }
    // -->
    </script>
    <script type="text/javascript" src="/inc/v-2/js/sKript.js"></script>
    <script type="text/javascript" src="/inc/mladina.js"></script>
    
    <!-- prodaja -->
    <script type="text/javascript" src="/inc/prodajaLib.js"></script>
    <meta name="description" content="V ponedeljek je bil v Odmevih na Televiziji Slovenija gost minister za gospodarstvo Zdravko Počivalšek. Razglabljal je o motiviranosti slovenskih delavcev." lang="sl">
<title>Minister proti delavcem  | MLADINA.si</title>
<meta property="og:title" content="Minister proti delavcem  | MLADINA.si">
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.mladina.si/178389/minister-proti-delavcem/">
<meta property="og:image" content="http://www.mladina.si/media/www/slike/04/__610/tk2-po_ivalsek-bk.jpg">
<meta property="og:site_name" content="Mladina.si">
<meta property="og:description" content="V ponedeljek je bil v Odmevih na Televiziji Slovenija gost minister za gospodarstvo Zdravko Počivalšek. Razglabljal je o motiviranosti slovenskih delavcev.">
<meta property="fb:admins" content="1034552026">

    <script type="text/javascript" src="/inc/v-2/js/jquery/jquery-1.11.1.min.js"></script>
    <script type="text/javascript" src="/inc/v-2/js/jquery/jquery-migrate-1.2.1.min.js"></script>
    
    <script type="text/javascript" src="/_inc/js/swfObject/142/swfobject.js"></script>
    <script type="text/javascript" src="/inc/v-2/js/fancybox/jquery.fancybox.js"></script>
    <script type="text/javascript" src="/inc/mladinaArhiv.js"></script>
    <script type="text/javascript" src="/inc/jquery.jcarousel.js"></script>
    <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
    <script type="text/javascript" src="/inc/MLAkomentiranje.js?_dc=20160516s"></script>
    <script type="text/javascript" src="/inc/script.js?_dc=20170131"></script>
    <script type="text/javascript" src="/inc/peticije.js?_dc=20160419"></script>
    <script type="text/javascript" src="/inc/v-2/js/printThis.js?_dc=20160419"></script>
    <script type="text/javascript">
      var g_popUPpiskot = 'mlaPOPup';
    </script>

    
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var GA_googleFillSlot = function() {};
    </script>
    
  <link href="https://fonts.googleapis.com/css?family=Noto+Serif|Roboto:400,700&amp;subset=latin-ext" rel="stylesheet">
  <link href="/inc/v-2/css/reset.css?_dc=20170131" rel="stylesheet" type="text/css" media="all">
  <link href="/inc/v-2/css/font-awesome.min.css?_dc=20160901" rel="stylesheet" type="text/css" media="screen">
  <link href="/inc/v-2/css/main.css?_dc=20170131d" rel="stylesheet" type="text/css" media="screen">
    <link rel="stylesheet" type="text/css" href="/inc/v-2/js/fancybox/jquery.fancybox.css" media="screen">
    <!--[if IE]><link href="/inc/ie.css" rel="stylesheet" type="text/css" media="screen"><![endif]-->
    <!--[if lte IE 7]><link href="/inc/ie7.css" rel="stylesheet" type="text/css" media="screen"><![endif]-->
    <!--[if lte IE 8]><link href="/inc/ie8.css" rel="stylesheet" type="text/css" media="screen"><![endif]-->
    <link href="/inc/print.css?_dc=20150216" rel="stylesheet" type="text/css" media="print">
    
    <!--  moss  -->
    <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2048';
      h.appendChild(s);
    }());
    /* ]]> */
    </script>

    
</head>
<body class="article">


    <div class="ads-top width-set">
        <!-- Mladina_Naslovnica_TOP -->
        <div id='div-gpt-ad-1415806550350-13' style='width:728px; height:90px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415806550350-13'); });
        </script>
        </div>
    </div>
    <div class="header-wrapper">
        <div class="header width-set clearfix">

            <div class="xnavx">
            <a class="x-nav" title="S pritiskom na tipko Menu boste prišli do vseh rubrik"><img src="/inc/v-2/img/menu.png"></a>
            <h2 class="logo"><a href="/"><img src="/inc/v-2/img/logo-mladina.png" alt="MLADINA" /></a><img src="/img/logo-mladina.png" width="0" height="0" class="print">
            </h2>
            
            </div>
            <div class="tools">
                <div class="tool-box">
                <ul class="users">
                
                    <li id="prijava"><a href="/prijava/">Registriraj</a> ali <a href="#popupLogin" class="login">prijavi se</a></li>
                
                <!--li><span></span></li>
                <li><span></span></li-->
                </ul>
                <div class="search"><p>Iskanje brez <a href="/piskotki/">piškotkov</a> ni možno</p></div>

                </div>
                <div class="other">
                    <a href="/trgovina/"><img src="/inc/v-2/img/mladina-trgovina.png" alt="MLADINA Trgovina"></a>
                    
                </div>
            </div>
            <div class="navigation">
            <ul class="menu-main"> <li><a href="/politika/">Politika</a></li> <li><a href="/ekonomija/">Ekonomija</a></li> <li><a href="/svet/">Svet</a></li> <li><a href="/druzba/">Družba</a></li> <li><a href="/mnenja/">Mnenja</a></li> <li><a href="/kultura/">Kultura</a><br /><br /></li> <li><a href="/konzum/">Konzum</a></li> <li><a href="/proglas/">Proglas</a></li> <li><a href="/trgovina/">Trgovina</a><br /><br /></li> <li><a href="/kolumne/">Kolumne</a></li> <li><a href="/intervju/">Intervju</a><br /><br /></li> <li><a href="/diareja/" class="change">Diareja</a></li> <li><a href="/izjave/">Izjave tedna</a></li> <li><a href="/rolanje/">Rolanje po sceni</a> </li> <li><a href="/pesmica/">Pesmica</a></li> <li><a href="/ilustracija/">Ilustracija</a></li> <li><a href="/mladinamit/">Mladinamit</a><br /><br /></li> <li><a href="/foto/" class="change">Foto</a></li> <li><a href="/naslovnica/">Naslovnice</a></li> <li><a href="/pisma-bralcev/">Pisma bralcev</a><br /><br /></li> <li><a href="http://www.mladina.si/alternative-evrope/" target="_self">Alternative Evrope</a><br /><span style="color: #ccc;"><br /><br />Posebne izdaje:</span></li> <li><a href="/?kw=2222">Intervju 2016</a></li> <li><a href="/?kw=2147">Druga svetovna vojna v Sloveniji</a></li> <li><a href="/?kw=2076">Intervju 2015</a></li> <li><a href="/?kw=2046">Druga svetovna vojna</a></li> <li><a href="/?kw=1877">Prva svetovna vojna 1914 - 2014</a></li> <li><a href="/?kw=1976">Alternative, zima 2014/15</a></li> <li><a href="/?kw=1908">Intervjuji 2014</a></li> </ul>
            </div>

        </div>
    </div>
    <div id="page" class="width-set">
        
<div class="main-wrap">
<div class="bnr-sa">
<script id ="apid_dbouh1emwad686vgfj0suf" type="text/javascript">
var script= document.createElement("script");
script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=dbouh1emwad686vgfj0suf");
script.type = "text/javascript";
var head = document.getElementsByTagName("head")[0];
head.appendChild(script);
</script>
<script id ="apid_dyop786x9wurispsq26by3" type="text/javascript">
var script= document.createElement("script");
script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=dyop786x9wurispsq26by3");
script.type = "text/javascript";
var head = document.getElementsByTagName("head")[0];
head.appendChild(script);
</script>
</div>
<div class="main">
<div class="info-box"><p class="author" data-author="132"><a href="/?c=132" data-author="132">Klemen Košak</a></p><p class="date">27. 1. 2017 &nbsp;|&nbsp; <a href="/arhiv/201704/" class="archive"> Mladina 4</a> &nbsp;|&nbsp; <a href="/politika/">Politika</a></p></div><h1>Minister proti delavcem </h1>
<h2>Počivalškovo zgražanje nad rezervno armado delovne sile</h2><div class="image wide"> <p class="i610 v"><img src="/media/www/slike/04/__610/tk2-po_ivalsek-bk.jpg" alt="Predstavnik delodajalcev (ne pa minister) Zdravko Počivalšek." /></p> <p class="s610">Predstavnik delodajalcev (ne pa minister) Zdravko Počivalšek. <br />© Borut Krajnc</p> </div>
<p>V ponedeljek je bil v Odmevih na Televiziji Slovenija gost minister za gospodarstvo Zdravko Počivalšek. Razglabljal je o motiviranosti slovenskih delavcev. Iztočnico mu je dala novinarka, ki je poročala o iskanju delavcev za nočno izmeno v novomeški tovarni avtomobilov Revoz, in najprej je naštela, zakaj je takšno delo neprivlačno: gre za zelo naporno delo med deseto zvečer in šesto zjutraj, pa tudi za zelo negotovo delo, saj delavcev ne zaposli Revoz, ampak agencije za zaposlovanje. Agencijsko delo uporabljajo podjetja, ki ne vedo, koliko časa bodo potrebovala delavce, in želijo imeti možnost, da se jih preprosto in hitro znebijo. Revoz je sicer dobil toliko delavcev, kot jih trenutno potrebuje, vendar je dalj časa obveščal javnost, da bi si želel izbirati med več dovolj mladimi, psihično sposobnimi, treznimi in motiviranimi kandidati. To je po mnenju novinarke »nesporno pokazalo«, da je »na zavodu za zaposlovanje prijavljena cela armada ljudi, ki se jim enostavno ne splača delati, ker živijo od različnih oblik socialnih pomoči«.</p>
<p>Počivalšek je v komentarju potrdil to razmišljanje in dodal, da bo vlada »ta problem delovne sile rešila«. Poleg socialne zakonodaje naj bi se lotila tudi delovnopravne. Minister je napovedal zmanjšanje varnosti pogodbe za nedoločen čas, saj bi potem delodajalci manj pogosto uporabljali negotove oblike zaposlitve.</p>
<p>Ko je vlada leta 2013 nazadnje olajšala odpuščanje, se rast deleža negotovih zaposlitev ni ustavila. Še spornejše pa je zgražanje ministra in novinarke zaradi pomanjkanja zavzetosti za delo ter prevelike radodarnosti države. Seveda nista prva, ki sta zaznala, kako blizu so si prihodki brezposelnih in revnih zaposlenih. Ministrstvo za delo je lani izračunalo, da štiričlanska družina, v kateri starši delajo za minimalno plačo, na mesec prejme 1555 evrov, štiričlanska družina, v kateri so starši brezposelni, pa dobi le četrtino manj. To vedo tudi predstavniki humanitarnih organizacij, vendar drugače od vlade dodajajo, da minimalna plača ne zadostuje za dostojno življenje.</p>
<p>Vlada se je prejšnji teden odločila, da bo zvišala minimalno plačo za 1,8 odstotka ali s 604 na 614 evrov neto na mesec. Počivalšek »ostro nasprotuje« temu »tveganju za gospodarstvo« oziroma koraku stran od »izboljševanja konkurenčnega položaja gospodarstva v Sloveniji«, kot je zapisal na spletni strani ministrstva. Opozarja, da gospodarstvo bremena ne bo zmoglo, zato ga bo prevalilo na delavce z upočasnjenim zaposlovanjem in povečano uporabo negotovih oblik dela. »Minimalna plača ne sme biti instrument socialne politike,« je dejal. Zakaj jo potem sploh imamo, ni razložil.</p>
<p>Počivalšek je očitno vladni predstavnik delodajalcev, saj o iskanju delavcev za Revoz govori enako kot vodstva Revoza in agencij za zaposlovanje, o zvišanju minimalne plače pa enako kot predstavniki delodajalskih združenj. Nenavadno ni niti to, da so na njihovi strani celo nekateri novinarji. Zelo žalostno pa bi bilo, če imajo prav in Slovenija nima moči za občutno izboljšanje življenja ljudi.</p>
<div class="image-fb"><img src="/img/mclanek.jpg" class="image-fb" /></div></div>
<div class="commentNote"><div class="note-wrap"><p style="padding-bottom:0"><a href="/pisma-bralcev/">Pisma bralcev</a> pošljite na naslov <a href="mailto:pisma@mladina.si">pisma@mladina.si</a>. Minimalni pogoj za objavo je podpis z imenom in priimkom ter naslov. Slednji ne bo javno objavljen.</p></div></div>
<div class="spacer-40"></div>
</div>

<div class="side">
<ul class="menu-side">
    
    <li class="lvl-1"><h3><a href="/nakup/">Kupi Mladino</a> &nbsp;|&nbsp; <a href="/arhiv/">Arhiv</a></h3><div class="archive"><a href="/arhiv/201704/"><img src="/media/www/slike/dnevne/2017/__190/mladina4.jpg" alt="Mladina 4 | 2017"></a><ul class="toc"><li><p class="h2"><a href="/178391/milojka-kolar-celarc-ministrica-za-zdravje/">Milojka Kolar Celarc, ministrica za zdravje</a></p></li><li><p class="h2"><a href="/178411/dobra-stran-terorja/">Dobra stran terorja </a></p></li><li><p class="h2"><a href="/178414/banalnost-rasizma/">Banalnost rasizma</a></p></li></ul></div></li>
    <li class="lvl-1"><p> <br><a href="/diareja/"><img src="/inc/v-2/img/diareja190.png" alt="Nredi sam Diareja"></p></li>
    <li class="lvl-1"><p> <br><a href="/alternative-evrope/"><img src="/inc/v-2/img/alternativeevrope.jpg?dc=20160530" alt="Alternative Evrope"></p></li>
    <li class="ad">
    <!-- Mladina_Naslovnica_B1 -->
    <div id='div-gpt-ad-1415806550350-9' style='width:190px; height:158px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.display('div-gpt-ad-1415806550350-9'); });
    </script>
    </div>
    </li>
    <li class="ad">
    <!-- Mladina_Naslovnica_B2 -->
    <div id='div-gpt-ad-1415806550350-10' style='width:190px; height:67px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.display('div-gpt-ad-1415806550350-10'); });
    </script>
    </div>
    </li>
    <li class="ad">
    <!-- Mladina_Naslovnica_B3 -->
    <div id='div-gpt-ad-1415806550350-11' style='width:190px; height:356px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.display('div-gpt-ad-1415806550350-11'); });
    </script>
    </div>
    </li>
</ul>
        <div class="ads-right">
            <!-- Mladina_Naslovnica_RIGHT -->
            <div id='div-gpt-ad-1415806550350-12' style='width:160px; height:600px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415806550350-12'); });
            </script>
            </div>
        </div>
          </div>

        
        
        <a class="video-ad" id="ad-seat" href="/media/img/oglasi/seat-htm.htm" data-fancybox-type="iframe">&nbsp;</a>
        <a class="video-ad" id="ad-mb4matic" href="/media/img/oglasi/mb4matic-htm.htm" data-fancybox-type="iframe">&nbsp;</a>
    </div>

    <!-- footer -->
    <div id="footer">
        <div class="width-set">
            <div class="column c190 about">
                <p><a href="/podjetje/">O</a></p>
                <ul>
                    <li><a href="/podjetje/">Podjetje</a> | <a href="/urednistvo/">Uredništvo</a></li>
                    <li><a href="/oglasevanje/">Oglaševanje</a></li>
                    <li><a href="/trgovina/">Trgovina</a></li>
                    <li>Naroči <a href="http://www.naroci-revijo.si/mladina/" target="_blank">Mladino</a> | <a href="/nakup/">spletno Mladino</a></li>
                    <li><a href="/arhiv/">Arhiv</a></li>
                    <li>&nbsp;</li>
                    <li><a href="/global/">Global</a></li>
                    <li><a href="http://www.monitor.si/">Monitor</a></li>
                    <li><a href="http://www.zakladnicazdravja.si/">Zakladnica zdravja</a></li>
                    <li>&nbsp;</li>
                    <li><a href="/pogoji/">Splošni pogoji</a></li>
                    <li><a href="/piskotki/">Piškotki</a></li>
                    <li><a href="/avtorji/">Avtorji</a></li>
                </ul>
            </div>

            <div class="column c190 fb">
              
              <p class="no-cookie">Za prikaz dodatnih storitev potrebujete <a href="/piskotki/">piškotke</a>.</p>
              
            </div>

            <div class="column c190 tw last">
              <div class="twitter">
                
                <p class="no-cookie">Za prikaz dodatnih storitev potrebujete <a href="/piskotki/">piškotke</a>.</p>
                
              </div>
            </div>
        </div>
    </div>
    <!-- /end footer -->


    
    <div class="hidden">
        <div id="popupLogin" class="loginForm">

        </div>
        <div id="popupEmail">
            <form name="frmPoslji" id="frmSend" class="forma sendMail">
                <ul class="fields">
                    <li><label>Prejemnik (e-naslov)</label><input name="enaslovTo" class="def" size="30" /></li>
                    <li><label>Pošiljatelj (e-naslov)</label><input name="enaslovFrom" class="def" size="30" /></li>
                    <li><label>Sporočilo (neobvezno)</label><textarea name="sporocilo" class="def" cols="25" rows="5"></textarea></li>
                    <input name="slika" value="" type="hidden" />
                    <input name="url"   value="" type="hidden" />
                    <input name="title" value="" type="hidden" />
                    <li class="buttons"><a href="javascript:void(sendMailForm($('#frmSend')));">Pošlji</a> | <a href="javascript:$.fancybox.close();">Zapri</a></li>
                </ul>
            </form>
        </div>
    </div>
<div class="cookie-note">
  <div class="cookie-note-content">
    <form method="post" action="">
      <p>
        Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
        oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
        Z obiskom in uporabo spletnega mesta soglašate s piškotki.
      </p>
    
      <p>
        <input type="hidden" name="piskoteu" value="set">
        <input type="hidden" name="piskoteu_val" value="#g#,#s#,#a#">
        <input type="submit" class="btn" value="Strinjam se">
      </p>
      
      <br clear="all">
      
      <p>
        <a href="/piskotki/">Več o piškotkih in nastavitve piškotkov</a>
      </p>
    </form>
  </div>
</div>

<script type="text/javascript">
    // mladina obiskovalec
    
</script>


<script language="javascript">
    <!--//<![CDATA[
    var s = top.location.toString();

    if ( s.substring(0, 11) == 'http://edit'){
        if ( s.indexOf('admin') > -1){

            if( j$('banner') ) j$('banner').style.display = 'none';
            if( j$('header') ) j$('header').style.display = 'none';
            if( j$('navigation1') ) j$('navigation1').style.display = 'none';
            if( j$('navigation2') ) j$('navigation2').style.display = 'none';
            if( j$('id_mlNavigator') ) j$('id_mlNavigator').style.display = 'none';
            if( j$('top') ) j$('top').style.display = 'none';
            if( j$('footer') ) j$('footer').style.display = 'none';
            if( j$('sideBarR') ) j$('sideBarR').style.display = 'none';

        }
    }

    // izris navigatorja
    navigatorInit(2, 0, 0, 0, 1, 2);
    

    //]]>-->
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3100477-3', {'storage': 'none', 'clientId': '5fee432fc2d1014988641'});
  ga('send', 'pageview', {'anonymizeIp': true});
  
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js?dc=20170125"></script>




<!-- smart ad -->
<script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=122872&pgname=fullscreen&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>



</body>
</html>
<!-- Mladina Matched --><!-- Mladina matched 600x300 -->