<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1.0">
    <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
    <link rel="icon" href="/favicon.ico" type="image/ico">
    <link rel="alternate" type="application/rss+xml" title="Mladina - dovod RSS" href="http://feeds.feedburner.com/Mladina">
    <script>
    <!--
        function MladinaprestejKomentarje(id, n) {
            if ( $(id) ) $(id).innerHTML = '(' + n + ')';
        }
    // -->
    </script>
    <script type="text/javascript" src="/inc/v-2/js/sKript.js"></script>
    <script type="text/javascript" src="/inc/mladina.js"></script>
    
    <!-- prodaja -->
    <script type="text/javascript" src="/inc/prodajaLib.js"></script>
    <meta name="description" content=""Tudi če si samo preprost ovčji pastir, lahko zmagaš. Če si oborožen s pravico in resnico, te ni strah, ne ministrov, ne predsednikov vlad, ne kogarkoli." lang="sl">
<title>"Če si oborožen s pravico in resnico, te ni strah predsednikov vlad" | MLADINA.si</title>
<meta property="og:title" content=""Če si oborožen s pravico in resnico, te ni strah predsednikov vlad" | MLADINA.si">
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.mladina.si/179842/ce-si-oborozen-s-pravico-in-resnico-te-ni-strah-predsednikov-vlad/">
<meta property="og:image" content="http://www.mladina.si/media/www/slike/dnevne/2017/__610/2017_urosmacerl_01-3.jpg">
<meta property="og:site_name" content="Mladina.si">
<meta property="og:description" content=""Tudi če si samo preprost ovčji pastir, lahko zmagaš. Če si oborožen s pravico in resnico, te ni strah, ne ministrov, ne predsednikov vlad, ne kogarkoli.">
<meta property="fb:admins" content="1034552026">

    <script type="text/javascript" src="/inc/v-2/js/jquery/jquery-1.11.1.min.js"></script>
    <script type="text/javascript" src="/inc/v-2/js/jquery/jquery-migrate-1.2.1.min.js"></script>
    
    <script type="text/javascript" src="/_inc/js/swfObject/142/swfobject.js"></script>
    <script type="text/javascript" src="/inc/v-2/js/fancybox/jquery.fancybox.js"></script>
    <script type="text/javascript" src="/inc/mladinaArhiv.js"></script>
    <script type="text/javascript" src="/inc/jquery.jcarousel.js"></script>
    <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
    <script type="text/javascript" src="/inc/MLAkomentiranje.js?_dc=20160516s"></script>
    <script type="text/javascript" src="/inc/script.js?_dc=20170413"></script>
    <script type="text/javascript" src="/inc/peticije.js?_dc=20160419"></script>
    <script type="text/javascript" src="/inc/v-2/js/printThis.js?_dc=20160419"></script>
    <script type="text/javascript">
      var g_popUPpiskot = 'mlaPOPup';
    </script>

    
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var GA_googleFillSlot = function() {};
    </script>
    
  <link href="https://fonts.googleapis.com/css?family=Noto+Serif|Roboto:400,500,700&amp;subset=latin-ext" rel="stylesheet">
  <link href="/inc/v-2/css/reset.css?_dc=20170201b" rel="stylesheet" type="text/css" media="all">
  <link href="/inc/v-2/css/font-awesome.min.css?_dc=20160901" rel="stylesheet" type="text/css" media="screen">
  <link href="/inc/v-2/css/main.css?_dc=20170315" rel="stylesheet" type="text/css" media="screen">
  <link rel="stylesheet" type="text/css" href="/inc/v-2/js/fancybox/jquery.fancybox.css" media="screen">
  <link href="/inc/print.css?_dc=20150216" rel="stylesheet" type="text/css" media="print">
  
    <!--  moss  -->
    <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2051';
      h.appendChild(s);
    }());
    /* ]]> */
    </script>

    
</head>
<body class="article">


    <div class="ads-top width-set">
        <!-- Mladina_Naslovnica_TOP -->
        <div id='div-gpt-ad-1415806550350-13' style='width:728px; height:90px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415806550350-13'); });
        </script>
        </div>
    </div>
    <div class="header-wrapper">
        <div class="header width-set clearfix">

            <div class="xnavx">
            <a class="x-nav" title="S pritiskom na tipko Menu boste prišli do vseh rubrik"><img src="/inc/v-2/img/menu.png"></a>
            <h2 class="logo"><a href="/"><img src="/inc/v-2/img/logo-mladina.png" alt="MLADINA" /></a><img src="/img/logo-mladina.png" width="0" height="0" class="print">
            </h2>
            
            </div>
            <div class="tools">
                <div class="tool-box">
                <ul class="users">
                
                    <li id="prijava"><a href="/prijava/">Registriraj</a> ali <a href="#popupLogin" class="login">prijavi se</a></li>
                
                <!--li><span></span></li>
                <li><span></span></li-->
                </ul>
                <div class="search"><p>Iskanje brez <a href="/piskotki/">piškotkov</a> ni možno</p></div>

                </div>
                <div class="other">
                    <a href="/trgovina/"><img src="/inc/v-2/img/mladina-trgovina.png" alt="MLADINA Trgovina"></a>
                    
                </div>
            </div>
            <div class="navigation">
            <ul class="menu-main"> <li><a href="/politika/">Politika</a></li> <li><a href="/ekonomija/">Ekonomija</a></li> <li><a href="/svet/">Svet</a></li> <li><a href="/druzba/">Družba</a></li> <li><a href="/mnenja/">Mnenja</a></li> <li><a href="/kultura/">Kultura</a><br /><br /></li> <li><a href="/konzum/">Konzum</a></li> <li><a href="/proglas/">Proglas</a></li> <li><a href="/trgovina/">Trgovina</a><br /><br /></li> <li><a href="/kolumne/">Kolumne</a></li> <li><a href="/intervju/">Intervju</a><br /><br /></li> <li><a href="/diareja/" class="change">Diareja</a></li> <li><a href="/izjave/">Izjave tedna</a></li> <li><a href="/rolanje/">Rolanje po sceni</a> </li> <li><a href="/pesmica/">Pesmica</a></li> <li><a href="/ilustracija/">Ilustracija</a></li> <li><a href="/mladinamit/">Mladinamit</a><br /><br /></li> <li><a href="/foto/" class="change">Foto</a></li> <li><a href="/naslovnica/">Naslovnice</a></li> <li><a href="/pisma-bralcev/">Pisma bralcev</a><br /><br /></li> <li><a href="http://www.mladina.si/alternative-evrope/" target="_self">Alternative Evrope</a><br /><span style="color: #ccc;"><br /><br />Posebne izdaje:</span></li> <li><a href="/?kw=2222">Intervju 2016</a></li> <li><a href="/?kw=2147">Druga svetovna vojna v Sloveniji</a></li> <li><a href="/?kw=2076">Intervju 2015</a></li> <li><a href="/?kw=2046">Druga svetovna vojna</a></li> <li><a href="/?kw=1877">Prva svetovna vojna 1914 - 2014</a></li> <li><a href="/?kw=1976">Alternative, zima 2014/15</a></li> <li><a href="/?kw=1908">Intervjuji 2014</a></li> </ul>
            </div>

        </div>
    </div>
    <div id="page" class="width-set">
        
<div class="main-wrap">
<div class="bnr-sa">
<script id ="apid_dbouh1emwad686vgfj0suf" type="text/javascript">
var script= document.createElement("script");
script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=dbouh1emwad686vgfj0suf");
script.type = "text/javascript";
var head = document.getElementsByTagName("head")[0];
head.appendChild(script);
</script>
<script id ="apid_dyop786x9wurispsq26by3" type="text/javascript">
var script= document.createElement("script");
script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=dyop786x9wurispsq26by3");
script.type = "text/javascript";
var head = document.getElementsByTagName("head")[0];
head.appendChild(script);
</script>
</div>
<div class="main">
<div class="info-box"><p class="author" data-author="328"><a href="/?c=328" data-author="328">Uredništvo </a></p><p class="date">25. 4. 2017 &nbsp;|&nbsp; <a href="/druzba/">Družba</a></p></div><h1>"Če si oborožen s pravico in resnico, te ni strah predsednikov vlad"</h1>
<h2>V San Franciscu je Goldmanovo okoljsko nagrado za Evropo prejel Slovenec Uroš Macerl</h2><div class="image wide"> <p class="i610 h-crop"><img src="/media/www/slike/dnevne/2017/__610/2017_urosmacerl_01-3.jpg" alt="Uroš Macerl" /></p> <p class="s610">Uroš Macerl <br />© arhiv Goldman Prize</p> </div>
<p>"Tudi če si samo preprost ovčji pastir, lahko zmagaš. Če si oborožen s pravico in resnico, te ni strah, ne ministrov, ne predsednikov vlad, ne kogarkoli. Zmaga je le vprašanje časa, torej vztrajnosti," je v svojem govoru po prejemu Goldmanove okoljske nagrade za Evropo povedal Uroš Macerl, ki se je med drugim v Zasavju boril zoper korporacijo Lafarge. Slednji je opozoril, da je sežiganje odpadkov norost, ki uničuje naravne vire, sežiganje v cementarnah pa je kriminal, ki zastruplja ljudi in okolje in je podprt z zlobirano zakonodajo. Zero Waste je alternativa, ki že deluje v številnih skupnostih po vsem svetu, je poudaril.</p>
<p>V svojem govoru pred več kot 3.000 povabljenimi gosti povsem polne Operne hiše v San Franciscu, kjer je bila podelitev nagrad, je dejal, da "življenja na kolenih ni vredno živeti, zato v vsakem primeru ostane samo boj, ki te dobro uči življenja".</p>
<p>"Zamenjali so se številni direktorji in politiki, a vedno so prihajajo novi, ki so pripravljeni dušo prodati hudiču. Danes sem izvedel, da odstopa generalni direktor Lafarge Holcim zaradi nesprejemljivih praks delovanja v Siriji. Ne glede na to, kdo bo novi generalni direktor mu sporočamo, da v Zasavju nikoli ne bomo dovolili, da  življenja naših otrok postanejo blago," je povedal Macerl.</p>
<p>Zalo neposreden je bil v svojem uvodnem govoru tudi John D. Goldman, podpredsednik Okoljske fundacije Goldman, ki podeljuje nagrade.  Dejal je, da si je v vsej 28-letni zgodovini nagrade, težko predstavljati razmere, kot smo jim priča danes. Kritičen je bil tudi do novega ameriškega predsednika Donalda Trumpa. Delaj je, da so ZDA od januarja zaznamovane s predsednikom, ki ignorira prizadevanja za boj proti podnebnim spremembam, ki podpira fosilna goriva in ki ne spodbuja ukrepov, ki ohranjajo naravno okolje zdravo. Po njegovem se je Trump obdal z najožjimi sodelavci, ki ignorirajo znanost in ne glede na posledice podpirajo industrijo ter postavljajo profit pred ljudi prav vsak posamezen dan.</p>
<p>26. aprila bo sledila še slovesnost v Washingtonu, v Mednarodnem trgovskem centru Ronalda Reagana.</p>
<p>Goldmanovo okoljsko nagrado sta leta 1989 v San Franciscu zasnovala pokojna filantropa Richard in Rhoda Goldman. Nagrajence izbere mednarodna komisija na podlagi zaupnih informinacij, ki jih prispeva globalna mreža okoljskih organizacij in posameznikov. </p>
<p>Uroš Macerl je ekološki kmetovalec iz Slovenije, ki je izkoristil priložnost edinega zasebnega stranskega udeleženca v pravnih postopkih pridobivanja okoljskih dovoljenj ter s pomočjo ostalih aktivistov uspešno ustavil sosežig petrolkoksa in nevarnih industrijskih odpadkov v cementarni. </p>
<p>Posnetek podelitve si lahko ogledate <a href="https://www.youtube.com/watch?v=juDu8iphVyY " target="_blank">na tej povezavi</a>.</p>
<div class="image-fb"><img src="/img/mclanek.jpg" class="image-fb" /></div></div>
<div class="commentNote"><div class="note-wrap"><p style="padding-bottom:0"><a href="/pisma-bralcev/">Pisma bralcev</a> pošljite na naslov <a href="mailto:pisma@mladina.si">pisma@mladina.si</a>. Minimalni pogoj za objavo je podpis z imenom in priimkom ter naslov. Slednji ne bo javno objavljen.</p></div></div>
<div class="spacer-40"></div>
</div>

<div class="side">
<ul class="menu-side">
  
  <li class="lvl-1"><h3><a href="/nakup/">Kupi Mladino</a> &nbsp;|&nbsp; <a href="/arhiv/">Arhiv</a></h3><div class="archive"><a href="/arhiv/201716/"><img src="/media/www/slike/dnevne/2017/__190/mladina16.jpg" alt="Mladina 0 | 0"></a><ul class="toc"><li><p class="h2"><a href="/179688/orbanov-strojevodja/">Orbanov strojevodja</a></p></li><li><p class="h2"><a href="/179700/nevarno-spreminjanje-solskega-sistema/">Nevarno spreminjanje šolskega sistema </a></p></li><li><p class="h2"><a href="/179713/dr-dusan-keber-strokovnjak-za-zdravstvo/">Dr. Dušan Keber, strokovnjak za zdravstvo</a></p></li></ul></div></li>
  <li class="lvl-1"><p align="center"><a href="/diareja/" style="background-color:#000;"><img src="/inc/v-2/img/diareja190.png" alt="Nredi sam Diareja"></a></p></li>
  <li class="lvl-1"><p><a href="/alternative-evrope/"><img src="/img/logo-ae.png" alt="ALTERNATIVE EVROPE"></a></p></li>
  <li class="ad">
  <!-- Mladina_Naslovnica_B1 -->
  <div id='div-gpt-ad-1415806550350-9' style='width:190px; height:158px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-1415806550350-9'); });
  </script>
  </div>
  </li>
  <li class="ad">
  <!-- Mladina_Naslovnica_B2 -->
  <div id='div-gpt-ad-1415806550350-10' style='width:190px; height:67px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-1415806550350-10'); });
  </script>
  </div>
  </li>
  <li class="ad">
  <!-- Mladina_Naslovnica_B3 -->
  <div id='div-gpt-ad-1415806550350-11' style='width:190px; height:356px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-1415806550350-11'); });
  </script>
  </div>
  </li>
</ul>
        <div class="ads-right">
          
            <!-- Mladina_Naslovnica_RIGHT -->
            <div id='div-gpt-ad-1415806550350-12' style='width:160px; height:600px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415806550350-12'); });
            </script>
            </div>
        </div>
          </div>

    </div>

    <!-- footer -->
    <div id="footer">
        <div class="width-set">
            <div class="column c190 about">
                <p><a href="/podjetje/">O</a></p>
                <ul>
                    <li><a href="/podjetje/">Podjetje</a> | <a href="/urednistvo/">Uredništvo</a></li>
                    <li><a href="/oglasevanje/">Oglaševanje</a></li>
                    <li><a href="/trgovina/">Trgovina</a></li>
                    <li>Naroči <a href="http://www.naroci-revijo.si/mladina/" target="_blank">Mladino</a> | <a href="/nakup/">spletno Mladino</a></li>
                    <li><a href="/arhiv/">Arhiv</a></li>
                    <li>&nbsp;</li>
                    <li><a href="/global/">Global</a></li>
                    <li><a href="http://www.monitor.si/">Monitor</a></li>
                    <li><a href="http://www.zakladnicazdravja.si/">Zakladnica zdravja</a></li>
                    <li>&nbsp;</li>
                    <li><a href="/pogoji/">Splošni pogoji</a></li>
                    <li><a href="/piskotki/">Piškotki</a></li>
                    <li><a href="/avtorji/">Avtorji</a></li>
                </ul>
            </div>

            <div class="column c190 fb">
              
              <p class="no-cookie">Za prikaz dodatnih storitev potrebujete <a href="/piskotki/">piškotke</a>.</p>
              
            </div>

            <div class="column c190 tw last">
              <div class="twitter">
                
                <p class="no-cookie">Za prikaz dodatnih storitev potrebujete <a href="/piskotki/">piškotke</a>.</p>
                
              </div>
            </div>
        </div>
    </div>
    <!-- /end footer -->


    
    <div class="hidden">
        <div id="popupLogin" class="loginForm">

        </div>
        <div id="popupEmail">
            <form name="frmPoslji" id="frmSend" class="forma sendMail">
                <ul class="fields">
                    <li><label>Prejemnik (e-naslov)</label><input name="enaslovTo" class="def" size="30" /></li>
                    <li><label>Pošiljatelj (e-naslov)</label><input name="enaslovFrom" class="def" size="30" /></li>
                    <li><label>Sporočilo (neobvezno)</label><textarea name="sporocilo" class="def" cols="25" rows="5"></textarea></li>
                    <input name="slika" value="" type="hidden" />
                    <input name="url"   value="" type="hidden" />
                    <input name="title" value="" type="hidden" />
                    <li class="buttons"><a href="javascript:void(sendMailForm($('#frmSend')));">Pošlji</a> | <a href="javascript:$.fancybox.close();">Zapri</a></li>
                </ul>
            </form>
        </div>
    </div>
<div class="cookie-note">
  <div class="cookie-note-content">
    <form method="post" action="">
      <p>
        Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
        oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
        Z obiskom in uporabo spletnega mesta soglašate s piškotki.
      </p>
    
      <p>
        <input type="hidden" name="piskoteu" value="set">
        <input type="hidden" name="piskoteu_val" value="#g#,#s#,#a#">
        <input type="submit" class="btn" value="Strinjam se">
      </p>
      
      <br clear="all">
      
      <p>
        <a href="/piskotki/">Več o piškotkih in nastavitve piškotkov</a>
      </p>
    </form>
  </div>
</div>

<script type="text/javascript">
    // mladina obiskovalec
    
</script>


<script language="javascript">
    <!--//<![CDATA[
    var s = top.location.toString();

    if ( s.substring(0, 11) == 'http://edit'){
        if ( s.indexOf('admin') > -1){

            if( j$('banner') ) j$('banner').style.display = 'none';
            if( j$('header') ) j$('header').style.display = 'none';
            if( j$('navigation1') ) j$('navigation1').style.display = 'none';
            if( j$('navigation2') ) j$('navigation2').style.display = 'none';
            if( j$('id_mlNavigator') ) j$('id_mlNavigator').style.display = 'none';
            if( j$('top') ) j$('top').style.display = 'none';
            if( j$('footer') ) j$('footer').style.display = 'none';
            if( j$('sideBarR') ) j$('sideBarR').style.display = 'none';

        }
    }

    // izris navigatorja
    navigatorInit(55, 0, 0, 0, 1, 2);
    

    //]]>-->
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3100477-3', {'storage': 'none', 'clientId': '5fee432fc2d809980296'});
  ga('send', 'pageview', {'anonymizeIp': true});
  
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js?dc=20170125"></script>




<!-- smart ad -->
<script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=122872&pgname=fullscreen&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- Adform publisher tag -->
<script type="text/javascript">
// Tag for Mladina - mladina.si - floating placement
document.write('<scr' + 'ipt type="text/javascript" src="http://adx.adform.net/adx/?mid=352419&rnd=' + (Math.round(Math.random()*10000000000)) + '"></scr' + 'ipt>');
//Adform publisher tag
// Tag for Mladina - mladina.si - floating - mobile placement
document.write('<scr' + 'ipt type="text/javascript" src="http://adx.adform.net/adx/?mid=352421"></scr' +'ipt>');
</script>


</body>
</html>
<!-- Mladina matched responsive 2 -->