<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1.0">
    <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
    <link rel="icon" href="/favicon.ico" type="image/ico">
    <link rel="alternate" type="application/rss+xml" title="Mladina - dovod RSS" href="http://feeds.feedburner.com/Mladina">
    <script>
    <!--
        function MladinaprestejKomentarje(id, n) {
            if ( $(id) ) $(id).innerHTML = '(' + n + ')';
        }
    // -->
    </script>
    <script type="text/javascript" src="/inc/v-2/js/sKript.js"></script>
    <script type="text/javascript" src="/inc/mladina.js"></script>
    
    <!-- prodaja -->
    <script type="text/javascript" src="/inc/prodajaLib.js"></script>
    <meta name="description" content="Stavek »Marine Le Pen niti enega glasu« je po prvem krogu francoskih predsedniških volitev ustoličen kot slogan razočaranih francoskih levičarjev, ki v drugem krogu..." lang="sl">
<title>Francoska nova levica pozablja na svojo zgodovinsko dolžnost boja proti fašizmu | MLADINA.si</title>
<meta property="og:title" content="Francoska nova levica pozablja na svojo zgodovinsko dolžnost boja proti fašizmu | MLADINA.si">
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.mladina.si/179929/francoska-nova-levica-pozablja-na-svojo-zgodovinsko-dolznost-boja-proti-fasizmu/">
<meta property="og:image" content="http://www.mladina.si/media/www/slike/dnevne/2017/__610/yanis.jpg">
<meta property="og:site_name" content="Mladina.si">
<meta property="og:description" content="Stavek »Marine Le Pen niti enega glasu« je po prvem krogu francoskih predsedniških volitev ustoličen kot slogan razočaranih francoskih levičarjev, ki v drugem krogu...">
<meta property="fb:admins" content="1034552026">

    <script type="text/javascript" src="/inc/v-2/js/jquery/jquery-1.11.1.min.js"></script>
    <script type="text/javascript" src="/inc/v-2/js/jquery/jquery-migrate-1.2.1.min.js"></script>
    
    <script type="text/javascript" src="/_inc/js/swfObject/142/swfobject.js"></script>
    <script type="text/javascript" src="/inc/v-2/js/fancybox/jquery.fancybox.js"></script>
    <script type="text/javascript" src="/inc/mladinaArhiv.js"></script>
    <script type="text/javascript" src="/inc/jquery.jcarousel.js"></script>
    <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
    <script type="text/javascript" src="/inc/MLAkomentiranje.js?_dc=20160516s"></script>
    <script type="text/javascript" src="/inc/script.js?_dc=20170413"></script>
    <script type="text/javascript" src="/inc/peticije.js?_dc=20160419"></script>
    <script type="text/javascript" src="/inc/v-2/js/printThis.js?_dc=20160419"></script>
    <script type="text/javascript">
      var g_popUPpiskot = 'mlaPOPup';
    </script>

    
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var GA_googleFillSlot = function() {};
    </script>
    
  <link href="https://fonts.googleapis.com/css?family=Noto+Serif|Roboto:400,500,700&amp;subset=latin-ext" rel="stylesheet">
  <link href="/inc/v-2/css/reset.css?_dc=20170201b" rel="stylesheet" type="text/css" media="all">
  <link href="/inc/v-2/css/font-awesome.min.css?_dc=20160901" rel="stylesheet" type="text/css" media="screen">
  <link href="/inc/v-2/css/main.css?_dc=20170315" rel="stylesheet" type="text/css" media="screen">
  <link rel="stylesheet" type="text/css" href="/inc/v-2/js/fancybox/jquery.fancybox.css" media="screen">
  <link href="/inc/print.css?_dc=20150216" rel="stylesheet" type="text/css" media="print">
  
    <!--  moss  -->
    <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2050';
      h.appendChild(s);
    }());
    /* ]]> */
    </script>

    
</head>
<body class="article">


    <div class="ads-top width-set">
        <!-- Mladina_Naslovnica_TOP -->
        <div id='div-gpt-ad-1415806550350-13' style='width:728px; height:90px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415806550350-13'); });
        </script>
        </div>
    </div>
    <div class="header-wrapper">
        <div class="header width-set clearfix">

            <div class="xnavx">
            <a class="x-nav" title="S pritiskom na tipko Menu boste prišli do vseh rubrik"><img src="/inc/v-2/img/menu.png"></a>
            <h2 class="logo"><a href="/"><img src="/inc/v-2/img/logo-mladina.png" alt="MLADINA" /></a><img src="/img/logo-mladina.png" width="0" height="0" class="print">
            </h2>
            
            </div>
            <div class="tools">
                <div class="tool-box">
                <ul class="users">
                
                    <li id="prijava"><a href="/prijava/">Registriraj</a> ali <a href="#popupLogin" class="login">prijavi se</a></li>
                
                <!--li><span></span></li>
                <li><span></span></li-->
                </ul>
                <div class="search"><p>Iskanje brez <a href="/piskotki/">piškotkov</a> ni možno</p></div>

                </div>
                <div class="other">
                    <a href="/trgovina/"><img src="/inc/v-2/img/mladina-trgovina.png" alt="MLADINA Trgovina"></a>
                    
                </div>
            </div>
            <div class="navigation">
            <ul class="menu-main"> <li><a href="/politika/">Politika</a></li> <li><a href="/ekonomija/">Ekonomija</a></li> <li><a href="/svet/">Svet</a></li> <li><a href="/druzba/">Družba</a></li> <li><a href="/mnenja/">Mnenja</a></li> <li><a href="/kultura/">Kultura</a><br /><br /></li> <li><a href="/konzum/">Konzum</a></li> <li><a href="/proglas/">Proglas</a></li> <li><a href="/trgovina/">Trgovina</a><br /><br /></li> <li><a href="/kolumne/">Kolumne</a></li> <li><a href="/intervju/">Intervju</a><br /><br /></li> <li><a href="/diareja/" class="change">Diareja</a></li> <li><a href="/izjave/">Izjave tedna</a></li> <li><a href="/rolanje/">Rolanje po sceni</a> </li> <li><a href="/pesmica/">Pesmica</a></li> <li><a href="/ilustracija/">Ilustracija</a></li> <li><a href="/mladinamit/">Mladinamit</a><br /><br /></li> <li><a href="/foto/" class="change">Foto</a></li> <li><a href="/naslovnica/">Naslovnice</a></li> <li><a href="/pisma-bralcev/">Pisma bralcev</a><br /><br /></li> <li><a href="http://www.mladina.si/alternative-evrope/" target="_self">Alternative Evrope</a><br /><span style="color: #ccc;"><br /><br />Posebne izdaje:</span></li> <li><a href="/?kw=2222">Intervju 2016</a></li> <li><a href="/?kw=2147">Druga svetovna vojna v Sloveniji</a></li> <li><a href="/?kw=2076">Intervju 2015</a></li> <li><a href="/?kw=2046">Druga svetovna vojna</a></li> <li><a href="/?kw=1877">Prva svetovna vojna 1914 - 2014</a></li> <li><a href="/?kw=1976">Alternative, zima 2014/15</a></li> <li><a href="/?kw=1908">Intervjuji 2014</a></li> </ul>
            </div>

        </div>
    </div>
    <div id="page" class="width-set">
        
<div class="main-wrap">
<div class="bnr-sa">
<script id ="apid_dbouh1emwad686vgfj0suf" type="text/javascript">
var script= document.createElement("script");
script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=dbouh1emwad686vgfj0suf");
script.type = "text/javascript";
var head = document.getElementsByTagName("head")[0];
head.appendChild(script);
</script>
<script id ="apid_dyop786x9wurispsq26by3" type="text/javascript">
var script= document.createElement("script");
script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=dyop786x9wurispsq26by3");
script.type = "text/javascript";
var head = document.getElementsByTagName("head")[0];
head.appendChild(script);
</script>
</div>
<div class="main">
<div class="info-box"><p class="author" data-author="330"><a href="/?c=330" data-author="330">Igor Jurekovič</a></p><p class="date">6. 5. 2017 &nbsp;|&nbsp; <a href="/svet/">Svet</a></p></div><h1>Francoska nova levica pozablja na svojo zgodovinsko dolžnost boja proti fašizmu</h1>
<h2>Yanis Varoufakis in Slavoj Žižek o kandidatih tik pred francoskimi predsedniškimi volitvami</h2><div class="image wide"> <p class="i610 h-crop"><img src="/media/www/slike/dnevne/2017/__610/yanis.jpg" alt="Yanis Varoufakis" /></p> <p class="s610">Yanis Varoufakis <br />© Marc Lozano / Flickr</p> </div>
<p>Stavek »Marine Le Pen niti enega glasu« je po prvem krogu francoskih predsedniških volitev ustoličen kot slogan razočaranih francoskih levičarjev, ki v drugem krogu ne bodo imeli svojega kandidata – niti medlega Benoita Hamona, kandidata socialistične stranke, niti neodvisnega Jeana-Luca Melenchona. A levih volivcev ne gre metati v isti koš. V bitki proti skrajno desni Marine Le Pen se je za Emmanuelom Macronom oblikovala antifašistična volilna koalicija, ki je pripravljena žrtvovati svoja proti neoliberalna načela v zameno za poraz rasizma ter fašizma Le Penove. Podporo tovrstni koaliciji je v britanskem <a href="https://www.theguardian.com/commentisfree/2017/may/04/macron-greece-french-left-marine-le-pen-yanis-varoufakis" target="_blank">Guardianu</a> podal tudi nekdanji grški finančni minister v Syrizini vladi Yanis Varoufakis. Za primerjavo navede francoske predsedniške volitve 2002, ko sta se v drugem krogu pomerila Jacques Chirac in Jean-Marie Le Pen. Tedaj se je levica v boji proti fašizmu združila za konzervativnim Chiracom, ki je volitve prepričljivo dobil. </p>
<p>»Nasprotovanje rasizmu potepta nasprotovanje neoliberalni politiki«, pravi Varoufakis in nadaljuje: »Samozavestnejša levica je včasih razumela, da nam humanizem narekuje nasprotovanje ksenofobom, ki hrepenijo po vzvodih državne moči, še posebej po policiji in varnostnih silah.« Naša dolžnost je, da fašistom preprečimo dostop do državnega monopola nad represivnimi organi. Varoufakis svoj zagovor bivšega finančnega ministra Francije zaključi: »Seveda, če Macron zmaga in postane del globokega establišmenta Evropske unije, mu bomo morali nasprotovati tako energično, kot sedaj nasprotujemo Marine Le Pen.«</p>
<p>Drugačno namero imajo volivci Jeana-Luca Melenchona. Raziskava volivcev, ki so v prvem krogu oddali glas podpore Melenchonu, je namreč pokazala, da »dve tretjini volivcev Melanchona , ki je v prvem krogu prejel 7 milijonov glasov, ne namerava podpreti centrističnega Macrona«.  Na dan volitev bodo v znak protesta raje ostali doma ali pa oddali neveljavno glasovnico.  Zakaj?</p>
<blockquote>"Zmaga Macrona bo olajšanje vseh, hvala bogu, da sta Evropa in demokracija rešeni. Ponovno lahko zaspimo v spancu liberalnega kapitalizma." (Slavoj Žižek) </blockquote>
<p>Vprašajmo Slavoja Žižka, ki je pred dnevi za britanski The Independent  zapisal, da »med Le Penovo in Macronom in nobene razlike« ter, predvsem francoske nove levičarje, podpornike Melenchona, pozval k množični abstinenci. V kolumni je potegnil vzporednice z lanskoletnimi ameriškimi volitvami, na katerih je Hillary Clinton pričakovala podporo volivcev Sandersa, ki ga je demokratska stranka v strankarskih volitvah nesramno izigrala: »Gre za staro zgodbo Clinton-Trump. Soočeni s kandidatom kot je Trump se od nas pričakuje, da brezglavo podpremo kogarkoli, četudi je to Hillary Clinton.« Vzporednice so seveda očitne, dilema o izbiri »manjšega zla« pa še kako aktualna. Žižek se sicer strinja, da imamo na strani Marine Le Pen, »pomehkuženo« obliko brutalne skrajne desnice, a trdi, da njej proti kandidat ni nič boljši: »Zmaga Macrona bo olajšanje vseh, hvala Bogu, da sta Evropa in demokracija rešeni. Ponovno lahko zaspimo v spancu liberalnega kapitalizma«.  </p>
<p>Žižek se namreč boji, da bomo ob zmagi Macrona vsaka štiri leta priča strahu pred neofašisti, zaradi katerih bomo prisiljeni v brezpredmetno glasovanje »civilizirane« opcije. Slovenski filozof zato poziva k množični abstinenci: »V takšnem brezupnem položaju, v katerem nam je ponujena lažna izbira, zberimo pogum in abstinirajmo. Abstinirajmo in začnimo misliti.«  Abstinenca pa nima smisla sama po sebi – nasprotovanju tako fašizmu kot tudi ekstremnemu centru Macrona naj bi sledilo končno izoblikovanje množične francoske levice. Brez nasprotovanja Macronu se ta ne more izoblikovati, trdijo, saj je »množična abstinenca potreben nastavek za izoblikovanje množičnega gibanja.«</p>
<p>Zgodbe o izbiri »manjšega zla« se v zadnjih letih ponavljajo, nemara imamo v reku »Samo Janša ne« svojo lastno verzijo tudi v Sloveniji.  V zadnjem letu dni imamo za primer dvoboje Trump-Clinton, Wilders-Rutte, sedaj pa sledijo še francoske volitve. V vseh treh je nova levica zagovarjala abstinenco, ne glede na fašistično naravo enega kandidata, ki je bil soočen s kandidatom »kontinuitete«, torej neoliberalnega centra, ki ponuja ohranitev statusa quo. Gre za obotavljanje pri »predaji« levičarskih političnih načel v zameno za uspeh antifašističnega boja. Političnega delovanja in boja seveda ne gre zreducirati zgolj na institucionalizirano obliko demokracije, bodisi parlamentarne ali predsedniške volitve – tu so za novo levico prepotrebna civilna gibanja, ki sodelujejo pri izoblikovanju množičnega levega gibanja. </p>
<p>Pri zagovarjanju abstinence se največkrat ponavlja argument, po katerem naj bi bila v prihodnosti dosežena točka družbenega dna, iz katerega se bo končno lahko razvilo levičarsko gibanje. Tak primer je tudi poprej omenjeni zapis Slavoja Žižka, ki v podpori Macrona vidi predajo in nadaljevanje statusa quo: »Da, Le Penova je grožnja. Toda ali z glasovanjem za Macrona mar ne podpiramo prav tistega neoliberalizma, ki podžiga vzpon skrajne desnice?« Verjetno, a z izvolitvijo Marine Le Pen za naslednjo predsednico francoske republike bodo zublji fašistov še močnejši, mar ne?</p>
<blockquote>"Da, Le Penova je grožnja. Toda ali z glasovanjem za Macrona mar ne podpiramo prav tistega neoliberalizma, ki podžiga vzpon skrajne desnice?"</blockquote>
<p>Levičarska volilna abstinenca ob soočenju fašističnega kandidata in kandidata statusa quo se zdi udobna pozicija levičarjev, ki se je marsikateri Francoz enostavno ne more privoščiti. Nenavadno je kako isti ljudje, ki so v času begunske krize stali na pravi strani zgodovine in reagirali z uporom in s srdom ob zapiranju meja in razraščanju gnile ksenofobije, zmorejo sedaj  križem rok stati ob možni izvolitvi Le Penove. Kam ponikne empatija praviloma zadnjih branikov solidarnosti ob binarni izbiri med fašizmom in neoliberalizmom? Muslimani, proti katerim rohni volilno telo Le Penove, si prav gotovo ne smejo privoščiti njene zmage, enako velja za katerekoli manjšine, od LGBT manjšin do Romov pa vse do delavcev migrantov. Njihovo življenje bi se tekom predsedovanja Marine Le Pen nepovratno spremenilo – pa ne samo zaradi dejanj nove predsednice. Izvolitev Le Penove ne pomeni zgolj nove državne politike – z njeno izvolitvijo bi se rasistični in fašistični sentimenti v državi okrepil, podobno kot se je zgodilo v Veliki Britaniji po brexitu in v Združenih državah Amerike po izvolitvi Donalda Trumpa. Rasisti in fašisti so dobili potrditev, da so njihova nestrpna stališča normalizirana. V Veliki Britaniji je v nekaj tednih število zločinov iz nestrpnosti naraslo za 55 odstotkov, podobno je narasel odstotek sovražnega govora na medmrežju. </p>
<p>Pomanjkanje levičarskega uvida v katastrofalne posledice, ki bi jih izvolitev Le Penove imela za preštevilne državljane, je zaskrbljujoče. Izvolitev fašistične predsednice Francije je cena, ki si jo žrtve njene retorike (in potencialih dejanj) ne morejo privoščiti v boju za levičarski preporod, ki bi prenesel korenite strukturne spremembe. Abstinenca ni dovolj – kot pravi Yanis Varoufakis, levica ne bi smela pozabiti na humanistično in antifašistično hrbtenico svojega gibanja. </p>
<div class="image-fb"><img src="/img/mclanek.jpg" class="image-fb" /></div></div>
<div class="commentNote"><div class="note-wrap"><p style="padding-bottom:0"><a href="/pisma-bralcev/">Pisma bralcev</a> pošljite na naslov <a href="mailto:pisma@mladina.si">pisma@mladina.si</a>. Minimalni pogoj za objavo je podpis z imenom in priimkom ter naslov. Slednji ne bo javno objavljen.</p></div></div>
<div class="spacer-40"></div>
</div>

<div class="side">
<ul class="menu-side">
  
  <li class="lvl-1"><h3><a href="/nakup/">Kupi Mladino</a> &nbsp;|&nbsp; <a href="/arhiv/">Arhiv</a></h3><div class="archive"><a href="/arhiv/201718/"><img src="/media/www/slike/2017/18/__190/18199424_10154683657.jpg" alt="Mladina 0 | 0"></a><ul class="toc"><li><p class="h2"><a href="/179912/konec-prihodnosti/">Konec prihodnosti</a></p></li><li><p class="h2"><a href="/179913/igor-kadunc-novi-generalni-direktor-rtv-slovenija/">Igor Kadunc, novi generalni direktor RTV Slovenija</a></p></li><li><p class="h2"><a href="/179914/sindikati-in-trenutek-resnice/">Sindikati in trenutek resnice?</a></p></li></ul></div></li>
  <li class="lvl-1"><p align="center"><a href="/diareja/" style="background-color:#000;"><img src="/inc/v-2/img/diareja190.png" alt="Nredi sam Diareja"></a></p></li>
  <li class="lvl-1"><p><a href="/alternative-evrope/"><img src="/img/logo-ae.png" alt="ALTERNATIVE EVROPE"></a></p></li>
  <li class="ad">
  <!-- Mladina_Naslovnica_B1 -->
  <div id='div-gpt-ad-1415806550350-9' style='width:190px; height:158px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-1415806550350-9'); });
  </script>
  </div>
  </li>
  <li class="ad">
  <!-- Mladina_Naslovnica_B2 -->
  <div id='div-gpt-ad-1415806550350-10' style='width:190px; height:67px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-1415806550350-10'); });
  </script>
  </div>
  </li>
  <li class="ad">
  <!-- Mladina_Naslovnica_B3 -->
  <div id='div-gpt-ad-1415806550350-11' style='width:190px; height:356px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-1415806550350-11'); });
  </script>
  </div>
  </li>
</ul>
        <div class="ads-right">
          
            <!-- Mladina_Naslovnica_RIGHT -->
            <div id='div-gpt-ad-1415806550350-12' style='width:160px; height:600px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415806550350-12'); });
            </script>
            </div>
        </div>
          </div>

    </div>

    <!-- footer -->
    <div id="footer">
        <div class="width-set">
            <div class="column c190 about">
                <p><a href="/podjetje/">O</a></p>
                <ul>
                    <li><a href="/podjetje/">Podjetje</a> | <a href="/urednistvo/">Uredništvo</a></li>
                    <li><a href="/oglasevanje/">Oglaševanje</a></li>
                    <li><a href="/trgovina/">Trgovina</a></li>
                    <li>Naroči <a href="http://www.naroci-revijo.si/mladina/" target="_blank">Mladino</a> | <a href="/nakup/">spletno Mladino</a></li>
                    <li><a href="/arhiv/">Arhiv</a></li>
                    <li>&nbsp;</li>
                    <li><a href="/global/">Global</a></li>
                    <li><a href="http://www.monitor.si/">Monitor</a></li>
                    <li><a href="http://www.zakladnicazdravja.si/">Zakladnica zdravja</a></li>
                    <li>&nbsp;</li>
                    <li><a href="/pogoji/">Splošni pogoji</a></li>
                    <li><a href="/piskotki/">Piškotki</a></li>
                    <li><a href="/avtorji/">Avtorji</a></li>
                </ul>
            </div>

            <div class="column c190 fb">
              
              <p class="no-cookie">Za prikaz dodatnih storitev potrebujete <a href="/piskotki/">piškotke</a>.</p>
              
            </div>

            <div class="column c190 tw last">
              <div class="twitter">
                
                <p class="no-cookie">Za prikaz dodatnih storitev potrebujete <a href="/piskotki/">piškotke</a>.</p>
                
              </div>
            </div>
        </div>
    </div>
    <!-- /end footer -->


    
    <div class="hidden">
        <div id="popupLogin" class="loginForm">

        </div>
        <div id="popupEmail">
            <form name="frmPoslji" id="frmSend" class="forma sendMail">
                <ul class="fields">
                    <li><label>Prejemnik (e-naslov)</label><input name="enaslovTo" class="def" size="30" /></li>
                    <li><label>Pošiljatelj (e-naslov)</label><input name="enaslovFrom" class="def" size="30" /></li>
                    <li><label>Sporočilo (neobvezno)</label><textarea name="sporocilo" class="def" cols="25" rows="5"></textarea></li>
                    <input name="slika" value="" type="hidden" />
                    <input name="url"   value="" type="hidden" />
                    <input name="title" value="" type="hidden" />
                    <li class="buttons"><a href="javascript:void(sendMailForm($('#frmSend')));">Pošlji</a> | <a href="javascript:$.fancybox.close();">Zapri</a></li>
                </ul>
            </form>
        </div>
    </div>
<div class="cookie-note">
  <div class="cookie-note-content">
    <form method="post" action="">
      <p>
        Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
        oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
        Z obiskom in uporabo spletnega mesta soglašate s piškotki.
      </p>
    
      <p>
        <input type="hidden" name="piskoteu" value="set">
        <input type="hidden" name="piskoteu_val" value="#g#,#s#,#a#">
        <input type="submit" class="btn" value="Strinjam se">
      </p>
      
      <br clear="all">
      
      <p>
        <a href="/piskotki/">Več o piškotkih in nastavitve piškotkov</a>
      </p>
    </form>
  </div>
</div>

<script type="text/javascript">
    // mladina obiskovalec
    
</script>


<script language="javascript">
    <!--//<![CDATA[
    var s = top.location.toString();

    if ( s.substring(0, 11) == 'http://edit'){
        if ( s.indexOf('admin') > -1){

            if( j$('banner') ) j$('banner').style.display = 'none';
            if( j$('header') ) j$('header').style.display = 'none';
            if( j$('navigation1') ) j$('navigation1').style.display = 'none';
            if( j$('navigation2') ) j$('navigation2').style.display = 'none';
            if( j$('id_mlNavigator') ) j$('id_mlNavigator').style.display = 'none';
            if( j$('top') ) j$('top').style.display = 'none';
            if( j$('footer') ) j$('footer').style.display = 'none';
            if( j$('sideBarR') ) j$('sideBarR').style.display = 'none';

        }
    }

    // izris navigatorja
    navigatorInit(54, 0, 0, 0, 1, 2);
    

    //]]>-->
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3100477-3', {'storage': 'none', 'clientId': '5fee432fc2d800584656'});
  ga('send', 'pageview', {'anonymizeIp': true});
  
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js?dc=20170125"></script>




<!-- smart ad -->
<script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=122872&pgname=fullscreen&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- Adform publisher tag -->
<script type="text/javascript">
// Tag for Mladina - mladina.si - floating placement
document.write('<scr' + 'ipt type="text/javascript" src="http://adx.adform.net/adx/?mid=352419&rnd=' + (Math.round(Math.random()*10000000000)) + '"></scr' + 'ipt>');
//Adform publisher tag
// Tag for Mladina - mladina.si - floating - mobile placement
document.write('<scr' + 'ipt type="text/javascript" src="http://adx.adform.net/adx/?mid=352421"></scr' +'ipt>');
</script>


</body>
</html>
<!-- Mladina matched responsive 2 -->