<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1.0">
    <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
    <link rel="icon" href="/favicon.ico" type="image/ico">
    <link rel="alternate" type="application/rss+xml" title="Mladina - dovod RSS" href="http://feeds.feedburner.com/Mladina">
    <script>
    <!--
      function MladinaprestejKomentarje(id, n) {
        if ( $(id) ) $(id).innerHTML = '(' + n + ')';
      }
    // -->
    </script>
    <script type="text/javascript" src="/inc/v-2/js/sKript.js"></script>
    <script type="text/javascript" src="/inc/mladina.js"></script>
    
    <!-- prodaja -->
    <script type="text/javascript" src="/inc/prodajaLib.js"></script>
    <meta name="description" content="Čeprav ji nekateri že pišejo politične nekrologe, je še prezgodaj, da bi nemško kanclerko Angelo Merkel, ki ima med evropskimi voditelji najdaljši staž, saj je na..." lang="sl">
<title>Angela Merkel je še vedno kraljica Evrope | MLADINA.si</title>
<meta property="og:title" content="Angela Merkel je še vedno kraljica Evrope | MLADINA.si">
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.mladina.si/183561/angela-merkel-je-se-vedno-kraljica-evrope/">
<meta property="og:image" content="http://www.mladina.si/media/www/slike/dnevne/2018/__610/angela_merkel_-_prof.jpg">
<meta property="og:site_name" content="Mladina.si">
<meta property="og:description" content="Čeprav ji nekateri že pišejo politične nekrologe, je še prezgodaj, da bi nemško kanclerko Angelo Merkel, ki ima med evropskimi voditelji najdaljši staž, saj je na...">
<meta property="fb:admins" content="1034552026">

    <script type="text/javascript" src="/inc/v-2/js/jquery/jquery-1.11.1.min.js"></script>
    <script type="text/javascript" src="/inc/v-2/js/jquery/jquery-migrate-1.2.1.min.js"></script>
    
    <script type="text/javascript" src="/_inc/js/swfObject/142/swfobject.js"></script>
    <script type="text/javascript" src="/inc/v-2/js/fancybox/jquery.fancybox.js"></script>
    <script type="text/javascript" src="/inc/mladinaArhiv.js"></script>
    <script type="text/javascript" src="/inc/jquery.jcarousel.js"></script>
    <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
    <script type="text/javascript" src="/inc/MLAkomentiranje.js?_dc=20160516s"></script>
    <script type="text/javascript" src="/inc/script.js?_dc=20170413"></script>
    <script type="text/javascript" src="/inc/peticije.js?_dc=20160419"></script>
    <script type="text/javascript" src="/inc/v-2/js/printThis.js?_dc=20160419"></script>
    <script type="text/javascript">
      var g_popUPpiskot = 'mlaPOPup';
    </script>

    
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var GA_googleFillSlot = function() {};
    </script>
    
  <link href="https://fonts.googleapis.com/css?family=Noto+Serif|Roboto:400,500,700&amp;subset=latin-ext" rel="stylesheet">
  <link href="/inc/v-2/css/reset.css?_dc=20170201b" rel="stylesheet" type="text/css" media="all">
  <link href="/inc/v-2/css/font-awesome.min.css?_dc=20160901" rel="stylesheet" type="text/css" media="screen">
  <link href="/inc/v-2/css/main.css?_dc=20171211" rel="stylesheet" type="text/css" media="screen">
  <link rel="stylesheet" type="text/css" href="/inc/v-2/js/fancybox/jquery.fancybox.css" media="screen">
  <link href="/inc/print.css?_dc=20150216" rel="stylesheet" type="text/css" media="print">
  
    <!--  moss  -->
    <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2050';
      h.appendChild(s);
    }());
    /* ]]> */
    </script>

    
</head>
<body class="article d-54">


    <div class="ads-top width-set">
        <!-- Mladina_Naslovnica_TOP -->
        <div id='div-gpt-ad-1415806550350-13' style='width:728px; height:90px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415806550350-13'); });
        </script>
        </div>
    </div>
    <div class="header-wrapper">
        <div class="header width-set clearfix">

            <div class="xnavx">
            <a class="x-nav" title="S pritiskom na tipko Menu boste prišli do vseh rubrik"><img src="/inc/v-2/img/menu.png"></a>
            <h2 class="logo"><a href="/"><img src="/inc/v-2/img/logo-mladina.png" alt="MLADINA" /></a><img src="/img/logo-mladina.png" width="0" height="0" class="print">
            </h2>
            
            </div>
            <div class="tools">
                <div class="tool-box">
                <ul class="users">
                
                    <li id="prijava"><a href="/prijava/">Registriraj</a> ali <a href="#popupLogin" class="login">prijavi se</a></li>
                
                <!--li><span></span></li>
                <li><span></span></li-->
                </ul>
                <div class="search"><p>Iskanje brez <a href="/piskotki/">piškotkov</a> ni možno</p></div>

                </div>
                <div class="other">
                    <a href="/trgovina/"><img src="/inc/v-2/img/mladina-trgovina.png" alt="MLADINA Trgovina"></a>
                    
                </div>
            </div>
            <div class="navigation">
            <ul class="menu-main"> <li><a href="/politika/">Politika</a></li> <li><a href="/ekonomija/">Ekonomija</a></li> <li><a href="/svet/">Svet</a></li> <li><a href="/druzba/">Družba</a></li> <li><a href="/mnenja/">Mnenja</a></li> <li><a href="/kultura/">Kultura</a><br /><br /></li> <li><a href="/konzum/">Konzum</a></li> <li><a href="/proglas/">Proglas</a></li> <li><a href="/trgovina/">Trgovina</a><br /><br /></li> <li><a href="/kolumne/">Kolumne</a></li> <li><a href="/intervju/">Intervju</a><br /><br /></li> <li><a href="/diareja/" class="change">Diareja</a></li> <li><a href="/izjave/">Izjave tedna</a></li> <li><a href="/rolanje/">Rolanje po sceni</a> </li> <li><a href="/pesmica/">Pesmica</a></li> <li><a href="/ilustracija/">Ilustracija</a></li> <li><a href="/mladinamit/">Mladinamit</a><br /><br /></li> <li><a href="/foto/" class="change">Foto</a></li> <li><a href="/naslovnica/">Naslovnice</a></li> <li><a href="/pisma-bralcev/">Pisma bralcev</a><br /><br /></li> <li><a href="http://www.mladina.si/alternative-evrope/" target="_self">Alternative Evrope</a><br /><br /><br />Posebne izdaje:</li> <li><a href="/?kw=2336">Intervju 2017</a></li> <li><a href="/?kw=2222">Intervju 2016</a></li> <li><a href="/?kw=2147">Druga svetovna vojna v Sloveniji</a></li> <li><a href="/?kw=2076">Intervju 2015</a></li> <li><a href="/?kw=2046">Druga svetovna vojna</a></li> <li><a href="/?kw=1877">Prva svetovna vojna 1914 - 2014</a></li> <li><a href="/?kw=1976">Alternative, zima 2014/15</a></li> <li><a href="/?kw=1908">Intervjuji 2014</a></li> </ul>
            </div>

        </div>
    </div>
  <div class="bg-relative">
    <div id="page" class="width-set">
        
<div class="main-wrap">
<div class="main">
<div class="info-box"><p class="author" data-author="97"><a href="/?c=97" data-author="97">Darja Kocbek</a></p><p class="date">8. 1. 2018 &nbsp;|&nbsp; <a href="/svet/">Svet</a></p></div><h1>Angela Merkel je še vedno kraljica Evrope</h1>
<h2>Objemanje francoskega predsednika Emmanuela Macrona je najboljša strategija za preživetje nemške kanclerke Angele Merkel</h2><div class="image wide"> <p class="i610 h-crop"><img src="/media/www/slike/dnevne/2018/__610/angela_merkel_-_prof.jpg" alt="Angela Merkel " /></p> <p class="s610">Angela Merkel  <br />© World Economic Forum / WikiCommons</p> </div>
<p>Čeprav ji nekateri že pišejo politične nekrologe, je še prezgodaj, da bi nemško kanclerko Angelo Merkel, ki ima med evropskimi voditelji najdaljši staž, saj je na oblasti od leta 2005, odpisali. V letošnjem letu se bo po vsej verjetnosti vrnila z novo vlado, ki si bo prizadevala, da bi skupaj s francoskim predsednikom Emmanuelom Macronom nadaljevala evropsko integracijo. Objemanje karizmatičnega in mladostnega francoskega predsednika je najboljša strategija za preživetje nemške kanclerke, na spletni strani portala <a href="https://www.politico.eu/article/angela-merkel-still-the-queen-of-europe/" target="_blank">Politico</a> piše Paul Taylor.</p>
<p>Macron je lahko bolj vizionar, toda Angela Merkel je najboljši vodoinstalater na svetu, pravi eden od nemških industrialcev. Po njegovih besedah partnerstvo s francoskim sredinskim predsednikom nemški kanclerki kot nekdanji vzhodnonemški kvantni kemičarki daje novo moč za vladanje. </p>
<p>Nemci še vedno zaupajo načinu vladanja Angele Merkel, s katerim si je prislužila nadimek »mamica«. Kljub nezadovoljstvu, ker je leta 2015 odprla vrata za 1 milijon beguncev, se Nemcem ne mudi, da bi jo poslali v pokoj in jo zamenjali z enim nekaj nad 30 let starim naslednikom, ki bi državo premaknil ostro na desnico.</p>
<blockquote>Nemci še vedno zaupajo načinu vladanja Angele Merkel, s katerim si je prislužila nadimek »mamica«.</blockquote>
<p>Nemci cenijo stabilnost. Konrad Adenauer je bil kancler 14 let, Helmut Kohl 16 let. Angela Merkel, ki je stara 63 let,  lahko rekord svojega predhodnika preseže, če ji bo s socialnimi demokrati (SPD) uspelo sestaviti novo veliko koalicijo ali bo z njihovo podporo sestavila manjšinsko vlado. Predsednik SPD Martin Schulz je oživitev Evropske unije opredelil kot prednostno nalogo, kot nekdanji predsednik evropskega parlamenta je članom svoje stranke naročil, naj bodo »Združene države Evrope« cilj nove koalicije s konservativci Angele Merkel. Dolžnost Berlina je po njegovih besedah, da pozitivno odgovori Macronu na predloge za povečanje evropske integracije.</p>
<p>To Schulzevo sporočilo je bilo v skladu z željami nemške politične in poslovne elite. Ta hoče stabilno vlado s široko podporo, reformističnega francoskega predsednika pa vidi kot priložnost, ki je ne gre zamuditi. Več  let so se Nemci pritoževali nad nazadovanjem Francije, zaradi česar so ostali sami pri vodenju Evrope. Zdaj upajo, da bodo Francozi vendarle izvedli pričakovane reforme. </p>
<p>Starejši nemški politiki se spomnijo, kako sta konservativca Wolfgang Schäuble in Karl Lamers leta 1994 z namenom pospešiti integracijo Evrope nesla v Pariz ambiciozne predloge za »jedro Evrope«, na podlagi katerih je nastalo območje evra. Razdeljeni Francozi, ki se niso bili pripravljeni odpovedati več suverenosti, so takrat ostali tiho. Angela Merkel je izrazila prepričanje, da ima zdaj v Franciji partnerja, s katerim lahko sodeluje pri krepitvi območja z evrom, vzpostavljanju skupne evropske obrambe, pri reformi evropske migracijske in azilne politike.</p>
<blockquote>Nemci cenijo stabilnost. Konrad Adenauer je bil kancler 14 let, Helmut Kohl 16 let. Angela Merkel, ki je stara 63 let, lahko rekord svojega predhodnika preseže, če ji bo s socialnimi demokrati (SPD) uspelo sestaviti novo veliko koalicijo ali bo z njihovo podporo sestavila manjšinsko vlado.</blockquote>
<p>To ne pomeni, da je pripravljena podpreti osnovne Macronove predloge za uvedbo proračuna območja z evrom v vrednosti več deset milijard evrov in finančnega ministra za območje z evrom, ki bo odgovoren parlamentu za območje z evrom. Kot običajno bo delala korak za korakom v okviru omejitev v nemški ustavi in glede na javno mnenje. Začela bo s postopnimi ukrepi za dokončanje evropske bančne unije.</p>
<p>Ljudje, ki so govorili z Merklovo, pravijo, da ni nameravala kandidirati za četrti mandat, premislila si je potem, ko je na predsedniških volitvah v ZDA zmagal Donald Trump, ker se je bala, da sicer Zahod ne bi imel voditelja. V EU le ona lahko zagotovi ravnotežje med severom in jugom, vzhodom in zahodom, levico in desnico. Še vedno je kraljica Evrope, pravi diplomat, ki jo na zasedanjih  v Bruslju spremlja več kot deset let. Kdor hoče, da je nekaj narejeno, se obrne nanjo. </p>
</div>
<div class="commentNote"><div class="note-wrap"><p style="padding-bottom:0"><a href="/pisma-bralcev/">Pisma bralcev</a> pošljite na naslov <a href="mailto:pisma@mladina.si">pisma@mladina.si</a>. Minimalni pogoj za objavo je podpis z imenom in priimkom ter naslov. Slednji ne bo javno objavljen.</p></div></div>
<div class="spacer-40"></div>
</div>

<div class="side">
<ul class="menu-side">
  
  <li class="lvl-1"><h3><a href="/nakup/">Kupi Mladino</a> &nbsp;|&nbsp; <a href="/arhiv/">Arhiv</a></h3><div class="archive"><a href="/arhiv/201801/"><img src="/media/www/slike/dnevne/2018/__190/26165382_10155325112.jpg" alt="Mladina 0 | 0"></a><ul class="toc"><li><p class="h2"><a href="/183542/ana-schnabl-pisateljica-za-konec-patriarhata/">Ana Schnabl, pisateljica za konec patriarhata</a></p></li><li><p class="h2"><a href="/183545/financna-ministrica-zascitila-superbogate/">Finančna ministrica zaščitila superbogate </a></p></li><li><p class="h2"><a href="/183547/digitalna-odvisnost/">Digitalna odvisnost </a></p></li></ul></div></li>
  <li class="lvl-1"><p align="center"><a href="/diareja/" style="background-color:#000;"><img src="/inc/v-2/img/diareja190.png" alt="Nredi sam Diareja"></a></p></li>
  <li class="lvl-1"><p><a href="/alternative-evrope/"><img src="/img/logo-ae.png" alt="ALTERNATIVE EVROPE"></a></p></li>
  <li class="ad">
  <!-- Mladina_Naslovnica_B1 -->
  <div id='div-gpt-ad-1415806550350-9' style='width:190px; height:158px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-1415806550350-9'); });
  </script>
  </div>
  </li>
  <li class="ad">
  <!-- Mladina_Naslovnica_B2 -->
  <div id='div-gpt-ad-1415806550350-10' style='width:190px; height:67px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-1415806550350-10'); });
  </script>
  </div>
  </li>
  <li class="ad">
  <!-- Mladina_Naslovnica_B3 -->
  <div id='div-gpt-ad-1415806550350-11' style='width:190px; height:356px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-1415806550350-11'); });
  </script>
  </div>
  </li>
</ul>
        <div class="ads-right">
          
            <!-- Mladina_Naslovnica_RIGHT -->
            <div id='div-gpt-ad-1415806550350-12' style='width:160px; height:600px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415806550350-12'); });
            </script>
            </div>
        </div>
          </div>

    </div>
    
  </div>

    <!-- footer -->
    <div id="footer">
        <div class="width-set">
            <div class="column c190 about">
                <p><a href="/podjetje/">O</a></p>
                <ul>
                    <li><a href="/podjetje/">Podjetje</a> | <a href="/urednistvo/">Uredništvo</a></li>
                    <li><a href="/oglasevanje/">Oglaševanje</a></li>
                    <li><a href="/trgovina/">Trgovina</a></li>
                    <li>Naroči <a href="http://www.naroci-revijo.si/mladina/" target="_blank">Mladino</a> | <a href="/nakup/">spletno Mladino</a></li>
                    <li><a href="/arhiv/">Arhiv</a></li>
                    <li>&nbsp;</li>
                    <li><a href="/global/">Global</a></li>
                    <li><a href="http://www.monitor.si/">Monitor</a></li>
                    <li><a href="http://www.zakladnicazdravja.si/">Zakladnica zdravja</a></li>
                    <li>&nbsp;</li>
                    <li><a href="/pogoji/">Splošni pogoji</a></li>
                    <li><a href="/piskotki/">Piškotki</a></li>
                    <li><a href="/avtorji/">Avtorji</a></li>
                </ul>
            </div>

            <div class="column c190 fb">
              
              <p class="no-cookie">Za prikaz dodatnih storitev potrebujete <a href="/piskotki/">piškotke</a>.</p>
              
            </div>

            <div class="column c190 tw last">
              <div class="twitter">
                
                <p class="no-cookie">Za prikaz dodatnih storitev potrebujete <a href="/piskotki/">piškotke</a>.</p>
                
              </div>
            </div>
        </div>
    </div>
    <!-- /end footer -->


    
    <div class="hidden">
        <div id="popupLogin" class="loginForm">

        </div>
        <div id="popupEmail">
            <form name="frmPoslji" id="frmSend" class="forma sendMail">
                <ul class="fields">
                    <li><label>Prejemnik (e-naslov)</label><input name="enaslovTo" class="def" size="30" /></li>
                    <li><label>Pošiljatelj (e-naslov)</label><input name="enaslovFrom" class="def" size="30" /></li>
                    <li><label>Sporočilo (neobvezno)</label><textarea name="sporocilo" class="def" cols="25" rows="5"></textarea></li>
                    <input name="slika" value="" type="hidden" />
                    <input name="url"   value="" type="hidden" />
                    <input name="title" value="" type="hidden" />
                    <li class="buttons"><a href="javascript:void(sendMailForm($('#frmSend')));">Pošlji</a> | <a href="javascript:$.fancybox.close();">Zapri</a></li>
                </ul>
            </form>
        </div>
    </div>
<div class="cookie-note">
  <div class="cookie-note-content">
    <form method="post" action="">
      <p>
        Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
        oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
        Z obiskom in uporabo spletnega mesta soglašate s piškotki.
      </p>
    
      <p>
        <input type="hidden" name="piskoteu" value="set">
        <input type="hidden" name="piskoteu_val" value="#g#,#s#,#a#">
        <input type="submit" class="btn" value="Strinjam se">
      </p>
      
      <br clear="all">
      
      <p>
        <a href="/piskotki/">Več o piškotkih in nastavitve piškotkov</a>
      </p>
    </form>
  </div>
</div>


<style>
/* gcse */
form.search { font-size: 1.2em; }
form.search input.def {
  background-color: #fff;
  border: 0 none;
  display: block;
  font-weight: bold;
  height: 17px;
  padding: 3px 5px 2px;
  width: 180px;
}
/*ON FOCUS : FONT-WEIGHT: REGULAR*/
.foto form.search input.def,
.napovednik form.search input.def,
.konzum form.search input.def {
  background-color: #5252a8;
  color: #fff;
}
.gsc-result-info {
  font-size: 1em;
  margin: 0;
  padding-left: 0;
}
.gsc-orderby-container {
  display: none;
}
.gsc-above-wrapper-area { border: 0 none; }

.gsc-control,
.gsc-results {
  width: 100%;
  padding: 0;
}
table.gsc-search-box,
.gsc-resultsHeader { display: none; }
.gsc-webResult .gsc-result,
.gsc-result {
  border: 0 !important;
  padding: 0;
}
.gsc-control-cse,
.gsc-control-cse table.gsc-table-result {
  font-size: 1em;
  width: 100%;
}
.gs-result div.gs-title {
  font-size: 1.6em;
  font-weight: bold;
  line-height: 1.2;
}
.gs-result .gs-title a:hover { text-decoration: underline; }
.gs-result .gs-title, .gs-result .gs-title * {
  color: #000;
  text-decoration: none;
}
.gs-result .gs-snippet { color: #000; }
.gs-result .gs-snippet {
  font-size: 1.4em;
  line-height: 1.37;
}
.gs-result a.gs-visibleUrl, .gs-result .gs-visibleUrl {
  color: #339;
  font-size: 1.4em;
  line-height: 1.37;
}
.gsc-results .gsc-cursor {
  border: solid #000;
  border-width: 1px 0;
  display: block;
  padding: 10px 0;
}
.gsc-results .gsc-cursor-box {
  font-size: 1.3em;
  font-weight: bold;
  line-height: 1;
  margin-bottom: 0;
  padding: 4px 0 20px;
}
.gsc-results .gsc-cursor-box .gsc-cursor .gsc-cursor-page:first-child {
  background: none;
  padding-left: 0;
}
.gsc-results .gsc-cursor-box .gsc-cursor-page {
  /*float: left;*/
  background: url("/img/bg-li-02.gif") left no-repeat;
  line-height: 1;
  margin: 0;
  padding: 0 7px 0 9px;
  text-decoration: none;
}
.gsc-results .gsc-cursor-box .gsc-cursor-current-page { color: #339; }
.gs-no-results-result .gs-snippet, .gs-error-result .gs-snippet {
  background: transparent;
  border: 0 none;
  margin: 0;
}

.gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
  padding: 0;
}

.gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
.gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b { color: #000; }

.gsc-adBlock {
  display: none;
}

</style>

<script type="text/javascript">
    // mladina obiskovalec
    
</script>


<script language="javascript">
    <!--//<![CDATA[
    var s = top.location.toString();

    if ( s.substring(0, 11) == 'http://edit'){
        if ( s.indexOf('admin') > -1){

            if( j$('banner') ) j$('banner').style.display = 'none';
            if( j$('header') ) j$('header').style.display = 'none';
            if( j$('navigation1') ) j$('navigation1').style.display = 'none';
            if( j$('navigation2') ) j$('navigation2').style.display = 'none';
            if( j$('id_mlNavigator') ) j$('id_mlNavigator').style.display = 'none';
            if( j$('top') ) j$('top').style.display = 'none';
            if( j$('footer') ) j$('footer').style.display = 'none';
            if( j$('sideBarR') ) j$('sideBarR').style.display = 'none';

        }
    }

    // izris navigatorja
    navigatorInit(54, 0, 0, 0, 1, 2);
    

    //]]>-->
</script>



</body>
</html>
<!-- Mladina matched responsive 2 -->