<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1.0">
    <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
    <link rel="icon" href="/favicon.ico" type="image/ico">
    <link rel="alternate" type="application/rss+xml" title="Mladina - dovod RSS" href="http://feeds.feedburner.com/Mladina">
    <script>
    <!--
        function MladinaprestejKomentarje(id, n) {
            if ( $(id) ) $(id).innerHTML = '(' + n + ')';
        }
    // -->
    </script>
    <script type="text/javascript" src="/inc/v-2/js/sKript.js"></script>
    <script type="text/javascript" src="/inc/mladina.js"></script>
    
    <!-- prodaja -->
    <script type="text/javascript" src="/inc/prodajaLib.js"></script>
    <meta name="description" content="Bilo je leta 1941, ko je Ante Pavelić, vodja Neodvisne države Hrvaške, nacistične pripadnice Hitlerjevih sil osi, ustregel željam fašistične Italije in ji galantno..." lang="sl">
<title>Morska pena | MLADINA.si</title>
<meta property="og:title" content="Morska pena | MLADINA.si">
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.mladina.si/180778/morska-pena/">
<meta property="og:image" content="http://www.mladina.si/media/osebe/avtorji/__190/erceg_1.png">
<meta property="og:site_name" content="Mladina.si">
<meta property="og:description" content="Bilo je leta 1941, ko je Ante Pavelić, vodja Neodvisne države Hrvaške, nacistične pripadnice Hitlerjevih sil osi, ustregel željam fašistične Italije in ji galantno...">
<meta property="fb:admins" content="1034552026">

    <script type="text/javascript" src="/inc/v-2/js/jquery/jquery-1.11.1.min.js"></script>
    <script type="text/javascript" src="/inc/v-2/js/jquery/jquery-migrate-1.2.1.min.js"></script>
    
    <script type="text/javascript" src="/_inc/js/swfObject/142/swfobject.js"></script>
    <script type="text/javascript" src="/inc/v-2/js/fancybox/jquery.fancybox.js"></script>
    <script type="text/javascript" src="/inc/mladinaArhiv.js"></script>
    <script type="text/javascript" src="/inc/jquery.jcarousel.js"></script>
    <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
    <script type="text/javascript" src="/inc/MLAkomentiranje.js?_dc=20160516s"></script>
    <script type="text/javascript" src="/inc/script.js?_dc=20170413"></script>
    <script type="text/javascript" src="/inc/peticije.js?_dc=20160419"></script>
    <script type="text/javascript" src="/inc/v-2/js/printThis.js?_dc=20160419"></script>
    <script type="text/javascript">
      var g_popUPpiskot = 'mlaPOPup';
    </script>

    
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var GA_googleFillSlot = function() {};
    </script>
    
  <link href="https://fonts.googleapis.com/css?family=Noto+Serif|Roboto:400,500,700&amp;subset=latin-ext" rel="stylesheet">
  <link href="/inc/v-2/css/reset.css?_dc=20170201b" rel="stylesheet" type="text/css" media="all">
  <link href="/inc/v-2/css/font-awesome.min.css?_dc=20160901" rel="stylesheet" type="text/css" media="screen">
  <link href="/inc/v-2/css/main.css?_dc=20170630" rel="stylesheet" type="text/css" media="screen">
  <link rel="stylesheet" type="text/css" href="/inc/v-2/js/fancybox/jquery.fancybox.css" media="screen">
  <link href="/inc/print.css?_dc=20150216" rel="stylesheet" type="text/css" media="print">
  
    <!--  moss  -->
    <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2052';
      h.appendChild(s);
    }());
    /* ]]> */
    </script>

    
</head>
<body class="article">


    <div class="ads-top width-set">
        <!-- Mladina_Naslovnica_TOP -->
        <div id='div-gpt-ad-1415806550350-13' style='width:728px; height:90px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415806550350-13'); });
        </script>
        </div>
    </div>
    <div class="header-wrapper">
        <div class="header width-set clearfix">

            <div class="xnavx">
            <a class="x-nav" title="S pritiskom na tipko Menu boste prišli do vseh rubrik"><img src="/inc/v-2/img/menu.png"></a>
            <h2 class="logo"><a href="/"><img src="/inc/v-2/img/logo-mladina.png" alt="MLADINA" /></a><img src="/img/logo-mladina.png" width="0" height="0" class="print">
            </h2>
            
            </div>
            <div class="tools">
                <div class="tool-box">
                <ul class="users">
                
                    <li id="prijava"><a href="/prijava/">Registriraj</a> ali <a href="#popupLogin" class="login">prijavi se</a></li>
                
                <!--li><span></span></li>
                <li><span></span></li-->
                </ul>
                <div class="search"><p>Iskanje brez <a href="/piskotki/">piškotkov</a> ni možno</p></div>

                </div>
                <div class="other">
                    <a href="/trgovina/"><img src="/inc/v-2/img/mladina-trgovina.png" alt="MLADINA Trgovina"></a>
                    
                </div>
            </div>
            <div class="navigation">
            <ul class="menu-main"> <li><a href="/politika/">Politika</a></li> <li><a href="/ekonomija/">Ekonomija</a></li> <li><a href="/svet/">Svet</a></li> <li><a href="/druzba/">Družba</a></li> <li><a href="/mnenja/">Mnenja</a></li> <li><a href="/kultura/">Kultura</a><br /><br /></li> <li><a href="/konzum/">Konzum</a></li> <li><a href="/proglas/">Proglas</a></li> <li><a href="/trgovina/">Trgovina</a><br /><br /></li> <li><a href="/kolumne/">Kolumne</a></li> <li><a href="/intervju/">Intervju</a><br /><br /></li> <li><a href="/diareja/" class="change">Diareja</a></li> <li><a href="/izjave/">Izjave tedna</a></li> <li><a href="/rolanje/">Rolanje po sceni</a> </li> <li><a href="/pesmica/">Pesmica</a></li> <li><a href="/ilustracija/">Ilustracija</a></li> <li><a href="/mladinamit/">Mladinamit</a><br /><br /></li> <li><a href="/foto/" class="change">Foto</a></li> <li><a href="/naslovnica/">Naslovnice</a></li> <li><a href="/pisma-bralcev/">Pisma bralcev</a><br /><br /></li> <li><a href="http://www.mladina.si/alternative-evrope/" target="_self">Alternative Evrope</a><br /><span style="color: #ccc;"><br /><br />Posebne izdaje:</span></li> <li><a href="/?kw=2222">Intervju 2016</a></li> <li><a href="/?kw=2147">Druga svetovna vojna v Sloveniji</a></li> <li><a href="/?kw=2076">Intervju 2015</a></li> <li><a href="/?kw=2046">Druga svetovna vojna</a></li> <li><a href="/?kw=1877">Prva svetovna vojna 1914 - 2014</a></li> <li><a href="/?kw=1976">Alternative, zima 2014/15</a></li> <li><a href="/?kw=1908">Intervjuji 2014</a></li> </ul>
            </div>

        </div>
    </div>
  <div class="bg-relative">
    <div id="page" class="width-set">
        
<div class="main-wrap">
<div class="bnr-sa">
<script id ="apid_dbouh1emwad686vgfj0suf" type="text/javascript">
var script= document.createElement("script");
script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=dbouh1emwad686vgfj0suf");
script.type = "text/javascript";
var head = document.getElementsByTagName("head")[0];
head.appendChild(script);
</script>
<script id ="apid_dyop786x9wurispsq26by3" type="text/javascript">
var script= document.createElement("script");
script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=dyop786x9wurispsq26by3");
script.type = "text/javascript";
var head = document.getElementsByTagName("head")[0];
head.appendChild(script);
</script>
</div>
<div class="main">
<div class="info-box"><div class="imgAuthor"><img src="/media/osebe/avtorji/__190/erceg_1.png" alt="Heni Erceg" /></div><p class="author" data-author="68"><a href="/?c=68" data-author="68">Heni Erceg</a></p><p class="date">30. 6. 2017 &nbsp;|&nbsp; <a href="/arhiv/201726/" class="archive"> Mladina 26</a> &nbsp;|&nbsp; <a href="/kolumne/hrvaska/">Hrvaška</a></p></div><h1>Morska pena</h1>
<h2>Ni je bilo vlade, ne na Hrvaškem ne v Sloveniji, ki domnevno sporne meje v Piranskem zalivu ne bi izrabljala za plehke, a donosne nacionalistične namene.</h2><p>Bilo je leta 1941, ko je Ante Pavelić, vodja Neodvisne države Hrvaške, nacistične pripadnice Hitlerjevih sil osi, ustregel željam fašistične Italije in ji galantno prepustil Dalmacijo, otoke, Istro in Hrvaško primorje. Leta 1945 so Titovi partizani osvobodili to propadlo in razprodano državo, vzpostavili Jugoslavijo in spet pridobili odvzeta ozemlja. Jadransko morje je bilo potem več desetletij skupno, Črna gora je uživala v svojem delu, Bosna je dobila izhod na morje, Hrvatje in Slovenci so nemoteno lovili »tuje« ribe, ob vsej obali od Črne gore do Piranskega zaliva pa so zrasle številne tovarne za predelavo sardin. </p>
<p>V današnjih suverenih državicah obstajata samo še dve, ena na Hrvaškem in ena v Sloveniji, vse druge so razprodali po volji modrih nacionalističnih vlad nekdanjih jugoslovanskih republik. Potem je skupna država spet razpadla, ker so tako želele narodno ozaveščene ljudske množice, vsak je dobil svoje, toda hudič je v podrobnostih, v tistih odsekih državnih mej na kopnem, zaradi katerih se prepiramo že 25 let, in tistih nekaj litrih morja v Piranskem zalivu, zaradi katerih sta si Hrvaška in Slovenija v laseh, kadarkoli le utegneta. </p>
<p>Ni je bilo vlade, ne na Hrvaškem ne v Sloveniji, ki domnevno sporne meje v Piranskem zalivu ne bi izrabljala za plehke, a donosne nacionalistične namene. Seveda se Slovenija sklicuje na zgodovinsko pravico do rabe Piranskega zaliva, ki jo je pridobila še v Jugoslaviji, toda Hrvaška opozarja na določila mednarodnega pomorskega prava, njeni strokovnjaki rišejo namišljene meje, blebetajo o lastništvu Savudrijske vale, si izmišljajo »dimnik«, ki naj bi Sloveniji zagotavljal dostop do mednarodnih voda … Z drugimi besedami, Hrvaška zanika zgodovinske meje, če govorimo o določitvi meje na morju s Slovenijo, čisto drugače pa ravna v odnosu do vzhodnih sosedov. Tam se desničarji sklicujejo prav na davno zgodovino, saj je že veliki suveren Franjo Tuđman ugotovil, da ima Hrvaška smešno obliko rogljička in da bi »bilo ta prazni trebuh dobro napolniti«. S čim drugim kot z ozemljem Bosne. Zaradi tega je v devetdesetih letih tja poslal vojsko in so se ljudje tam vojskovali in umirali, vse zgolj zato, da bi se Hrvaška vzpostavila v svojih »zgodovinskih« mejah, v mejah nekdanje Banovine Hrvaške, katere ozemlje je obsegalo tudi del zahodne Bosne.</p>
<p>Toda brez uspeha, vsaj za zdaj; Hrvaška ohranja obliko mršave ptice, Tuđmanovi nasledniki, vsi po vrsti, pa so sklenili suverenost, ki jo je država izgubila v Bosni, katere vprašanje na meji s Srbijo, na Donavi, ni rešeno, dokazovati na tisti pičli zaplati morja v Piranskem zalivu. Tudi slovenski politiki jim niso ostajali dolžni z nestvarnimi zahtevami in nacionalističnim obstreljevanjem, čeprav se je pred časom Ivici Račanu in Janezu Drnovšku uspelo dogovoriti za vzajemno uživanje v morski peni, ribjem fondu in drugih blagoslovih Piranskega zaliva. Toda na njun sporazum so nenehno pljuvali desničarji, tukaj in tam, premiera Račana so celo razglasili za narodnega izdajalca zaradi »prodaje« Piranskega zaliva. Njegov naslednik na čelu SDP in premier Zoran Milanović pa je popolnoma ustavil pogajanja, menda nejevoljen zaradi »kontaminacije« arbitražnega sporazuma, za katero sta bila kriva slovenska birokrata, s čimer je vso stvar vrnil na začetek, saj je kanil postati celo večji nacionalist in varuh pičle suverenosti od samega Tuđmana.</p>
<p>V Sloveniji zdaj dan zaključka arbitraže doživljajo kot zgodovinski datum, hrvaška predsednica, pametna kot vedno, pa je dejala, da se ta odločitev »Hrvaške ne tiče, država je ne bo niti sprejela niti zavrnila, ker za nas pač ne obstaja«; takšno naj bi bilo enotno hrvaško stališče. Slovenski premier Cerar meni, da bi južna soseda morala spoštovati odločitev arbitražnega sodišča v Haagu, toda predsednik hrvaške vlade mu odgovarja, da je država leta 2015 s soglasjem vseh parlamentarnih političnih strank odstopila od arbitraže in da nikakršna odločitev »za nas ni zavezujoča«. Kot navadno se dela brezbrižnega in veseljaško trdi, da pričakuje zgolj »res zelo živahen odziv medijev«, da pa je arbitraža nepopravljivo kontaminirana in da je to za Hrvate »case closed«. Hkrati opozicijska SDP, med mandatom katere je Hrvaška odstopila od arbitražnega postopka, zdaj opozarja vlado HDZ, da formalno ni prekinila arbitražnega procesa, s čimer je državo spravila v izrazito neprijeten položaj. Da, tudi ta stranka si mora prigrabiti kako nacionalistično točko, enako kot slovenski politiki, za katere je konec arbitraže tako rekoč življenjsko pomemben. Karl Erjavec, vodja slovenske diplomacije, meni, da je odločitev sodišča za Hrvaško zavezujoča, čeprav ne zna odgovoriti na vprašanje, kaj storiti, če bo ta vztrajala pri svojih stališčih. Bodo Slovenci nemara spet zmanjšali pretočnost na mejah in tako ustvarili obupno gnečo, s tem pa ogrozili predvsem svoje državljane, saj so ti najštevilnejši turisti na Hrvaškem? Ali pa bo v Piranski zaliv vplul vojaški čoln Triglav, kakor grozi ostareli nekdanji politik Dimitrij Rupel? Hrvatje na to seveda odločno odgovarjajo, da bodo tja nemudoma poslali tri od svojih treh vojaških čolnov. Resnično mogoča flota, s krovov se bodo lahko gledali prek frač, se obmetavali s sardelami in mahali z zastavami.</p>
<p>Da, tako je to, kadar se prostorna hiša spremeni v več majhnih zadušljivih apartmajev, v katerih živijo večno nejevoljni stanovalci, ki se nenehno prepirajo zaradi rabe skupnih prostorov. Ali: hoteli ste drobiž, dobili ste drobiž!  </p>
<div class="image-fb"><img src="/img/mclanek.jpg" class="image-fb" /></div></div>
<div class="commentNote"><div class="note-wrap"><p style="padding-bottom:0"><a href="/pisma-bralcev/">Pisma bralcev</a> pošljite na naslov <a href="mailto:pisma@mladina.si">pisma@mladina.si</a>. Minimalni pogoj za objavo je podpis z imenom in priimkom ter naslov. Slednji ne bo javno objavljen.</p></div></div>
<div class="spacer-40"></div>
</div>

<div class="side">
<ul class="menu-side">
  <li class="lvl-1"><h3>Starejše številke</h3><ul class="extra"><li><a href="/kolumne/hrvaska/?a=201726" class="on">26 &nbsp;|&nbsp; 30. 6. 2017</a></li><li><a href="/kolumne/hrvaska/?a=201725">25 &nbsp;|&nbsp; 23. 6. 2017</a></li><li><a href="/kolumne/hrvaska/?a=201724">24 &nbsp;|&nbsp; 16. 6. 2017</a></li><li><a href="/kolumne/hrvaska/?a=201723">23 &nbsp;|&nbsp; 9. 6. 2017</a></li><li><a href="/kolumne/hrvaska/?a=201722">22 &nbsp;|&nbsp; 2. 6. 2017</a></li><li class="dots"><span>…</span></li><li><a href="/kolumne/hrvaska/?a=201126">26 &nbsp;|&nbsp; 1. 7. 2011</a></li></ul></li><li class="lvl-1"><a id="lnk01" class="plus  on" href="javascript:showHide('01');"></a><h3><a href="/kolumne/" class="change">Kolumne</a></h3><div id="div01" class="author-list">
<ul class="author">
<li><a href="/kolumne/?c=62"><span class="imgAuthor"><img src="/media/osebe/avtorji/__50/repovz_1.png" alt="Grega Repovž" /></span><span class="nameAuthor">Grega Repovž</span></a></li>
<li><a href="/kolumne/?c=143"><span class="imgAuthor"><img src="/media/osebe/avtorji/__50/miheljak.png" alt="Vlado Miheljak" /></span><span class="nameAuthor">Vlado Miheljak</span></a></li>
<li><a href="/kolumne/?c=294"><span class="imgAuthor"><img src="/media/osebe/avtorji/__50/ntoko.png" alt="N'toko " /></span><span class="nameAuthor">N'toko </span></a></li>
<li><a href="/kolumne/?c=67"><span class="imgAuthor"><img src="/media/osebe/avtorji/__50/nezmah_1.png" alt="Bernard Nežmah" /></span><span class="nameAuthor">Bernard Nežmah</span></a></li>
<li><a href="/kolumne/?c=66"><span class="imgAuthor"><img src="/media/osebe/avtorji/__50/lorenci_1.png" alt="Janko Lorenci" /></span><span class="nameAuthor">Janko Lorenci</span></a></li>
<li><a href="/kolumne/?c=64"><span class="imgAuthor"><img src="/media/osebe/avtorji/__50/vogrinc_1.png" alt="Jože Vogrinc" /></span><span class="nameAuthor">Jože Vogrinc</span></a></li>
<li><a href="/kolumne/?c=65"><span class="imgAuthor"><img src="/media/osebe/avtorji/__50/kovac_1.png" alt="dr. Bogomir Kovač" /></span><span class="nameAuthor">dr. Bogomir Kovač</span></a></li>
<li><a href="/kolumne/?c=63"><span class="imgAuthor"><img src="/media/osebe/avtorji/__50/gustincic_1.png" alt="Jurij Gustinčič" /></span><span class="nameAuthor">Jurij Gustinčič</span></a></li>
<li class="on"><a href="/kolumne/?c=68"><span class="imgAuthor"><img src="/media/osebe/avtorji/__50/erceg_1.png" alt="Heni Erceg" /></span><span class="nameAuthor">Heni Erceg</span></a></li>
<li><a href="/kolumne/?c=106"><span class="imgAuthor"><img src="/media/osebe/avtorji/__50/novak_1.png" alt="Maja Novak" /></span><span class="nameAuthor">Maja Novak</span></a></li>
<li><a href="/kolumne/?c=69"><span class="imgAuthor"><img src="/media/osebe/avtorji/__50/stefancic_1.png" alt="Marcel Štefančič jr." /></span><span class="nameAuthor">Marcel Štefančič jr.</span></a></li>
</ul>
</div>
</li>
  <li class="lvl-1"><h3><a href="/nakup/">Kupi Mladino</a> &nbsp;|&nbsp; <a href="/arhiv/">Arhiv</a></h3><div class="archive"><a href="/arhiv/201726/"><img src="/media/www/slike/dnevne/2017/__190/mladina26.jpg" alt="Mladina 26 | 2017"></a><ul class="toc"><li><p class="h2"><a href="/180807/intervjuji-s-putinom/">Intervjuji s Putinom </a></p></li><li><p class="h2"><a href="/180809/mateja-vranicar-erman-ministrica-za-finance/">Mateja Vraničar Erman, ministrica za finance</a></p></li><li><p class="h2"><a href="/180822/ne-vrag-le-sosed-bo-mejak/">Ne vrag, le sosed bo mejak!</a></p></li></ul></div></li>
  <li class="lvl-1"><p align="center"><a href="/diareja/" style="background-color:#000;"><img src="/inc/v-2/img/diareja190.png" alt="Nredi sam Diareja"></a></p></li>
  <li class="lvl-1"><p><a href="/alternative-evrope/"><img src="/img/logo-ae.png" alt="ALTERNATIVE EVROPE"></a></p></li>
  <li class="ad">
  <!-- Mladina_Naslovnica_B1 -->
  <div id='div-gpt-ad-1415806550350-9' style='width:190px; height:158px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-1415806550350-9'); });
  </script>
  </div>
  </li>
  <li class="ad">
  <!-- Mladina_Naslovnica_B2 -->
  <div id='div-gpt-ad-1415806550350-10' style='width:190px; height:67px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-1415806550350-10'); });
  </script>
  </div>
  </li>
  <li class="ad">
  <!-- Mladina_Naslovnica_B3 -->
  <div id='div-gpt-ad-1415806550350-11' style='width:190px; height:356px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-1415806550350-11'); });
  </script>
  </div>
  </li>
</ul>
        <div class="ads-right">
          
            <!-- Mladina_Naslovnica_RIGHT -->
            <div id='div-gpt-ad-1415806550350-12' style='width:160px; height:600px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415806550350-12'); });
            </script>
            </div>
        </div>
          </div>

    </div>
    
  </div>

    <!-- footer -->
    <div id="footer">
        <div class="width-set">
            <div class="column c190 about">
                <p><a href="/podjetje/">O</a></p>
                <ul>
                    <li><a href="/podjetje/">Podjetje</a> | <a href="/urednistvo/">Uredništvo</a></li>
                    <li><a href="/oglasevanje/">Oglaševanje</a></li>
                    <li><a href="/trgovina/">Trgovina</a></li>
                    <li>Naroči <a href="http://www.naroci-revijo.si/mladina/" target="_blank">Mladino</a> | <a href="/nakup/">spletno Mladino</a></li>
                    <li><a href="/arhiv/">Arhiv</a></li>
                    <li>&nbsp;</li>
                    <li><a href="/global/">Global</a></li>
                    <li><a href="http://www.monitor.si/">Monitor</a></li>
                    <li><a href="http://www.zakladnicazdravja.si/">Zakladnica zdravja</a></li>
                    <li>&nbsp;</li>
                    <li><a href="/pogoji/">Splošni pogoji</a></li>
                    <li><a href="/piskotki/">Piškotki</a></li>
                    <li><a href="/avtorji/">Avtorji</a></li>
                </ul>
            </div>

            <div class="column c190 fb">
              
              <p class="no-cookie">Za prikaz dodatnih storitev potrebujete <a href="/piskotki/">piškotke</a>.</p>
              
            </div>

            <div class="column c190 tw last">
              <div class="twitter">
                
                <p class="no-cookie">Za prikaz dodatnih storitev potrebujete <a href="/piskotki/">piškotke</a>.</p>
                
              </div>
            </div>
        </div>
    </div>
    <!-- /end footer -->


    
    <div class="hidden">
        <div id="popupLogin" class="loginForm">

        </div>
        <div id="popupEmail">
            <form name="frmPoslji" id="frmSend" class="forma sendMail">
                <ul class="fields">
                    <li><label>Prejemnik (e-naslov)</label><input name="enaslovTo" class="def" size="30" /></li>
                    <li><label>Pošiljatelj (e-naslov)</label><input name="enaslovFrom" class="def" size="30" /></li>
                    <li><label>Sporočilo (neobvezno)</label><textarea name="sporocilo" class="def" cols="25" rows="5"></textarea></li>
                    <input name="slika" value="" type="hidden" />
                    <input name="url"   value="" type="hidden" />
                    <input name="title" value="" type="hidden" />
                    <li class="buttons"><a href="javascript:void(sendMailForm($('#frmSend')));">Pošlji</a> | <a href="javascript:$.fancybox.close();">Zapri</a></li>
                </ul>
            </form>
        </div>
    </div>
<div class="cookie-note">
  <div class="cookie-note-content">
    <form method="post" action="">
      <p>
        Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
        oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
        Z obiskom in uporabo spletnega mesta soglašate s piškotki.
      </p>
    
      <p>
        <input type="hidden" name="piskoteu" value="set">
        <input type="hidden" name="piskoteu_val" value="#g#,#s#,#a#">
        <input type="submit" class="btn" value="Strinjam se">
      </p>
      
      <br clear="all">
      
      <p>
        <a href="/piskotki/">Več o piškotkih in nastavitve piškotkov</a>
      </p>
    </form>
  </div>
</div>

<script type="text/javascript">
    // mladina obiskovalec
    
</script>


<script language="javascript">
    <!--//<![CDATA[
    var s = top.location.toString();

    if ( s.substring(0, 11) == 'http://edit'){
        if ( s.indexOf('admin') > -1){

            if( j$('banner') ) j$('banner').style.display = 'none';
            if( j$('header') ) j$('header').style.display = 'none';
            if( j$('navigation1') ) j$('navigation1').style.display = 'none';
            if( j$('navigation2') ) j$('navigation2').style.display = 'none';
            if( j$('id_mlNavigator') ) j$('id_mlNavigator').style.display = 'none';
            if( j$('top') ) j$('top').style.display = 'none';
            if( j$('footer') ) j$('footer').style.display = 'none';
            if( j$('sideBarR') ) j$('sideBarR').style.display = 'none';

        }
    }

    // izris navigatorja
    navigatorInit(347, 0, 0, 0, 1, 2);
    

    //]]>-->
</script>



</body>
</html>
<!-- Mladina matched responsive 2 -->