<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1.0">
    <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
    <link rel="icon" href="/favicon.ico" type="image/ico">
    <link rel="alternate" type="application/rss+xml" title="Mladina - dovod RSS" href="http://feeds.feedburner.com/Mladina">
    <script>
    <!--
        function MladinaprestejKomentarje(id, n) {
            if ( $(id) ) $(id).innerHTML = '(' + n + ')';
        }
    // -->
    </script>
    <script type="text/javascript" src="/inc/v-2/js/sKript.js"></script>
    <script type="text/javascript" src="/inc/mladina.js"></script>
    
    <!-- prodaja -->
    <script type="text/javascript" src="/inc/prodajaLib.js"></script>
    <meta name="description" content="Profesorica zgodovine Nancy MacLean, avtorica nove knjige Democracy in Chains (Okovana demokracija) je leta 2013 v hiši v kampusu univerze George Mason v Virginiji..." lang="sl">
<title>Recept za totalitarni kapitalizem | MLADINA.si</title>
<meta property="og:title" content="Recept za totalitarni kapitalizem | MLADINA.si">
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.mladina.si/181153/recept-za-totalitarni-kapitalizem/">
<meta property="og:image" content="http://www.mladina.si/media/www/slike/dnevne/2017/__610/james_buchanan_by_at.jpg">
<meta property="og:site_name" content="Mladina.si">
<meta property="og:description" content="Profesorica zgodovine Nancy MacLean, avtorica nove knjige Democracy in Chains (Okovana demokracija) je leta 2013 v hiši v kampusu univerze George Mason v Virginiji...">
<meta property="fb:admins" content="1034552026">

    <script type="text/javascript" src="/inc/v-2/js/jquery/jquery-1.11.1.min.js"></script>
    <script type="text/javascript" src="/inc/v-2/js/jquery/jquery-migrate-1.2.1.min.js"></script>
    
    <script type="text/javascript" src="/_inc/js/swfObject/142/swfobject.js"></script>
    <script type="text/javascript" src="/inc/v-2/js/fancybox/jquery.fancybox.js"></script>
    <script type="text/javascript" src="/inc/mladinaArhiv.js"></script>
    <script type="text/javascript" src="/inc/jquery.jcarousel.js"></script>
    <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
    <script type="text/javascript" src="/inc/MLAkomentiranje.js?_dc=20160516s"></script>
    <script type="text/javascript" src="/inc/script.js?_dc=20170413"></script>
    <script type="text/javascript" src="/inc/peticije.js?_dc=20160419"></script>
    <script type="text/javascript" src="/inc/v-2/js/printThis.js?_dc=20160419"></script>
    <script type="text/javascript">
      var g_popUPpiskot = 'mlaPOPup';
    </script>

    
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var GA_googleFillSlot = function() {};
    </script>
    
  <link href="https://fonts.googleapis.com/css?family=Noto+Serif|Roboto:400,500,700&amp;subset=latin-ext" rel="stylesheet">
  <link href="/inc/v-2/css/reset.css?_dc=20170201b" rel="stylesheet" type="text/css" media="all">
  <link href="/inc/v-2/css/font-awesome.min.css?_dc=20160901" rel="stylesheet" type="text/css" media="screen">
  <link href="/inc/v-2/css/main.css?_dc=20170706" rel="stylesheet" type="text/css" media="screen">
  <link rel="stylesheet" type="text/css" href="/inc/v-2/js/fancybox/jquery.fancybox.css" media="screen">
  <link href="/inc/print.css?_dc=20150216" rel="stylesheet" type="text/css" media="print">
  
    <!--  moss  -->
    <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2051';
      h.appendChild(s);
    }());
    /* ]]> */
    </script>

    
</head>
<body class="article d-55">


    <div class="ads-top width-set">
        <!-- Mladina_Naslovnica_TOP -->
        <div id='div-gpt-ad-1415806550350-13' style='width:728px; height:90px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415806550350-13'); });
        </script>
        </div>
    </div>
    <div class="header-wrapper">
        <div class="header width-set clearfix">

            <div class="xnavx">
            <a class="x-nav" title="S pritiskom na tipko Menu boste prišli do vseh rubrik"><img src="/inc/v-2/img/menu.png"></a>
            <h2 class="logo"><a href="/"><img src="/inc/v-2/img/logo-mladina.png" alt="MLADINA" /></a><img src="/img/logo-mladina.png" width="0" height="0" class="print">
            </h2>
            
            </div>
            <div class="tools">
                <div class="tool-box">
                <ul class="users">
                
                    <li id="prijava"><a href="/prijava/">Registriraj</a> ali <a href="#popupLogin" class="login">prijavi se</a></li>
                
                <!--li><span></span></li>
                <li><span></span></li-->
                </ul>
                <div class="search"><p>Iskanje brez <a href="/piskotki/">piškotkov</a> ni možno</p></div>

                </div>
                <div class="other">
                    <a href="/trgovina/"><img src="/inc/v-2/img/mladina-trgovina.png" alt="MLADINA Trgovina"></a>
                    
                </div>
            </div>
            <div class="navigation">
            <ul class="menu-main"> <li><a href="/politika/">Politika</a></li> <li><a href="/ekonomija/">Ekonomija</a></li> <li><a href="/svet/">Svet</a></li> <li><a href="/druzba/">Družba</a></li> <li><a href="/mnenja/">Mnenja</a></li> <li><a href="/kultura/">Kultura</a><br /><br /></li> <li><a href="/konzum/">Konzum</a></li> <li><a href="/proglas/">Proglas</a></li> <li><a href="/trgovina/">Trgovina</a><br /><br /></li> <li><a href="/kolumne/">Kolumne</a></li> <li><a href="/intervju/">Intervju</a><br /><br /></li> <li><a href="/diareja/" class="change">Diareja</a></li> <li><a href="/izjave/">Izjave tedna</a></li> <li><a href="/rolanje/">Rolanje po sceni</a> </li> <li><a href="/pesmica/">Pesmica</a></li> <li><a href="/ilustracija/">Ilustracija</a></li> <li><a href="/mladinamit/">Mladinamit</a><br /><br /></li> <li><a href="/foto/" class="change">Foto</a></li> <li><a href="/naslovnica/">Naslovnice</a></li> <li><a href="/pisma-bralcev/">Pisma bralcev</a><br /><br /></li> <li><a href="http://www.mladina.si/alternative-evrope/" target="_self">Alternative Evrope</a><br /><br /><br />Posebne izdaje:</li> <li><a href="/?kw=2336">Intervju 2017</a></li> <li><a href="/?kw=2222">Intervju 2016</a></li> <li><a href="/?kw=2147">Druga svetovna vojna v Sloveniji</a></li> <li><a href="/?kw=2076">Intervju 2015</a></li> <li><a href="/?kw=2046">Druga svetovna vojna</a></li> <li><a href="/?kw=1877">Prva svetovna vojna 1914 - 2014</a></li> <li><a href="/?kw=1976">Alternative, zima 2014/15</a></li> <li><a href="/?kw=1908">Intervjuji 2014</a></li> </ul>
            </div>

        </div>
    </div>
  <div class="bg-relative">
    <div id="page" class="width-set">
        
<div class="main-wrap">
<div class="bnr-sa">
<script id ="apid_dbouh1emwad686vgfj0suf" type="text/javascript">
var script= document.createElement("script");
script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=dbouh1emwad686vgfj0suf");
script.type = "text/javascript";
var head = document.getElementsByTagName("head")[0];
head.appendChild(script);
</script>
<script id ="apid_dyop786x9wurispsq26by3" type="text/javascript">
var script= document.createElement("script");
script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=dyop786x9wurispsq26by3");
script.type = "text/javascript";
var head = document.getElementsByTagName("head")[0];
head.appendChild(script);
</script>
</div>
<div class="main">
<div class="info-box"><p class="author" data-author="97"><a href="/?c=97" data-author="97">Darja Kocbek</a></p><p class="date">25. 7. 2017 &nbsp;|&nbsp; <a href="/druzba/">Družba</a></p></div><h1>Recept za totalitarni kapitalizem</h1>
<h2>Kako bogati uvajajo totalitarni kapitalizem in kako daleč so pripravljeni iti</h2><div class="image wide"> <p class="i610 h-crop"><img src="/media/www/slike/dnevne/2017/__610/james_buchanan_by_at.jpg" alt="James McGill Buchanan, ekonomist, ki je leta 1986 prejel celo Nobelovo nagrado za ekonomijo " /></p> <p class="s610">James McGill Buchanan, ekonomist, ki je leta 1986 prejel celo Nobelovo nagrado za ekonomijo  <br />© WikiCommons / Atlas network</p> </div>
<p>Profesorica zgodovine Nancy MacLean, avtorica nove knjige Democracy in Chains (Okovana demokracija) je leta 2013 v hiši v kampusu univerze George Mason v Virginiji našla neurejen arhiv človeka, ki je tam umrl tisto leto. Ime mu je bilo James McGill Buchanan. Prvi dokumenti, ki so prišli profesorici v roke, so bila zaupna pisma s podatki o milijonih dolarjev, ki jih je nakazoval univerzi Virginija milijarder Charles Koch. Dokumenti, ki jih je našla, razkrivajo, kako je Buchanan razvil tajni program premožnih za oviranje demokracije, v <a href="https://www.theguardian.com/commentisfree/2017/jul/19/despot-disguise-democracy-james-mcgill-buchanan-totalitarian-capitalism" target="_blank">Guardianu</a> piše publicist George Monbiot.</p>
<p>Buchanan je avtor teorije javne izbire, v kateri pravi, da družbe ni mogoče obravnavati kot svobodne, dokler vsak državljan nima pravice z vetom preprečiti njenih odločitev. S temi besedami je dejansko povedal, da nikogar ne bi smeli obdavčiti proti njegovi volji. Toda ljudje, ki s svojim glasom prek neprostovoljnih davkov zahtevajo javni denar, ki so ga zaslužili drugi, za financiranje javnih izdatkov in blaginje, izkoriščajo bogate. Dovoljenje delavcem, da so lahko ustanovili sindikate in uvedba progresivne lestvice za odmero dohodnine (večje kot ima posameznik prihodke, višja je zanj davčna stopnja) sta po Buchananovih besedah obliki »različne ali diskriminatorne zakonodaje«.</p>
<p>Nasprotje med »svobodo« (dovoliti bogatim, da lahko ravnajo, kot želijo) in demokracijo bi bilo treba rešiti v korist svobode. V knjigi The limits of Liberty (Meje svobode) James McGill Buchanan navaja, da je despotizem edina organizacijska alternativa sedanji politični strukturi. Despotizem je po njegovem obramba svobode. Predlagal je ustavno revolucijo z vzpostavitvijo nepreklicnih omejitev za omejevanje demokratične izbire. S podporo bogatih fundacij, milijonarjev in korporacij je razvil teoretični model za ustavno revolucijo in strategijo za njeno uveljavitev.</p>
<blockquote>James McGill Buchanan je predlagal ustavno revolucijo z vzpostavitvijo nepreklicnih omejitev za omejevanje demokratične izbire. S podporo bogatih fundacij, milijonarjev in korporacij je razvil teoretični model za ustavno revolucijo in strategijo za njeno uveljavitev.</blockquote>
<p>Prvi je predlagal privatizacijo univerz in uvedbo polne šolnine za študente, njegov cilj je bil zadušiti aktivizem študentov. Zahteval je privatizacijo sistema socialne varnosti in mnogih nalog države. Zavzemal se je za prekinitev povezav med ljudmi in vlado, uničenje zaupanja v javne institucije. Želel je rešiti kapitalizem pred demokracijo.</p>
<p>Leta 1980 je Buchanan dobil priložnost, da svoj program uresniči. Povabili so ga v Čile, kjer je diktaturi pod vodstvom generala Augusta Pinocheta pomagal pisati ustavo, ki je po njegovi zaslugi ni mogoče v celoti razveljaviti. Kljub mučenju in ubijanju je vladi predlagal razširitev programov za izvedbo privatizacije, varčevanja, uvedbo monetarnih ovir, deregulacije in uničenje sindikatov. Ta njegov sveženj je pripomogel k gospodarskemu zlomu Čila leta 1982. Kljub temu je leta 1986 dobil Nobelovo nagrado za ekonomijo. Ljudje v ZDA so Buchananove ukrepe začeli čutiti, ko ga je podprl Charles Koch, danes sedmi najbogatejši človek v ZDA.</p>
<h3>Sovražnika je treba poznati</h3>
<p>Profesorica Nancy MacLean pravi, da je Koch z milijoni dolarjev podprl Buchananovo delo na univerzi Virginija. Dokumenti, ki jih je našla v njegovi hiši, razkrivajo, da je bila prikritost temelj njegovega dela. Namesto, da bi rekel, da se zavzema za uničenje sistema socialne varnosti, je trdil, da ga hoče rešiti, saj se bo brez radikalnih »reform« sesul. Enako taktiko uporabljajo tisti, ki napadajo javno zdravstveno zavarovanje, opozarja Monbiot. </p>
<p>Prek mreže inštitutov, ki jih podpirajo Koch in drugi milijarderji, prek njihovega preoblikovanja republikanske stranke, več sto milijonov dolarjev, ki so jih namenili za volilne kampanje svojih kandidatov za člane kongresa in položaje v pravosodju, prek množičnega imenovanja članov te mreže v administracijo sedanjega predsednika ZDA Donalda Trumpa ter z učinkovitimi kampanjami proti vsem od javnega zdravstva do podnebnih ukrepov, bi bilo pošteno reči, da Buchananova vizija v ZDA zdaj prihaja v odraslo dobo. </p>
<p>A ne samo tam. Monbiot jo vidi tudi v Veliki Britaniji. Nasploh jo je mogoče  videti v vseh državah, kjer elita podpira ideje, ki jih je za premožne razvil in zagovarjal Buchanan.</p>
<p>Njegov program je po Monbiotovih besedah recept za uvedbo totalitarnega kapitalizma in njegovi učenci so ga začeli uveljavljati. Odkritja profesorice Nancy MacLean so dokaz, kakšen je njihov načrt. Eno od prvih pravil v politiki je, da je treba poznati sovražnika in v to smer zdaj gremo, je vendarle optimističen George Monbiot.</p>
<div class="image-fb"><img src="/img/mclanek.jpg" class="image-fb" /></div></div>
<div class="commentNote"><div class="note-wrap"><p style="padding-bottom:0"><a href="/pisma-bralcev/">Pisma bralcev</a> pošljite na naslov <a href="mailto:pisma@mladina.si">pisma@mladina.si</a>. Minimalni pogoj za objavo je podpis z imenom in priimkom ter naslov. Slednji ne bo javno objavljen.</p></div></div>
<div class="spacer-40"></div>
</div>

<div class="side">
<ul class="menu-side">
  
  <li class="lvl-1"><h3><a href="/nakup/">Kupi Mladino</a> &nbsp;|&nbsp; <a href="/arhiv/">Arhiv</a></h3><div class="archive"><a href="/arhiv/201729/"><img src="/media/www/slike/dnevne/2017/__190/mladina29.jpg" alt="Mladina 0 | 0"></a><ul class="toc"><li><p class="h2"><a href="/181111/izumiteljica-realizma-jane-austen/">Izumiteljica realizma, Jane Austen</a></p></li><li><p class="h2"><a href="/181119/dr-irena-sumi-antropologinja/">Dr. Irena Šumi, antropologinja</a></p></li><li><p class="h2"><a href="/181123/sebicnost-ubija-planet/">Sebičnost ubija planet</a></p></li></ul></div></li>
  <li class="lvl-1"><p align="center"><a href="/diareja/" style="background-color:#000;"><img src="/inc/v-2/img/diareja190.png" alt="Nredi sam Diareja"></a></p></li>
  <li class="lvl-1"><p><a href="/alternative-evrope/"><img src="/img/logo-ae.png" alt="ALTERNATIVE EVROPE"></a></p></li>
  <li class="ad">
  <!-- Mladina_Naslovnica_B1 -->
  <div id='div-gpt-ad-1415806550350-9' style='width:190px; height:158px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-1415806550350-9'); });
  </script>
  </div>
  </li>
  <li class="ad">
  <!-- Mladina_Naslovnica_B2 -->
  <div id='div-gpt-ad-1415806550350-10' style='width:190px; height:67px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-1415806550350-10'); });
  </script>
  </div>
  </li>
  <li class="ad">
  <!-- Mladina_Naslovnica_B3 -->
  <div id='div-gpt-ad-1415806550350-11' style='width:190px; height:356px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-1415806550350-11'); });
  </script>
  </div>
  </li>
</ul>
        <div class="ads-right">
          
            <!-- Mladina_Naslovnica_RIGHT -->
            <div id='div-gpt-ad-1415806550350-12' style='width:160px; height:600px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415806550350-12'); });
            </script>
            </div>
        </div>
          </div>

    </div>
    
  </div>

    <!-- footer -->
    <div id="footer">
        <div class="width-set">
            <div class="column c190 about">
                <p><a href="/podjetje/">O</a></p>
                <ul>
                    <li><a href="/podjetje/">Podjetje</a> | <a href="/urednistvo/">Uredništvo</a></li>
                    <li><a href="/oglasevanje/">Oglaševanje</a></li>
                    <li><a href="/trgovina/">Trgovina</a></li>
                    <li>Naroči <a href="http://www.naroci-revijo.si/mladina/" target="_blank">Mladino</a> | <a href="/nakup/">spletno Mladino</a></li>
                    <li><a href="/arhiv/">Arhiv</a></li>
                    <li>&nbsp;</li>
                    <li><a href="/global/">Global</a></li>
                    <li><a href="http://www.monitor.si/">Monitor</a></li>
                    <li><a href="http://www.zakladnicazdravja.si/">Zakladnica zdravja</a></li>
                    <li>&nbsp;</li>
                    <li><a href="/pogoji/">Splošni pogoji</a></li>
                    <li><a href="/piskotki/">Piškotki</a></li>
                    <li><a href="/avtorji/">Avtorji</a></li>
                </ul>
            </div>

            <div class="column c190 fb">
              
              <p class="no-cookie">Za prikaz dodatnih storitev potrebujete <a href="/piskotki/">piškotke</a>.</p>
              
            </div>

            <div class="column c190 tw last">
              <div class="twitter">
                
                <p class="no-cookie">Za prikaz dodatnih storitev potrebujete <a href="/piskotki/">piškotke</a>.</p>
                
              </div>
            </div>
        </div>
    </div>
    <!-- /end footer -->


    
    <div class="hidden">
        <div id="popupLogin" class="loginForm">

        </div>
        <div id="popupEmail">
            <form name="frmPoslji" id="frmSend" class="forma sendMail">
                <ul class="fields">
                    <li><label>Prejemnik (e-naslov)</label><input name="enaslovTo" class="def" size="30" /></li>
                    <li><label>Pošiljatelj (e-naslov)</label><input name="enaslovFrom" class="def" size="30" /></li>
                    <li><label>Sporočilo (neobvezno)</label><textarea name="sporocilo" class="def" cols="25" rows="5"></textarea></li>
                    <input name="slika" value="" type="hidden" />
                    <input name="url"   value="" type="hidden" />
                    <input name="title" value="" type="hidden" />
                    <li class="buttons"><a href="javascript:void(sendMailForm($('#frmSend')));">Pošlji</a> | <a href="javascript:$.fancybox.close();">Zapri</a></li>
                </ul>
            </form>
        </div>
    </div>
<div class="cookie-note">
  <div class="cookie-note-content">
    <form method="post" action="">
      <p>
        Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
        oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
        Z obiskom in uporabo spletnega mesta soglašate s piškotki.
      </p>
    
      <p>
        <input type="hidden" name="piskoteu" value="set">
        <input type="hidden" name="piskoteu_val" value="#g#,#s#,#a#">
        <input type="submit" class="btn" value="Strinjam se">
      </p>
      
      <br clear="all">
      
      <p>
        <a href="/piskotki/">Več o piškotkih in nastavitve piškotkov</a>
      </p>
    </form>
  </div>
</div>

<script type="text/javascript">
    // mladina obiskovalec
    
</script>


<script language="javascript">
    <!--//<![CDATA[
    var s = top.location.toString();

    if ( s.substring(0, 11) == 'http://edit'){
        if ( s.indexOf('admin') > -1){

            if( j$('banner') ) j$('banner').style.display = 'none';
            if( j$('header') ) j$('header').style.display = 'none';
            if( j$('navigation1') ) j$('navigation1').style.display = 'none';
            if( j$('navigation2') ) j$('navigation2').style.display = 'none';
            if( j$('id_mlNavigator') ) j$('id_mlNavigator').style.display = 'none';
            if( j$('top') ) j$('top').style.display = 'none';
            if( j$('footer') ) j$('footer').style.display = 'none';
            if( j$('sideBarR') ) j$('sideBarR').style.display = 'none';

        }
    }

    // izris navigatorja
    navigatorInit(55, 0, 0, 0, 1, 2);
    

    //]]>-->
</script>



</body>
</html>
<!-- Mladina matched responsive 2 -->