<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta name="viewport" content="width=device-width,initial-scale=1.0">
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <link rel="alternate" type="application/rss+xml" title="Mladina - dovod RSS" href="//feeds.feedburner.com/Mladina">
  <script>
  <!--
    function MladinaprestejKomentarje(id, n) {
      if ( $(id) ) $(id).innerHTML = '(' + n + ')';
    }
  // -->
  </script>
  <script type="text/javascript" src="/inc/v-2/js/sKript.js"></script>
  <script type="text/javascript" src="/inc/mladina.js"></script>
  
  <!-- prodaja -->
  <script type="text/javascript" src="/inc/prodajaLib.js"></script>
  <meta name="description" content="Pri Annapurna Pictures nastaja film o škandalu na ameriški televiziji Fox News, ki je odnesel njenega ustanovitelja in šefa Rogerja Ailesa." lang="sl">
<title>Film o Fox News | MLADINA.si</title>
<meta property="og:title" content="Film o Fox News | MLADINA.si">
<meta property="og:type" content="article">
<meta property="og:url" content="//www.mladina.si/187703/film-o-fox-news/">
<meta property="og:image" content="//www.mladina.si/media/www/slike/2018/41/__610/ailes.jpg">
<meta property="og:site_name" content="Mladina.si">
<meta property="og:description" content="Pri Annapurna Pictures nastaja film o škandalu na ameriški televiziji Fox News, ki je odnesel njenega ustanovitelja in šefa Rogerja Ailesa.">
<meta property="fb:admins" content="1034552026">

  <script type="text/javascript" src="/inc/v-2/js/jquery/jquery-1.11.1.min.js"></script>
  <script type="text/javascript" src="/inc/v-2/js/jquery/jquery-migrate-1.2.1.min.js"></script>
  
  <script type="text/javascript" src="/_inc/js/swfObject/142/swfobject.js"></script>
  <script type="text/javascript" src="/inc/v-2/js/fancybox/jquery.fancybox.js"></script>
  <script type="text/javascript" src="/inc/mladinaArhiv.js"></script>
  <script type="text/javascript" src="/inc/jquery.jcarousel.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/MLAkomentiranje.js?_dc=20160516s"></script>
  <script type="text/javascript" src="/inc/script.js?_dc=201805"></script>
  <script type="text/javascript" src="/inc/peticije.js?_dc=20160419"></script>
  <script type="text/javascript" src="/inc/v-2/js/printThis.js?_dc=20160419"></script>
  <script type="text/javascript">
    var g_popUPpiskot = 'mlaPOPup';
  </script>

  
  <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      var GA_googleFillSlot = function() {};
  </script>
  
<link href="//fonts.googleapis.com/css?family=Noto+Serif|Roboto:400,500,700&amp;subset=latin-ext" rel="stylesheet">
<link href="/inc/v-2/css/reset.css?_dc=20170201b" rel="stylesheet" type="text/css" media="all">
<link href="/inc/v-2/css/font-awesome.min.css?_dc=20160901" rel="stylesheet" type="text/css" media="screen">
<link href="/inc/v-2/css/main.css?_dc=201810" rel="stylesheet" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" href="/inc/v-2/js/fancybox/jquery.fancybox.css" media="screen">
<link href="/inc/print.css?_dc=20150216" rel="stylesheet" type="text/css" media="print">

  <!--  moss  -->
  <script type="text/javascript">
  /* <![CDATA[ */
  (function() {
    var d=document,
    h=d.getElementsByTagName('head')[0],
    s=d.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2053';
    h.appendChild(s);
  }());
  /* ]]> */
  </script>

    
</head>
<body class="article d-348">


  <div class="ads-top width-set">
    <div id='div-gpt-ad-1415806550350-13' style='width:728px; height:90px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415806550350-13'); });</script></div>
  </div>
    <div class="header-wrapper">
        <div class="header width-set clearfix">

            <div class="xnavx">
            <a class="x-nav" title="S pritiskom na tipko Menu boste prišli do vseh rubrik"><img src="/inc/v-2/img/menu.png"></a>
            <h2 class="logo"><a href="/"><img src="/inc/v-2/img/logo-mladina.png" alt="MLADINA" /></a><img src="/img/logo-mladina.png" width="0" height="0" class="print">
            </h2>
            
            </div>
            <div class="tools">
                <div class="tool-box">
                <ul class="users">
                
                    <li id="prijava"><a href="/prijava/">Registriraj</a> ali <a href="#popupLogin" class="login">prijavi se</a></li>
                
                <!--li><span></span></li>
                <li><span></span></li-->
                </ul>
                <div class="search"><p>Iskanje brez <a href="/piskotki/">piškotkov</a> ni možno</p></div>

                </div>
                <div class="other">
                    <a href="/trgovina/"><img src="/inc/v-2/img/mladina-trgovina.png" alt="MLADINA Trgovina"></a>
                    
                </div>
            </div>
            <div class="navigation">
            <ul class="menu-main"> <li><a href="/politika/">Politika</a></li> <li><a href="/ekonomija/">Ekonomija</a></li> <li><a href="/svet/">Svet</a></li> <li><a href="/druzba/">Družba</a></li> <li><a href="/mnenja/">Mnenja</a></li> <li><a href="/kultura/">Kultura</a><br /><br /></li> <li><a href="/konzum/">Konzum</a></li> <li><a href="/proglas/">Proglas</a></li> <li><a href="/trgovina/">Trgovina</a><br /><br /></li> <li><a href="/kolumne/">Kolumne</a></li> <li><a href="/intervju/">Intervju</a><br /><br /></li> <li><a href="/diareja/" class="change">Diareja</a></li> <li><a href="/izjave/">Izjave tedna</a></li> <li><a href="/rolanje/">Rolanje po sceni</a> </li> <li><a href="/pesmica/">Pesmica</a></li> <li><a href="/ilustracija/">Ilustracija</a></li> <li><a href="/mladinamit/">Mladinamit</a><br /><br /></li> <li><a href="/foto/" class="change">Foto</a></li> <li><a href="/naslovnica/">Naslovnice</a></li> <li><a href="/pisma-bralcev/">Pisma bralcev</a><br /><br /></li> <li><a href="http://www.mladina.si/alternative-evrope/" target="_self">Alternative Evrope</a><br /><br /><br />Posebne izdaje:</li> <li><a href="/?kw=2336">Intervju 2017</a></li> <li><a href="/?kw=2222">Intervju 2016</a></li> <li><a href="/?kw=2147">Druga svetovna vojna v Sloveniji</a></li> <li><a href="/?kw=2076">Intervju 2015</a></li> <li><a href="/?kw=2046">Druga svetovna vojna</a></li> <li><a href="/?kw=1877">Prva svetovna vojna 1914 - 2014</a></li> <li><a href="/?kw=1976">Alternative, zima 2014/15</a></li> <li><a href="/?kw=1908">Intervjuji 2014</a></li> </ul>
            </div>

        </div>
    </div>
  <div class="bg-relative" id="AD-FIX">
    <div id="page" class="width-set">
        
<div class="main-wrap">
<div class="main">
<div class="info-box"><p class="author" data-author="0"><a href="/iskanje/?q=IK,+STA">IK, STA</a></p><p class="date">11. 10. 2018 &nbsp;|&nbsp; <a href="/kultura/">Kultura</a></p></div><h1>Film o Fox News</h1>
<h2>Film, ki še nima naslova, se bo osredotočil na padec medijskega mogotca Rogerja Ailesa, ki je konservativno in republikancem naklonjeno televizijo Fox News leta 1996 ustanovil po naročilu Murdocha in jo vodil 20 let</h2><div class="image wide"> <p class="i400 v-crop"><img src="/media/www/slike/2018/41/__400/ailes.jpg" alt="Ustanovitelj Fox Newsa Roger Ailes, ki so ga odnesle obtožbe o nadlegovanju žensk" /></p> <p class="s400">Ustanovitelj Fox Newsa Roger Ailes, ki so ga odnesle obtožbe o nadlegovanju žensk <br />© Sgt. Christopher Tobey / WikiCommons</p> </div>
<p>Pri Annapurna Pictures nastaja film o škandalu na ameriški televiziji Fox News, ki je odnesel njenega ustanovitelja in šefa Rogerja Ailesa. Pokojnega medijskega mogotca bo upodobil John Lithgow, avstralskega medijskega mogotca Ruperta Murdocha, ki je Ailesu pred desetletjema naročil, naj ustanovi konservativno in republikancem naklonjeno Fox News, pa Malcolm McDowell.</p>
<p>Kot poroča portal Variety, so v igralski zasedbi še Nicole Kidman, Kate McKinnon, Margot Robbie in Charlize Theron. Scenarij za film je napisal Charles Randolph, ki je za biografsko dramo Velika poteza prejel oskarja za najboljši prirejeni scenarij, režijo pa je prevzel Jay Roach, ki med drugim podpisuje film Trumbo.</p>
<blockquote>Roger Ailes je umrl maja lani, leto pred tem pa je moral zapustiti Fox News, ker ga je več žensk javno obtožilo spolnega nadlegovanja. </blockquote>
<p>Film, ki še nima naslova, se bo osredotočil na padec medijskega mogotca Ailesa, ki je konservativno televizijo Fox News leta 1996 ustanovil po naročilu Murdocha in jo vodil 20 let. Umrl je maja lani, leto pred tem pa je moral zapustiti Fox News, ker ga je več žensk javno obtožilo spolnega nadlegovanja. Ailes je vse obtožbe zanikal.</p>
<p>Nicole Kidman bo prevzela vlogo nekdanje voditeljice Fox News Gretchen Carlson, ki je julija 2016 proti Ailesu vložila tožbo. V tožbi je trdila, da ji niso podaljšali pogodbe, ker ni hotela imeti spolnih odnosov z Ailesom. Nato so se oglasile še druge ženske, med njimi Megyn Kelly, ki jo bo upodobila Charlize Theron. Margot Robbie bo medtem izmišljena Foxova producentka.</p>
<p class="videoYouTube">
cc4Gdq7jFko
</p>
</div>
<div class="commentNote"><div class="note-wrap"><p style="padding-bottom:0"><a href="/pisma-bralcev/">Pisma bralcev</a> pošljite na naslov <a href="mailto:pisma@mladina.si">pisma@mladina.si</a>. Minimalni pogoj za objavo je podpis z imenom in priimkom ter naslov. Slednji ne bo javno objavljen.</p></div></div>
<div class="spacer-40"></div>
</div>

<div class="side">
<ul class="menu-side">
  <li class="lvl-1"><h3>Kultura</h3><ul class="extra"><li><a href="/kultura/knjiga/">Knjiga</a></li><li><a href="/kultura/film/">Film</a></li><li><a href="/kultura/plosca/">Plošča</a></li><li><a href="/kultura/tv/">TV</a></li><li><a href="/kultura/portret/">Portret</a></li><li><a href="/kultura/hudo/">Hudo</a></li><li><a href="/kultura/ulica/">Ulice</a></li></ul></li>
  <li class="lvl-1"><h3><a href="/nakup/">Kupi Mladino</a> &nbsp;|&nbsp; <a href="/arhiv/">Arhiv</a></h3><div class="archive"><a href="/arhiv/201840/"><img src="/media/www/slike/dnevne/2018/__190/43047636_10155959475.jpg" alt="Mladina 0 | 0"></a><ul class="toc"><li><p class="h2"><a href="/187651/velibor-colic-pisatelj-nasa-generacija-ne-bo-nikoli-razumela-kje-in-kdaj-so-nas-nalagali/">Velibor Čolić, pisatelj: Naša generacija ne bo nikoli razumela, kje in kdaj so nas nalagali</a></p></li><li><p class="h2"><a href="/187653/madzari-so-v-medije-sds-doslej-investirali-ze-2-4-milijona-evrov/">Madžari so v medije SDS doslej investirali že 2,4 milijona evrov</a></p></li><li><p class="h2"><a href="/187655/dobri-stric-iz-amerike/">Dobri stric iz Amerike</a></p></li></ul></div></li>
  <li class="lvl-1"><p align="center"><a href="/diareja/" style="background-color:#000;"><img src="/inc/v-2/img/diareja190.png" alt="Nredi sam Diareja"></a></p></li>
  <li class="lvl-1"><p><a href="/alternative-evrope/"><img src="/img/logo-ae.png" alt="ALTERNATIVE EVROPE"></a></p></li>
  <li class="lvl-1"><p class="cepljenje"><a href="/?kw=2403">Razbijanje mitov o škodljivosti cepiv <span>VEČ SI PREBERITE TU!</span></a></p></li>
  <li class="ad">
  <!-- Mladina_Naslovnica_B1 -->
  <div id='div-gpt-ad-1415806550350-9' style='width:190px; height:158px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-1415806550350-9'); });
  </script>
  </div>
  </li>
  <li class="ad">
  <!-- Mladina_Naslovnica_B2 -->
  <div id='div-gpt-ad-1415806550350-10' style='width:190px; height:67px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-1415806550350-10'); });
  </script>
  </div>
  </li>
  <li class="ad">
  <!-- /1008764/Mladina_300x600 -->
  <div id='div-gpt-ad-1523019047746-0' style='height:600px; width:300px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523019047746-0'); });
  </script>
  </div>
  </li>
  <!--li class="ad ad-cepljenje">
    <a href="/?kw=2403"><img src="/img/logo-cepljenje.gif"> Obračun s proticepilsko »znanostjo« <span>VEČ SI PREBERITE TU!</span></a>
  </li-->
  <li class="ad">
    <a href="https://www.autodoc.si/" traget="_blank"><img src="/media/img/oglasi/autodoc-si-190x356.gif" alt="Https://Www.AUTOdoc.SI" title="Tu je na voljo neverjetna izbira avtomobilskih delov za vaš avto"></a>
  </li>
</ul>
        <div class="ads-right">
          <div id='div-gpt-ad-1415806550350-12' style='width:160px; height:600px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415806550350-12'); });</script></div>
        </div>
          </div>

    </div>
    
  </div>

    <!-- footer -->
    <div id="footer">
        <div class="width-set">
            <div class="column c190 about">
                <p><a href="/podjetje/">O</a></p>
                <ul>
                    <li><a href="/podjetje/">Podjetje</a> | <a href="/urednistvo/">Uredništvo</a></li>
                    <li><a href="/oglasevanje/">Oglaševanje</a></li>
                    <li><a href="/trgovina/">Trgovina</a></li>
                    <li>Naroči <a href="http://www.naroci-revijo.si/mladina/" target="_blank">Mladino</a> | <a href="/nakup/">spletno Mladino</a></li>
                    <li><a href="/arhiv/">Arhiv</a></li>
                    <li>&nbsp;</li>
                    <li><a href="/global/">Global</a></li>
                    <li><a href="//www.monitor.si/">Monitor</a></li>
                    <li><a href="//www.zakladnicazdravja.si/">Zakladnica zdravja</a></li>
                    <li>&nbsp;</li>
                    <li><a href="/pogoji/">Splošni pogoji</a></li>
                    <li><a href="/piskotki/">Piškotki</a></li>
                    <li><a href="/avtorji/">Avtorji</a></li>
                </ul>
            </div>

            <div class="column c190 fb">
              
              <p class="no-cookie">Za prikaz dodatnih storitev potrebujete <a href="/piskotki/">piškotke</a>.</p>
              
            </div>

            <div class="column c190 tw last">
              <div class="twitter">
                
                <p class="no-cookie">Za prikaz dodatnih storitev potrebujete <a href="/piskotki/">piškotke</a>.</p>
                
              </div>
            </div>
        </div>
    </div>
    <!-- /end footer -->


    
    <div class="hidden">
        <div id="popupLogin" class="loginForm">

        </div>
        <div id="popupEmail">
            <form name="frmPoslji" id="frmSend" class="forma sendMail">
                <ul class="fields">
                    <li><label>Prejemnik (e-naslov)</label><input name="enaslovTo" class="def" size="30" /></li>
                    <li><label>Pošiljatelj (e-naslov)</label><input name="enaslovFrom" class="def" size="30" /></li>
                    <li><label>Sporočilo (neobvezno)</label><textarea name="sporocilo" class="def" cols="25" rows="5"></textarea></li>
                    <input name="slika" value="" type="hidden" />
                    <input name="url"   value="" type="hidden" />
                    <input name="title" value="" type="hidden" />
                    <li class="buttons"><a href="javascript:void(sendMailForm($('#frmSend')));">Pošlji</a> | <a href="javascript:$.fancybox.close();">Zapri</a></li>
                </ul>
            </form>
        </div>
    </div>
<div class="cookie-note">
  <div class="cookie-note-content">
    <form method="post" action="">
      <p>
        Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
        oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
        Z obiskom in uporabo spletnega mesta soglašate s piškotki.
      </p>
    
      <p>
        <input type="hidden" name="piskoteu" value="set">
        <input type="hidden" name="piskoteu_val" value="#g#,#s#,#a#">
        <input type="submit" class="btn" value="Strinjam se">
      </p>
      
      <br clear="all">
      
      <p>
        <a href="/piskotki/">Več o piškotkih in nastavitve piškotkov</a>
      </p>
    </form>
  </div>
</div>


<style>
/* gcse */
form.search { font-size: 1.2em; }
form.search input.def {
  background-color: #fff;
  border: 0 none;
  display: block;
  font-weight: bold;
  height: 17px;
  padding: 3px 5px 2px;
  width: 180px;
}
/*ON FOCUS : FONT-WEIGHT: REGULAR*/
.foto form.search input.def,
.napovednik form.search input.def,
.konzum form.search input.def {
  background-color: #5252a8;
  color: #fff;
}
.gsc-result-info {
  font-size: 1em;
  margin: 0;
  padding-left: 0;
}
.gsc-orderby-container {
  display: none;
}
.gsc-above-wrapper-area { border: 0 none; }

.gsc-control,
.gsc-results {
  width: 100%;
  padding: 0;
}
table.gsc-search-box,
.gsc-resultsHeader { display: none; }
.gsc-webResult .gsc-result,
.gsc-result {
  border: 0 !important;
  padding: 0;
}
.gsc-control-cse,
.gsc-control-cse table.gsc-table-result {
  font-size: 1em;
  width: 100%;
}
.gs-result div.gs-title {
  font-size: 1.6em;
  font-weight: bold;
  line-height: 1.2;
}
.gs-result .gs-title a:hover { text-decoration: underline; }
.gs-result .gs-title, .gs-result .gs-title * {
  color: #000;
  text-decoration: none;
}
.gs-result .gs-snippet { color: #000; }
.gs-result .gs-snippet {
  font-size: 1.4em;
  line-height: 1.37;
}
.gs-result a.gs-visibleUrl, .gs-result .gs-visibleUrl {
  color: #339;
  font-size: 1.4em;
  line-height: 1.37;
}
.gsc-results .gsc-cursor {
  border: solid #000;
  border-width: 1px 0;
  display: block;
  padding: 10px 0;
}
.gsc-results .gsc-cursor-box {
  font-size: 1.3em;
  font-weight: bold;
  line-height: 1;
  margin-bottom: 0;
  padding: 4px 0 20px;
}
.gsc-results .gsc-cursor-box .gsc-cursor .gsc-cursor-page:first-child {
  background: none;
  padding-left: 0;
}
.gsc-results .gsc-cursor-box .gsc-cursor-page {
  /*float: left;*/
  background: url("/img/bg-li-02.gif") left no-repeat;
  line-height: 1;
  margin: 0;
  padding: 0 7px 0 9px;
  text-decoration: none;
}
.gsc-results .gsc-cursor-box .gsc-cursor-current-page { color: #339; }
.gs-no-results-result .gs-snippet, .gs-error-result .gs-snippet {
  background: transparent;
  border: 0 none;
  margin: 0;
}

.gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
  padding: 0;
}

.gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
.gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b { color: #000; }

.gsc-adBlock {
  display: none;
}

</style>

<script type="text/javascript">
  // mladina obiskovalec
  
</script>

<script language="javascript">
  <!--//<![CDATA[
  var s = top.location.toString();

  if ( s.substring(0, 6) == '//edit'){
    if ( s.indexOf('admin') > -1){
      if( j$('banner') ) j$('banner').style.display = 'none';
      if( j$('header') ) j$('header').style.display = 'none';
      if( j$('navigation1') ) j$('navigation1').style.display = 'none';
      if( j$('navigation2') ) j$('navigation2').style.display = 'none';
      if( j$('id_mlNavigator') ) j$('id_mlNavigator').style.display = 'none';
      if( j$('top') ) j$('top').style.display = 'none';
      if( j$('footer') ) j$('footer').style.display = 'none';
      if( j$('sideBarR') ) j$('sideBarR').style.display = 'none';
    }
  }

  // izris navigatorja
  navigatorInit(348, 0, 0, 0, 1, 2);
  

  //]]>-->
</script>


<script>
  _ipromNS('load');
</script>
</body>
</html>
<!-- Mladina matched responsive 2 -->