<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1.0">
    <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
    <link rel="icon" href="/favicon.ico" type="image/ico">
    <link rel="alternate" type="application/rss+xml" title="Mladina - dovod RSS" href="http://feeds.feedburner.com/Mladina">
    <script>
    <!--
      function MladinaprestejKomentarje(id, n) {
        if ( $(id) ) $(id).innerHTML = '(' + n + ')';
      }
    // -->
    </script>
    <script type="text/javascript" src="/inc/v-2/js/sKript.js"></script>
    <script type="text/javascript" src="/inc/mladina.js"></script>
    
    <!-- prodaja -->
    <script type="text/javascript" src="/inc/prodajaLib.js"></script>
    <meta name="description" content=""Upam. Ne bom zanikal." To je  Večeru  danes, ko so ga poklicali, prvi slovenski zunanji minister dr. Dimitrij Rupel odgovoril, ali drži, da se, s somišljeniki,..." lang="sl">
<title>Ali tudi Dimitrij Rupel ustanavlja novo stranko? | MLADINA.si</title>
<meta property="og:title" content="Ali tudi Dimitrij Rupel ustanavlja novo stranko? | MLADINA.si">
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.mladina.si/183137/ali-tudi-dimitrij-rupel-ustanavlja-novo-stranko/">
<meta property="og:image" content="http://www.mladina.si/media/www/slike/dnevne/2017/__610/vint-dimitrij-rupel-.jpg">
<meta property="og:site_name" content="Mladina.si">
<meta property="og:description" content=""Upam. Ne bom zanikal." To je  Večeru  danes, ko so ga poklicali, prvi slovenski zunanji minister dr. Dimitrij Rupel odgovoril, ali drži, da se, s somišljeniki,...">
<meta property="fb:admins" content="1034552026">

    <script type="text/javascript" src="/inc/v-2/js/jquery/jquery-1.11.1.min.js"></script>
    <script type="text/javascript" src="/inc/v-2/js/jquery/jquery-migrate-1.2.1.min.js"></script>
    
    <script type="text/javascript" src="/_inc/js/swfObject/142/swfobject.js"></script>
    <script type="text/javascript" src="/inc/v-2/js/fancybox/jquery.fancybox.js"></script>
    <script type="text/javascript" src="/inc/mladinaArhiv.js"></script>
    <script type="text/javascript" src="/inc/jquery.jcarousel.js"></script>
    <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
    <script type="text/javascript" src="/inc/MLAkomentiranje.js?_dc=20160516s"></script>
    <script type="text/javascript" src="/inc/script.js?_dc=20170413"></script>
    <script type="text/javascript" src="/inc/peticije.js?_dc=20160419"></script>
    <script type="text/javascript" src="/inc/v-2/js/printThis.js?_dc=20160419"></script>
    <script type="text/javascript">
      var g_popUPpiskot = 'mlaPOPup';
    </script>

    
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var GA_googleFillSlot = function() {};
    </script>
    
  <link href="https://fonts.googleapis.com/css?family=Noto+Serif|Roboto:400,500,700&amp;subset=latin-ext" rel="stylesheet">
  <link href="/inc/v-2/css/reset.css?_dc=20170201b" rel="stylesheet" type="text/css" media="all">
  <link href="/inc/v-2/css/font-awesome.min.css?_dc=20160901" rel="stylesheet" type="text/css" media="screen">
  <link href="/inc/v-2/css/main.css?_dc=20171123" rel="stylesheet" type="text/css" media="screen">
  <link rel="stylesheet" type="text/css" href="/inc/v-2/js/fancybox/jquery.fancybox.css" media="screen">
  <link href="/inc/print.css?_dc=20150216" rel="stylesheet" type="text/css" media="print">
  
    <!--  moss  -->
    <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2048';
      h.appendChild(s);
    }());
    /* ]]> */
    </script>

    
</head>
<body class="article d-2">


    <div class="ads-top width-set">
        <!-- Mladina_Naslovnica_TOP -->
        <div id='div-gpt-ad-1415806550350-13' style='width:728px; height:90px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415806550350-13'); });
        </script>
        </div>
    </div>
    <div class="header-wrapper">
        <div class="header width-set clearfix">

            <div class="xnavx">
            <a class="x-nav" title="S pritiskom na tipko Menu boste prišli do vseh rubrik"><img src="/inc/v-2/img/menu.png"></a>
            <h2 class="logo"><a href="/"><img src="/inc/v-2/img/logo-mladina.png" alt="MLADINA" /></a><img src="/img/logo-mladina.png" width="0" height="0" class="print">
            </h2>
            
            </div>
            <div class="tools">
                <div class="tool-box">
                <ul class="users">
                
                    <li id="prijava"><a href="/prijava/">Registriraj</a> ali <a href="#popupLogin" class="login">prijavi se</a></li>
                
                <!--li><span></span></li>
                <li><span></span></li-->
                </ul>
                <div class="search"><p>Iskanje brez <a href="/piskotki/">piškotkov</a> ni možno</p></div>

                </div>
                <div class="other">
                    <a href="/trgovina/"><img src="/inc/v-2/img/mladina-trgovina.png" alt="MLADINA Trgovina"></a>
                    
                </div>
            </div>
            <div class="navigation">
            <ul class="menu-main"> <li><a href="/politika/">Politika</a></li> <li><a href="/ekonomija/">Ekonomija</a></li> <li><a href="/svet/">Svet</a></li> <li><a href="/druzba/">Družba</a></li> <li><a href="/mnenja/">Mnenja</a></li> <li><a href="/kultura/">Kultura</a><br /><br /></li> <li><a href="/konzum/">Konzum</a></li> <li><a href="/proglas/">Proglas</a></li> <li><a href="/trgovina/">Trgovina</a><br /><br /></li> <li><a href="/kolumne/">Kolumne</a></li> <li><a href="/intervju/">Intervju</a><br /><br /></li> <li><a href="/diareja/" class="change">Diareja</a></li> <li><a href="/izjave/">Izjave tedna</a></li> <li><a href="/rolanje/">Rolanje po sceni</a> </li> <li><a href="/pesmica/">Pesmica</a></li> <li><a href="/ilustracija/">Ilustracija</a></li> <li><a href="/mladinamit/">Mladinamit</a><br /><br /></li> <li><a href="/foto/" class="change">Foto</a></li> <li><a href="/naslovnica/">Naslovnice</a></li> <li><a href="/pisma-bralcev/">Pisma bralcev</a><br /><br /></li> <li><a href="http://www.mladina.si/alternative-evrope/" target="_self">Alternative Evrope</a><br /><br /><br />Posebne izdaje:</li> <li><a href="/?kw=2336">Intervju 2017</a></li> <li><a href="/?kw=2222">Intervju 2016</a></li> <li><a href="/?kw=2147">Druga svetovna vojna v Sloveniji</a></li> <li><a href="/?kw=2076">Intervju 2015</a></li> <li><a href="/?kw=2046">Druga svetovna vojna</a></li> <li><a href="/?kw=1877">Prva svetovna vojna 1914 - 2014</a></li> <li><a href="/?kw=1976">Alternative, zima 2014/15</a></li> <li><a href="/?kw=1908">Intervjuji 2014</a></li> </ul>
            </div>

        </div>
    </div>
  <div class="bg-relative">
    <div id="page" class="width-set">
        
<div class="main-wrap">
<div class="main">
<div class="info-box"><p class="author" data-author="324"><a href="/?c=324" data-author="324">Izak Košir</a></p><p class="date">6. 12. 2017 &nbsp;|&nbsp; <a href="/politika/">Politika</a></p></div><h1>Ali tudi Dimitrij Rupel ustanavlja novo stranko?</h1>
<h2>"Gre za idejo, ki pa ne vem, ali se bo obnesla," je bil nekdanji zunanji minister previden v pogovoru za časnik Večer</h2><div class="image wide"> <p class="i400 h-crop"><img src="/media/www/slike/dnevne/2017/__400/vint-dimitrij-rupel-.jpg" alt="Dr. Dimitrij Rupel, nekdanji večkratni minister za zunanje zadeve" /></p> <p class="s400">Dr. Dimitrij Rupel, nekdanji večkratni minister za zunanje zadeve <br />© Borut Krajnc</p> </div>
<p>"Upam. Ne bom zanikal." To je <a href="https://www.vecer.com/dimitrij-rupel-nova-stranka-ne-bom-zanikal-6361504" target="_blank">Večeru </a>danes, ko so ga poklicali, prvi slovenski zunanji minister dr. Dimitrij Rupel odgovoril, ali drži, da se, s somišljeniki, trudi narediti stranko, in potrdil govorice. Dodal je, da se sicer vse skupaj še zelo na začetku, v povojih, obenem pa tudi ne želi, da bi se zadevo napovedovalo kot stranko, saj meni, da nato obstaja možnost, da jim je na koncu ne bi uspelo ustanoviti. Zaenkrat naj bi šlo bolj za gibanje.</p>
<p>"Radi bi zbrali nekaj pametnih ljudi, da bi ta Slovenija naredila kakšen korak naprej," je o motivu povedal za Večer, saj meni, da je "država malo zaostala". Ker je "država malo zaostala". Šlo naj bi za sredinsko listo, ki bo med člani vsebovala novinarje, zdravnike, znanstvenike in nenazadnje tudi politike. </p>
<p>"Tega ne delam zase, ampak zaradi naše države," je dodal Rupel, vse skupaj pa časovno sovpada z izidom njegove nove knjige<a href="http://www.modrijan.si/slv/Knjizni-program/Knjizni-program/Knjige/NOVOSTI/Zadnjih-sto-let-1917-2017" target="_blank"> Zadnjih sto let (1917–2017)</a>, ki oriše kratko zgodovino od jugoexita in sloexita do katalexita. Čas bo pokazal, ali gre pri napovedi ustanavljanja stranke zgolj za promocijski prijem.</p>
<blockquote>Šlo naj bi za sredinsko listo, ki bo med člani vsebovala novinarje, zdravnike, znanstvenike in nenazadnje tudi politike.</blockquote>
<p>Rupel je sicer za Večer izdal tudi delovno ime bodočega gibanja/stranke - poimenoval naj bi ga/jo Lista 88, to pa zato, ker "moraš v vsakem od 88 okrajev, kolikor jih je v državi za parlamentarne volitve, imeti enega kandidata", je dodal.</p>
<p>Dimitrij Rupel je sicer znan kot politični kameleon. Pred dvema letoma je izstopil iz SDS, konec osemdesetih, tik pred slovensko osamosvojitvijo, je ustanovil Slovensko demokratično zvezo, ki se je pozneje združila s svoj čas najmočnejšo stranko v državi LDS. Rupel je bil zunanji minister tako v levo-sredinski (pod Janezom Drnovškom) kot tudi v desni vladi (pod Janezom Janšo). </p>
<p>Leta 1970 je diplomiral iz primerjalne književnosti in sociologije na Filozofski fakulteti v Ljubljani, ter 1976 doktoriral iz sociologije na Univerzi Brandies v Walthamu (Massachusetts). Na Fakulteti za sociologijo, politične vede in novinarstvo v Ljubljani, je bil od leta 1986 zaposlen kot izredni profesor, od leta 1992 naprej kot redni.</p>
<p>Sodeloval je tudi v uredništvih večih revij, med letoma 1968 do 1969 je bil odgovorni urednik Tribune, od leta 1970 do leta 1971 urednik Problemov, med letoma 1984 in 1987 pa urednik Nove revije.</p>
<p><em>Preberite si tudi ... <br /></em> </p>
<ul>
 <li><em><a href="http://www.mladina.si/169185/dr-dimitrij-rupel/" target="_blank">Intervju: Dr. Dimitrij Rupel. </a>»Ne bom pozabil nekega stavka, ki ga je – v svoji modrosti – nekoč izrekel Kučan: V politiki ni prijateljev. Drnovšek je mislil podobno. Če želiš prijatelja, je rekel, si kupi psa.«</em></li> <li><em><a href="http://www.mladina.si/110740/konzul-ali-upokojenec/" target="_blank">Konzul ali upokojenec? </a>Skrivnost nadaljnje kariere Dimitrija Rupla.<br /></em></li> <li><em><a href="http://www.mladina.si/182165/kucan-in-rupel-skupaj-za-katalonijo/" target="_blank">Kučan in Rupel skupaj ‒ za Katalonijo. </a>Slovenske podpisnice in podpisniki peticije so pretreseni nad nasiljem, ki so ga španske oblasti izvajale nad Katalonkami in Katalonci na dan referenduma, ki ga je izglasoval demokratično izvoljeni katalonski (regionalni) parlament.</em></li> 
</ul>
</div>
<div class="commentNote"><div class="note-wrap"><p style="padding-bottom:0"><a href="/pisma-bralcev/">Pisma bralcev</a> pošljite na naslov <a href="mailto:pisma@mladina.si">pisma@mladina.si</a>. Minimalni pogoj za objavo je podpis z imenom in priimkom ter naslov. Slednji ne bo javno objavljen.</p></div></div>
<div class="spacer-40"></div>
</div>

<div class="side">
<ul class="menu-side">
  
  <li class="lvl-1"><h3><a href="/nakup/">Kupi Mladino</a> &nbsp;|&nbsp; <a href="/arhiv/">Arhiv</a></h3><div class="archive"><a href="/arhiv/201748/"><img src="/media/www/slike/dnevne/2017/__190/mladina48.jpg" alt="Mladina 0 | 0"></a><ul class="toc"><li><p class="h2"><a href="/183076/novo-klicanje-trojke/">Novo klicanje trojke </a></p></li><li><p class="h2"><a href="/183077/beli-moski-v-paniki/">Beli moški v paniki</a></p></li><li><p class="h2"><a href="/183078/valerija-lekic-poljsak-direktorica-doma-starejsih-obcanov-crnomelj/">Valerija Lekić Poljšak, direktorica Doma starejših občanov Črnomelj</a></p></li></ul></div></li>
  <li class="lvl-1"><p align="center"><a href="/diareja/" style="background-color:#000;"><img src="/inc/v-2/img/diareja190.png" alt="Nredi sam Diareja"></a></p></li>
  <li class="lvl-1"><p><a href="/alternative-evrope/"><img src="/img/logo-ae.png" alt="ALTERNATIVE EVROPE"></a></p></li>
  <li class="ad">
  <!-- Mladina_Naslovnica_B1 -->
  <div id='div-gpt-ad-1415806550350-9' style='width:190px; height:158px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-1415806550350-9'); });
  </script>
  </div>
  </li>
  <li class="ad">
  <!-- Mladina_Naslovnica_B2 -->
  <div id='div-gpt-ad-1415806550350-10' style='width:190px; height:67px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-1415806550350-10'); });
  </script>
  </div>
  </li>
  <li class="ad">
  <!-- Mladina_Naslovnica_B3 -->
  <div id='div-gpt-ad-1415806550350-11' style='width:190px; height:356px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-1415806550350-11'); });
  </script>
  </div>
  </li>
</ul>
        <div class="ads-right">
          
            <!-- Mladina_Naslovnica_RIGHT -->
            <div id='div-gpt-ad-1415806550350-12' style='width:160px; height:600px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415806550350-12'); });
            </script>
            </div>
        </div>
          </div>

    </div>
    
  </div>

    <!-- footer -->
    <div id="footer">
        <div class="width-set">
            <div class="column c190 about">
                <p><a href="/podjetje/">O</a></p>
                <ul>
                    <li><a href="/podjetje/">Podjetje</a> | <a href="/urednistvo/">Uredništvo</a></li>
                    <li><a href="/oglasevanje/">Oglaševanje</a></li>
                    <li><a href="/trgovina/">Trgovina</a></li>
                    <li>Naroči <a href="http://www.naroci-revijo.si/mladina/" target="_blank">Mladino</a> | <a href="/nakup/">spletno Mladino</a></li>
                    <li><a href="/arhiv/">Arhiv</a></li>
                    <li>&nbsp;</li>
                    <li><a href="/global/">Global</a></li>
                    <li><a href="http://www.monitor.si/">Monitor</a></li>
                    <li><a href="http://www.zakladnicazdravja.si/">Zakladnica zdravja</a></li>
                    <li>&nbsp;</li>
                    <li><a href="/pogoji/">Splošni pogoji</a></li>
                    <li><a href="/piskotki/">Piškotki</a></li>
                    <li><a href="/avtorji/">Avtorji</a></li>
                </ul>
            </div>

            <div class="column c190 fb">
              
              <p class="no-cookie">Za prikaz dodatnih storitev potrebujete <a href="/piskotki/">piškotke</a>.</p>
              
            </div>

            <div class="column c190 tw last">
              <div class="twitter">
                
                <p class="no-cookie">Za prikaz dodatnih storitev potrebujete <a href="/piskotki/">piškotke</a>.</p>
                
              </div>
            </div>
        </div>
    </div>
    <!-- /end footer -->


    
    <div class="hidden">
        <div id="popupLogin" class="loginForm">

        </div>
        <div id="popupEmail">
            <form name="frmPoslji" id="frmSend" class="forma sendMail">
                <ul class="fields">
                    <li><label>Prejemnik (e-naslov)</label><input name="enaslovTo" class="def" size="30" /></li>
                    <li><label>Pošiljatelj (e-naslov)</label><input name="enaslovFrom" class="def" size="30" /></li>
                    <li><label>Sporočilo (neobvezno)</label><textarea name="sporocilo" class="def" cols="25" rows="5"></textarea></li>
                    <input name="slika" value="" type="hidden" />
                    <input name="url"   value="" type="hidden" />
                    <input name="title" value="" type="hidden" />
                    <li class="buttons"><a href="javascript:void(sendMailForm($('#frmSend')));">Pošlji</a> | <a href="javascript:$.fancybox.close();">Zapri</a></li>
                </ul>
            </form>
        </div>
    </div>
<div class="cookie-note">
  <div class="cookie-note-content">
    <form method="post" action="">
      <p>
        Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
        oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
        Z obiskom in uporabo spletnega mesta soglašate s piškotki.
      </p>
    
      <p>
        <input type="hidden" name="piskoteu" value="set">
        <input type="hidden" name="piskoteu_val" value="#g#,#s#,#a#">
        <input type="submit" class="btn" value="Strinjam se">
      </p>
      
      <br clear="all">
      
      <p>
        <a href="/piskotki/">Več o piškotkih in nastavitve piškotkov</a>
      </p>
    </form>
  </div>
</div>

<script type="text/javascript">
    // mladina obiskovalec
    
</script>


<script language="javascript">
    <!--//<![CDATA[
    var s = top.location.toString();

    if ( s.substring(0, 11) == 'http://edit'){
        if ( s.indexOf('admin') > -1){

            if( j$('banner') ) j$('banner').style.display = 'none';
            if( j$('header') ) j$('header').style.display = 'none';
            if( j$('navigation1') ) j$('navigation1').style.display = 'none';
            if( j$('navigation2') ) j$('navigation2').style.display = 'none';
            if( j$('id_mlNavigator') ) j$('id_mlNavigator').style.display = 'none';
            if( j$('top') ) j$('top').style.display = 'none';
            if( j$('footer') ) j$('footer').style.display = 'none';
            if( j$('sideBarR') ) j$('sideBarR').style.display = 'none';

        }
    }

    // izris navigatorja
    navigatorInit(2, 0, 0, 0, 1, 2);
    

    //]]>-->
</script>



</body>
</html>
<!-- Mladina matched responsive 2 -->