<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1.0">
    <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
    <link rel="icon" href="/favicon.ico" type="image/ico">
    <link rel="alternate" type="application/rss+xml" title="Mladina - dovod RSS" href="http://feeds.feedburner.com/Mladina">
    <script>
    <!--
        function MladinaprestejKomentarje(id, n) {
            if ( $(id) ) $(id).innerHTML = '(' + n + ')';
        }
    // -->
    </script>
    <script type="text/javascript" src="/inc/v-2/js/sKript.js"></script>
    <script type="text/javascript" src="/inc/mladina.js"></script>
    
    <!-- prodaja -->
    <script type="text/javascript" src="/inc/prodajaLib.js"></script>
    <meta name="description" content="Bilo je leta 2013 in na toplo septembrsko jutro smo stali na skoraj praznem Trgu svetega Marka v Benetkah, ko je priletel galeb in pred našimi očmi zmasakriral..." lang="sl">
<title>Razstava Mladininega fotografa v Narodni galeriji | MLADINA.si</title>
<meta property="og:title" content="Razstava Mladininega fotografa v Narodni galeriji | MLADINA.si">
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.mladina.si/179092/razstava-mladininega-fotografa-v-narodni-galeriji/">
<meta property="og:image" content="http://www.mladina.si/media/www/slike/2017/10/__610/razstava_portreti-an.jpg">
<meta property="og:site_name" content="Mladina.si">
<meta property="og:description" content="Bilo je leta 2013 in na toplo septembrsko jutro smo stali na skoraj praznem Trgu svetega Marka v Benetkah, ko je priletel galeb in pred našimi očmi zmasakriral...">
<meta property="fb:admins" content="1034552026">

    <script type="text/javascript" src="/inc/v-2/js/jquery/jquery-1.11.1.min.js"></script>
    <script type="text/javascript" src="/inc/v-2/js/jquery/jquery-migrate-1.2.1.min.js"></script>
    
    <script type="text/javascript" src="/_inc/js/swfObject/142/swfobject.js"></script>
    <script type="text/javascript" src="/inc/v-2/js/fancybox/jquery.fancybox.js"></script>
    <script type="text/javascript" src="/inc/mladinaArhiv.js"></script>
    <script type="text/javascript" src="/inc/jquery.jcarousel.js"></script>
    <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
    <script type="text/javascript" src="/inc/MLAkomentiranje.js?_dc=20160516s"></script>
    <script type="text/javascript" src="/inc/script.js?_dc=20170213"></script>
    <script type="text/javascript" src="/inc/peticije.js?_dc=20160419"></script>
    <script type="text/javascript" src="/inc/v-2/js/printThis.js?_dc=20160419"></script>
    <script type="text/javascript">
      var g_popUPpiskot = 'mlaPOPup';
    </script>

    
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var GA_googleFillSlot = function() {};
    </script>
    
  <link href="https://fonts.googleapis.com/css?family=Noto+Serif|Roboto:400,500,700&amp;subset=latin-ext" rel="stylesheet">
  <link href="/inc/v-2/css/reset.css?_dc=20170201b" rel="stylesheet" type="text/css" media="all">
  <link href="/inc/v-2/css/font-awesome.min.css?_dc=20160901" rel="stylesheet" type="text/css" media="screen">
  <link href="/inc/v-2/css/main.css?_dc=20170315" rel="stylesheet" type="text/css" media="screen">
  <link rel="stylesheet" type="text/css" href="/inc/v-2/js/fancybox/jquery.fancybox.css" media="screen">
  <link href="/inc/print.css?_dc=20150216" rel="stylesheet" type="text/css" media="print">
  
    <!--  moss  -->
    <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2053';
      h.appendChild(s);
    }());
    /* ]]> */
    </script>

    
</head>
<body class="article">


    <div class="ads-top width-set">
        <!-- Mladina_Naslovnica_TOP -->
        <div id='div-gpt-ad-1415806550350-13' style='width:728px; height:90px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415806550350-13'); });
        </script>
        </div>
    </div>
    <div class="header-wrapper">
        <div class="header width-set clearfix">

            <div class="xnavx">
            <a class="x-nav" title="S pritiskom na tipko Menu boste prišli do vseh rubrik"><img src="/inc/v-2/img/menu.png"></a>
            <h2 class="logo"><a href="/"><img src="/inc/v-2/img/logo-mladina.png" alt="MLADINA" /></a><img src="/img/logo-mladina.png" width="0" height="0" class="print">
            </h2>
            
            </div>
            <div class="tools">
                <div class="tool-box">
                <ul class="users">
                
                    <li id="prijava"><a href="/prijava/">Registriraj</a> ali <a href="#popupLogin" class="login">prijavi se</a></li>
                
                <!--li><span></span></li>
                <li><span></span></li-->
                </ul>
                <div class="search"><p>Iskanje brez <a href="/piskotki/">piškotkov</a> ni možno</p></div>

                </div>
                <div class="other">
                    <a href="/trgovina/"><img src="/inc/v-2/img/mladina-trgovina.png" alt="MLADINA Trgovina"></a>
                    
                </div>
            </div>
            <div class="navigation">
            <ul class="menu-main"> <li><a href="/politika/">Politika</a></li> <li><a href="/ekonomija/">Ekonomija</a></li> <li><a href="/svet/">Svet</a></li> <li><a href="/druzba/">Družba</a></li> <li><a href="/mnenja/">Mnenja</a></li> <li><a href="/kultura/">Kultura</a><br /><br /></li> <li><a href="/konzum/">Konzum</a></li> <li><a href="/proglas/">Proglas</a></li> <li><a href="/trgovina/">Trgovina</a><br /><br /></li> <li><a href="/kolumne/">Kolumne</a></li> <li><a href="/intervju/">Intervju</a><br /><br /></li> <li><a href="/diareja/" class="change">Diareja</a></li> <li><a href="/izjave/">Izjave tedna</a></li> <li><a href="/rolanje/">Rolanje po sceni</a> </li> <li><a href="/pesmica/">Pesmica</a></li> <li><a href="/ilustracija/">Ilustracija</a></li> <li><a href="/mladinamit/">Mladinamit</a><br /><br /></li> <li><a href="/foto/" class="change">Foto</a></li> <li><a href="/naslovnica/">Naslovnice</a></li> <li><a href="/pisma-bralcev/">Pisma bralcev</a><br /><br /></li> <li><a href="http://www.mladina.si/alternative-evrope/" target="_self">Alternative Evrope</a><br /><span style="color: #ccc;"><br /><br />Posebne izdaje:</span></li> <li><a href="/?kw=2222">Intervju 2016</a></li> <li><a href="/?kw=2147">Druga svetovna vojna v Sloveniji</a></li> <li><a href="/?kw=2076">Intervju 2015</a></li> <li><a href="/?kw=2046">Druga svetovna vojna</a></li> <li><a href="/?kw=1877">Prva svetovna vojna 1914 - 2014</a></li> <li><a href="/?kw=1976">Alternative, zima 2014/15</a></li> <li><a href="/?kw=1908">Intervjuji 2014</a></li> </ul>
            </div>

        </div>
    </div>
    <div id="page" class="width-set">
        
<div class="main-wrap">
<div class="bnr-sa">
<script id ="apid_dbouh1emwad686vgfj0suf" type="text/javascript">
var script= document.createElement("script");
script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=dbouh1emwad686vgfj0suf");
script.type = "text/javascript";
var head = document.getElementsByTagName("head")[0];
head.appendChild(script);
</script>
<script id ="apid_dyop786x9wurispsq26by3" type="text/javascript">
var script= document.createElement("script");
script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=dyop786x9wurispsq26by3");
script.type = "text/javascript";
var head = document.getElementsByTagName("head")[0];
head.appendChild(script);
</script>
</div>
<div class="main">
<div class="info-box"><p class="author" data-author="94"><a href="/?c=94" data-author="94">Vanja Pirc</a> &nbsp;|&nbsp; foto: Uroš Abram</p><p class="date">10. 3. 2017 &nbsp;|&nbsp; <a href="/arhiv/201710/" class="archive"> Mladina 10</a> &nbsp;|&nbsp; <a href="/kultura/">Kultura</a></p></div><h1>Razstava Mladininega fotografa v Narodni galeriji</h1>
<h2>Podobe sodobnih umetnikov, ki jih Uroš Abram ustvarja za Mladinino rubriko Portret, se 15. marca selijo v Narodno galerijo. Abram je tudi avtor <a href="http://mladina.si/arhiv/201710/" target="_blank">letošnje 10. naslovnice Mladine</a>.</h2><div class="image wide"> <p class="i400 sq"><img src="/media/www/slike/2017/10/__400/razstava_portreti-ro.jpg" alt="Rok Biček, ﬁlmski režiser, objavljeno 13. septembra 2013 " /></p> <p class="s400">Rok Biček, ﬁlmski režiser, objavljeno 13. septembra 2013 </p> </div>
<p>Bilo je leta 2013 in na toplo septembrsko jutro smo stali na skoraj praznem Trgu svetega Marka v Benetkah, ko je priletel galeb in pred našimi očmi zmasakriral goloba, ptico, nekajkrat šibkejšo od sebe. Filmski režiser Rok Biček, ki je na Beneškem filmskem festivalu ravno takrat predstavljal svoj prvenec Razredni sovražnik in s katerim smo prej že kakšno uro »brejnstormali«, kako bi zastavili njegov portret, je vzkliknil: »Evo, to je razredni sovražnik!« </p>
<div class="image wide"> <p class="i400 sq"><img src="/media/www/slike/2017/10/__400/razstava_portreti-ha.jpg" alt="Hana Stupica, ilustratorka, objavljeno 5. decembra 2014" /></p> <p class="s400">Hana Stupica, ilustratorka, objavljeno 5. decembra 2014</p> </div>
<p>In tako sta začela skupaj s fotografom Urošem Abramom povsem po naključju slediti ptiču, ki je svoj plen nosil po prostranem trgu. Nista vedela, kam ju bo to previdno početje pripeljalo, a pol ure kasneje je nastala fotografija, na kateri se galeb postavi pred Roka Bička, iz okrvavljenega kljuna na tla odloži svoj razmrcvarjeni ulov in glasno krikne.</p>
<p>Ta podoba, za katero lahko potrdim, da ni bila montaža, čeprav je marsikdo sklepal drugače, je bila nekaj dni kasneje objavljena v Mladinini rubriki Portret. V rubriki, ki je bila zasnovana kot tisti prostor v našem priljubljenem nizkonakladniku, kjer bralci pobliže spoznajo po enega domačega kulturnega delavca, no, ali pa skupino kulturnih delavcev na teden. Podobno rubriko smo imeli že prej, a umetnike smo želeli predstavljati še bolj poglobljeno in vidno in nastala je dvostranska rubrika s posebej za to priložnost ustvarjenimi portretnimi članki in celostranskimi zrežiranimi, kreativnimi podobami. Izziv je bil velik, že zaradi hitrega, tedenskega tempa, a izkazalo se je, da imamo kljub nenehnim črnim oblakom, ki se zgrinjajo nad slovensko kulturo, zajetno število ustvarjalcev, ki so vsak po svoje izstopajoči. Mnogi so celo izjemni, tudi v mednarodnem merilu.</p>
<p>Doslej smo jih predstavili že 268. Tiste, ki se šele prebijajo. Tiste, nagrajene z najvišjimi priznanji. Tiste, ki jih bolj kot doma cenijo na tujem. Pa tudi tiste, ki so skoraj povsem spregledani, ker ustvarjajo stran od medijskega pompa ali pa na področjih, kjer jih marsikdo ne bi kar avtomatično uvrstil med kulturnike, kaj šele umetnike.</p>
<div class="image wide"> <p class="i400 sq"><img src="/media/www/slike/2017/10/__400/razstava_portreti-je.jpg" alt="Jela Krečič, novinarka, pisateljica in ﬁlmska teoretičarka, objavljeno 21. avgusta 2015" /></p> <p class="s400">Jela Krečič, novinarka, pisateljica in ﬁlmska teoretičarka, objavljeno 21. avgusta 2015</p> </div>
<p>In med vsemi temi portretiranci z vseh možnih vetrov jih je že 188 zapored stopilo pred fotografski objektiv Uroša Abrama. Da, že skoraj dvesto jih je sportretiral v slabih štirih letih, odkar mu je njegov predhodnik Borut Peterlin predal štafeto edinega vizualnega kronista te rubrike. Že zgolj za ta dosežek, za vizualno ovekovečenje tolikšne množice slovenskih sodobnih umetnikov, kolegu Abramu velja čestitati.</p>
<p>Vendar pa ne le zato. Dejstvo je, da so njegove podobe, podobno kot prej Peterlinove, pritegnile pozornost. To ne preseneča, saj je Abram, podobno kot njegov predhodnik, odličen fotograf, teoretično in tehnično podkovan, z močno avtorsko noto in veliko mero domišljije. Le tak avtor lahko en teden zasnuje podobo do aktualnih razmer kritične igralke Katarine Stegnar, ki v eni roki drži sekiro in v drugi svojo glavo, kak drugi teden pa podobo puhastega zajca, ki riše fotografijo svoje ilustratorke Hane Stupica. Ali pa podobo harmonikarja Marka Hatlaka, oblečenega le v raztegnjen meh harmonike. Ali dirigentke Žive Ploj Peršuh, ki dirigira s prižganimi prskalicami. Ali gledališkega režiserja Jerneja Lorencija, ki svoje prepoznavne bujne lase in brado postopno, v živo, zamenja za povsem golo glavo.</p>
<p>Abram ob tem opozarja, da vseh teh podob – da, podob, kajti namenoma se izogiba besedi fotografija, saj ne mara mej, – ne bi mogel narediti tako zelo raznovrstnih brez dvojega. Najprej brez podpore uredništva, ki že ves čas omogoča prostor za kreativno rubriko. In nato še brez samih portretirancev. Seveda skuša v portretih vedno zajeti bistvo tega, kar posamezni umetniki so in s čim se ukvarjajo, a šele ko vzpostavi kreativne dialoge z njimi, ko se začutijo kot umetniki, se podobe zares oplemenitijo s prebliski, razmišljanji in tudi poetikami njih samih, kar se še posebej izrazi, kadar upodablja vizualne umetnike. Vsak teden sicer ne gre čisto po načrtih, vedno se pač mudi in tudi jakost dialogov je nepredvidljiva, a zbirka portretov kot celota je ne glede na to čisti presežek.</p>
<p>Zato je toliko bolj razveseljiva novica, da bodo podobe kolega Abrama, ustvarjene za rubriko Portret, v naslednjih dveh mesecih na ogled na razstavi v Narodni galeriji. Tam bodo prvič prikazane ločene od portretnih člankov in prvič si jih bo mogoče ogledati več na en mah. Ne sicer čisto vseh, na ogled bo 60 izbranih podob, a že to bo dovolj za celosten vtis o samem projektu in tudi generaciji umetnikov, ki ustvarja tu in zdaj.</p>
<p>Pomenljivo se zdi, da je to dodano vrednost kot prva inštitucija prepoznala ravno galerija, kjer si praviloma ogledujemo dela najvidnejših domačih likovnih umetnikov prejšnjih generacij. A po drugi strani je, kot je v spremni besedi zapisal kustos razstave Andrej Smrekar, portret vendarle v samem mitološkem jedru likovne umetnosti. Portret v današnjem smislu najdemo že pri koreninah zahodne civilizacije v grški mitologiji, pozneje je doživljal vzpone in padce, bil dojet kot izrazito rutinski žanr, celo odrekali so mu status umetnine. Današnji portretisti so zaradi digitalne tehnologije in brisanja meja med visoko in pop umetnostjo pred čisto novimi izzivi. Imajo pa veliko možnosti za razvoj samosvoje likovne govorice.</p>
<div class="image wide"> <p class="i400 sq"><img src="/media/www/slike/2017/10/__400/razstava_portreti-an.jpg" alt="Anja Golob, pesnica, prevajalka in dramaturginja, objavljeno 2. decembra 2016 " /></p> <p class="s400">Anja Golob, pesnica, prevajalka in dramaturginja, objavljeno 2. decembra 2016 </p> </div>
<p>Eno takšnih je Smrekar prepoznal pri Abramu. Pritegnil ga je že način, kako njegove podobe nastajajo, saj gre za skupno delo portretista in portretiranca, kar presega običajne portretne žanre. Hkrati pa iz portretov veje tudi širši kontekst, v katerem umetniki našega časa živijo in ustvarjajo. Del tega konteksta so rezi v kulturne proračune in druge nespametne politične odločitve, ideje, da bi morali kulturo prepustiti trgu, obsojenost na prekarno delo, revščina ... Smo v trenutku, ko umetniki samih sebe sploh ne želijo več imenovati umetniki. Raje si rečejo denimo kulinarični pornograf. A kot pravi Smrekar, je tak radikalizem še kako potreben, da bi »Umetnost in Kulturo spet normalizirali v umetnost in kulturo«. In ta kaotični proces, ta odsev realnosti je jasno viden tudi skozi Abramove podobe.</p>
<p>Kolegu Abramu torej čestitke za razstavo in tudi že za prvo reprizo, saj se razstava junija seli v Galerijo Božidar Jakac v Kostanjevici, kjer bo na ogled še 20 dodatnih portretov. V tem času bo nastalo še vsaj 20 povsem novih podob, med njimi gotovo tudi takšne, ki bi jih morali nujno postaviti ob bok razstavljenim. Pa naslednjič!</p>
<h3>Razstava: Uroš Abram: Dialoški portreti 2013–2017</h3>
<h3>Kje:   Narodna galerija, Ljubljana </h3>
<h3>Kdaj:   od 15. marca do 21. maja 2017</h3>
<div class="image-fb"><img src="/img/mclanek.jpg" class="image-fb" /></div></div>
<div class="commentNote"><div class="note-wrap"><p style="padding-bottom:0"><a href="/pisma-bralcev/">Pisma bralcev</a> pošljite na naslov <a href="mailto:pisma@mladina.si">pisma@mladina.si</a>. Minimalni pogoj za objavo je podpis z imenom in priimkom ter naslov. Slednji ne bo javno objavljen.</p></div></div>
<div class="spacer-40"></div>
</div>

<div class="side">
<ul class="menu-side">
  <li class="lvl-1"><h3>Kultura</h3><ul class="extra"><li><a href="/kultura/knjiga/">Knjiga</a></li><li><a href="/kultura/film/">Film</a></li><li><a href="/kultura/plosca/">Plošča</a></li><li><a href="/kultura/tv/">TV</a></li><li><a href="/kultura/portret/">Portret</a></li><li><a href="/kultura/hudo/">Hudo</a></li><li><a href="/kultura/ulica/">Ulice</a></li></ul></li>
  <li class="lvl-1"><h3><a href="/nakup/">Kupi Mladino</a> &nbsp;|&nbsp; <a href="/arhiv/">Arhiv</a></h3><div class="archive"><a href="/arhiv/201710/"><img src="/media/www/slike/dnevne/2017/__190/mladina10.jpg" alt="Mladina 10 | 2017"></a><ul class="toc"><li><p class="h2"><a href="/179096/smo-se-za-to-borili/">Smo se za to borili?</a></p></li><li><p class="h2"><a href="/179097/prof-dr-rafael-mihalic-energetski-strokovnjak/">Prof. dr. Rafael Mihalič, energetski strokovnjak</a></p></li><li><p class="h2"><a href="/179103/napihnjeni-zivljenjepis-glavne-menedzerke/">Napihnjeni življenjepis glavne menedžerke </a></p></li></ul></div></li>
  <li class="lvl-1"><p align="center"><a href="/diareja/" style="background-color:#000;"><img src="/inc/v-2/img/diareja190.png" alt="Nredi sam Diareja"></a></p></li>
  <li class="lvl-1"><p><a href="/alternative-evrope/"><img src="/img/logo-ae.png" alt="ALTERNATIVE EVROPE"></a></p></li>
  <li class="ad">
  <!-- Mladina_Naslovnica_B1 -->
  <div id='div-gpt-ad-1415806550350-9' style='width:190px; height:158px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-1415806550350-9'); });
  </script>
  </div>
  </li>
  <li class="ad">
  <!-- Mladina_Naslovnica_B2 -->
  <div id='div-gpt-ad-1415806550350-10' style='width:190px; height:67px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-1415806550350-10'); });
  </script>
  </div>
  </li>
  <li class="ad">
  <!-- Mladina_Naslovnica_B3 -->
  <div id='div-gpt-ad-1415806550350-11' style='width:190px; height:356px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-1415806550350-11'); });
  </script>
  </div>
  </li>
</ul>
        <div class="ads-right">
          <div style="background-color:#eee;height:250px;text-align:center;margin-bottom:20px;"><!-- (c) 2000-2017 Gemius SA version 2.0 Impressions: campaign: Simobil - Internet 2017 / Biznis Feb-Mar, placement: /Expand Mladina , creative: Mladina Expand image  -->
<script type="text/javascript">
  (_gdeaq = window._gdeaq || []).push(['nc', 'false']);
</script>
<i id="_gde_isndwl_rhceqioudz" style="display: none !important; visibility: hidden !important"></i>
<script type="text/javascript">
  (_gdeaq = window._gdeaq || []).push(['hit', 'si', 'Hv41xsjp3UGd_vWM93KAe58Iw_N51dIbSYOWYJS5Y17.l7', 'uglnmleqie', 'jijdkcimkxningcwbvdhehvjsukj'],
  ['viewable', 'si', 'Hv41xsjp3UGd_vWM93KAe58Iw_N51dIbSYOWYJS5Y17.l7', 'rhceqioudz', '_gde_isndwl_rhceqioudz']);
</script>
<script type="text/javascript" src="//si.hit.gemius.pl/gdejs/xgde.js"> </script>

<!-- (c) 2000-2017 Gemius SA version 2.0 Clicks clickTag: campaign: Simobil - Internet 2017 / Biznis Feb-Mar, placement: /Expand Mladina , creative: Mladina Expand image  -->
<a href="http://si.hit.gemius.pl/lshitredir/id=Hv41xsjp3UGd_vWM93KAe58Iw_N51dIbSYOWYJS5Y17.l7/fastid=montmuihfithacisksnqqppcqumb/stparam=oijkdwhjxy/nc=0/url=https://www.simobil.si/poslovni/pomoc-in-informacije/akcije/prihranite-pri-paketu-in-prihranek-porabite-zase?utm_source=2017_Simobil_Business_Feb_Mar_Mladina_Expand_image_ROS&utm_medium=Expand_image_ROS&utm_campaign=2017_Simobil_Business_Feb_Mar" target="_blank"><img src="/media/img/oglasi/SIMOBIL-FEB-SOHO-DIGITAL-300x250-NEW.jpg"></a></div>
            <!-- Mladina_Naslovnica_RIGHT -->
            <div id='div-gpt-ad-1415806550350-12' style='width:160px; height:600px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415806550350-12'); });
            </script>
            </div>
        </div>
          </div>

    </div>

    <!-- footer -->
    <div id="footer">
        <div class="width-set">
            <div class="column c190 about">
                <p><a href="/podjetje/">O</a></p>
                <ul>
                    <li><a href="/podjetje/">Podjetje</a> | <a href="/urednistvo/">Uredništvo</a></li>
                    <li><a href="/oglasevanje/">Oglaševanje</a></li>
                    <li><a href="/trgovina/">Trgovina</a></li>
                    <li>Naroči <a href="http://www.naroci-revijo.si/mladina/" target="_blank">Mladino</a> | <a href="/nakup/">spletno Mladino</a></li>
                    <li><a href="/arhiv/">Arhiv</a></li>
                    <li>&nbsp;</li>
                    <li><a href="/global/">Global</a></li>
                    <li><a href="http://www.monitor.si/">Monitor</a></li>
                    <li><a href="http://www.zakladnicazdravja.si/">Zakladnica zdravja</a></li>
                    <li>&nbsp;</li>
                    <li><a href="/pogoji/">Splošni pogoji</a></li>
                    <li><a href="/piskotki/">Piškotki</a></li>
                    <li><a href="/avtorji/">Avtorji</a></li>
                </ul>
            </div>

            <div class="column c190 fb">
              
              <p class="no-cookie">Za prikaz dodatnih storitev potrebujete <a href="/piskotki/">piškotke</a>.</p>
              
            </div>

            <div class="column c190 tw last">
              <div class="twitter">
                
                <p class="no-cookie">Za prikaz dodatnih storitev potrebujete <a href="/piskotki/">piškotke</a>.</p>
                
              </div>
            </div>
        </div>
    </div>
    <!-- /end footer -->


    
    <div class="hidden">
        <div id="popupLogin" class="loginForm">

        </div>
        <div id="popupEmail">
            <form name="frmPoslji" id="frmSend" class="forma sendMail">
                <ul class="fields">
                    <li><label>Prejemnik (e-naslov)</label><input name="enaslovTo" class="def" size="30" /></li>
                    <li><label>Pošiljatelj (e-naslov)</label><input name="enaslovFrom" class="def" size="30" /></li>
                    <li><label>Sporočilo (neobvezno)</label><textarea name="sporocilo" class="def" cols="25" rows="5"></textarea></li>
                    <input name="slika" value="" type="hidden" />
                    <input name="url"   value="" type="hidden" />
                    <input name="title" value="" type="hidden" />
                    <li class="buttons"><a href="javascript:void(sendMailForm($('#frmSend')));">Pošlji</a> | <a href="javascript:$.fancybox.close();">Zapri</a></li>
                </ul>
            </form>
        </div>
    </div>
<div class="cookie-note">
  <div class="cookie-note-content">
    <form method="post" action="">
      <p>
        Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
        oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
        Z obiskom in uporabo spletnega mesta soglašate s piškotki.
      </p>
    
      <p>
        <input type="hidden" name="piskoteu" value="set">
        <input type="hidden" name="piskoteu_val" value="#g#,#s#,#a#">
        <input type="submit" class="btn" value="Strinjam se">
      </p>
      
      <br clear="all">
      
      <p>
        <a href="/piskotki/">Več o piškotkih in nastavitve piškotkov</a>
      </p>
    </form>
  </div>
</div>

<script type="text/javascript">
    // mladina obiskovalec
    
</script>


<script language="javascript">
    <!--//<![CDATA[
    var s = top.location.toString();

    if ( s.substring(0, 11) == 'http://edit'){
        if ( s.indexOf('admin') > -1){

            if( j$('banner') ) j$('banner').style.display = 'none';
            if( j$('header') ) j$('header').style.display = 'none';
            if( j$('navigation1') ) j$('navigation1').style.display = 'none';
            if( j$('navigation2') ) j$('navigation2').style.display = 'none';
            if( j$('id_mlNavigator') ) j$('id_mlNavigator').style.display = 'none';
            if( j$('top') ) j$('top').style.display = 'none';
            if( j$('footer') ) j$('footer').style.display = 'none';
            if( j$('sideBarR') ) j$('sideBarR').style.display = 'none';

        }
    }

    // izris navigatorja
    navigatorInit(348, 0, 0, 0, 1, 2);
    

    //]]>-->
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3100477-3', {'storage': 'none', 'clientId': '5fee432fc2d336079039'});
  ga('send', 'pageview', {'anonymizeIp': true});
  
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js?dc=20170125"></script>




<!-- smart ad -->
<script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=122872&pgname=fullscreen&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>



</body>
</html>
<!-- Mladina matched responsive 2 -->