<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta name="viewport" content="width=device-width,initial-scale=1.0">
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <link rel="alternate" type="application/rss+xml" title="Mladina - dovod RSS" href="//feeds.feedburner.com/Mladina">
  <script>
  <!--
    function MladinaprestejKomentarje(id, n) {
      if ( $(id) ) $(id).innerHTML = '(' + n + ')';
    }
  // -->
  </script>
  <script type="text/javascript" src="/inc/v-2/js/sKript.js"></script>
  <script type="text/javascript" src="/inc/mladina.js"></script>
  
  <!-- prodaja -->
  <script type="text/javascript" src="/inc/prodajaLib.js"></script>
  <meta name="description" content="Spektakel, ki ga ponuja južnoameriški nogomet je izjemen, a ima dve plati. Prva finalna tekma pokala Libertadores, južnoameriške različice Lige prvakov, je pokazala..." lang="sl">
<title>Nogometna tekma stoletja, ki je (še) ni bilo | MLADINA.si</title>
<meta property="og:title" content="Nogometna tekma stoletja, ki je (še) ni bilo | MLADINA.si">
<meta property="og:type" content="article">
<meta property="og:url" content="//www.mladina.si/188397/nogometna-tekma-stoletja-ki-je-se-ni-bilo/">
<meta property="og:image" content="//www.mladina.si/media/www/slike/2018/47/__610/football-362105_960_.jpg">
<meta property="og:site_name" content="Mladina.si">
<meta property="og:description" content="Spektakel, ki ga ponuja južnoameriški nogomet je izjemen, a ima dve plati. Prva finalna tekma pokala Libertadores, južnoameriške različice Lige prvakov, je pokazala...">
<meta property="fb:admins" content="1034552026">

  <script type="text/javascript" src="/inc/v-2/js/jquery/jquery-1.11.1.min.js"></script>
  <script type="text/javascript" src="/inc/v-2/js/jquery/jquery-migrate-1.2.1.min.js"></script>
  
  <script type="text/javascript" src="/_inc/js/swfObject/142/swfobject.js"></script>
  <script type="text/javascript" src="/inc/v-2/js/fancybox/jquery.fancybox.js"></script>
  <script type="text/javascript" src="/inc/mladinaArhiv.js"></script>
  <script type="text/javascript" src="/inc/jquery.jcarousel.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/MLAkomentiranje.js?_dc=20160516s"></script>
  <script type="text/javascript" src="/inc/script.js?_dc=20181122"></script>
  <script type="text/javascript" src="/inc/peticije.js?_dc=20160419"></script>
  <script type="text/javascript" src="/inc/v-2/js/printThis.js?_dc=20160419"></script>
  <script type="text/javascript">
    var g_popUPpiskot = 'mlaPOPup';
  </script>
  
  <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      var GA_googleFillSlot = function() {};
  </script>
  
<link href="//fonts.googleapis.com/css?family=Noto+Serif|Roboto:400,500,700&amp;subset=latin-ext" rel="stylesheet">
<link href="/inc/v-2/css/reset.css?_dc=20170201c" rel="stylesheet" type="text/css" media="all">
<link href="/inc/v-2/css/font-awesome.min.css?_dc=20160901" rel="stylesheet" type="text/css" media="screen">
<link href="/inc/v-2/css/main.css?_dc=201811b" rel="stylesheet" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" href="/inc/v-2/js/fancybox/jquery.fancybox.css" media="screen">
<link href="/inc/print.css?_dc=20150216" rel="stylesheet" type="text/css" media="print">

  <!--  moss  -->
  <script type="text/javascript">
  /* <![CDATA[ */
  (function() {
    var d=document,
    h=d.getElementsByTagName('head')[0],
    s=d.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2051';
    h.appendChild(s);
  }());
  /* ]]> */
  </script>

    
</head>
<body class="article d-55">
<div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299)</script></div>

  <div class="ads-top width-set">
    <div class="iAdserver" data-iadserver-zone="25"><script>_ipromNS('zone',25)</script></div>
  </div>
    <div class="header-wrapper">
        <div class="header width-set clearfix">

            <div class="xnavx">
            <a class="x-nav" title="S pritiskom na tipko Menu boste prišli do vseh rubrik"><img src="/inc/v-2/img/menu.png"></a>
            <h2 class="logo"><a href="/"><img src="/inc/v-2/img/logo-mladina.png" alt="MLADINA" /></a><img src="/img/logo-mladina.png" width="0" height="0" class="print">
            </h2>
            
            </div>
            <div class="tools">
              <div class="other">
                <a href="/trgovina/"><img src="/inc/v-2/img/mladina-trgovina.png" alt="MLADINA Trgovina"> <i class="fa fa-shopping-basket" aria-hidden="true"></i></a>
              </div>
              <div class="tool-box">
                <ul class="users">
                
                  <li id="prijava"><a href="/prijava/">Registriraj</a> ali <a href="#popupLogin" class="login">prijavi se</a></li>
                
                </ul>
                <div class="search"><p>Iskanje brez <a href="/piskotki/">piškotkov</a> ni možno</p></div>

              </div>
            </div>
            <div class="navigation">
            <ul class="menu-main"> <li><a href="/politika/">Politika</a></li> <li><a href="/ekonomija/">Ekonomija</a></li> <li><a href="/svet/">Svet</a></li> <li><a href="/druzba/">Družba</a></li> <li><a href="/mnenja/">Mnenja</a></li> <li><a href="/kultura/">Kultura</a><br /><br /></li> <li><a href="/konzum/">Konzum</a></li> <li><a href="/proglas/">Proglas</a></li> <li><a href="/trgovina/">Trgovina</a><br /><br /></li> <li><a href="/kolumne/">Kolumne</a></li> <li><a href="/intervju/">Intervju</a><br /><br /></li> <li><a href="/diareja/" class="change">Diareja</a></li> <li><a href="/izjave/">Izjave tedna</a></li> <li><a href="/rolanje/">Rolanje po sceni</a> </li> <li><a href="/pesmica/">Pesmica</a></li> <li><a href="/ilustracija/">Ilustracija</a></li> <li><a href="/mladinamit/">Mladinamit</a><br /><br /></li> <li><a href="/foto/" class="change">Foto</a></li> <li><a href="/naslovnica/">Naslovnice</a></li> <li><a href="/pisma-bralcev/">Pisma bralcev</a><br /><br /></li> <li><a href="http://www.mladina.si/alternative-evrope/" target="_self">Alternative Evrope</a><br /><br /><br />Posebne izdaje:</li> <li><a href="/?kw=2336">Intervju 2017</a></li> <li><a href="/?kw=2222">Intervju 2016</a></li> <li><a href="/?kw=2147">Druga svetovna vojna v Sloveniji</a></li> <li><a href="/?kw=2076">Intervju 2015</a></li> <li><a href="/?kw=2046">Druga svetovna vojna</a></li> <li><a href="/?kw=1877">Prva svetovna vojna 1914 - 2014</a></li> <li><a href="/?kw=1976">Alternative, zima 2014/15</a></li> <li><a href="/?kw=1908">Intervjuji 2014</a></li> </ul>
            </div>

        </div>
    </div>
  <div class="bg-relative" id="AD-FIX">
    <div id="page" class="width-set">
        
<div class="main-wrap">
<div class="main">
<div class="info-box"><p class="author" data-author="339"><a href="/?c=339" data-author="339">Dominik Šik Vukovič</a></p><p class="date">27. 11. 2018 &nbsp;|&nbsp; <a href="/druzba/">Družba</a></p></div><h1>Nogometna tekma stoletja, ki je (še) ni bilo</h1>
<h2>Navijačev ne zanima, da tretjina Argentincev živi v revščini</h2><div class="image wide"> <p class="i610 h-crop"><img src="/media/www/slike/2018/47/__610/football-362105_960_.jpg" alt="" /></p> <p class="s610">© Pixabay</p> </div>
<p>Spektakel, ki ga ponuja južnoameriški nogomet je izjemen, a ima dve plati. Prva finalna tekma pokala Libertadores, južnoameriške različice Lige prvakov, je pokazala ves blišč, ki ga to tekmovanje premore. Boca Juniors in River Plate, največja argentinska rivala sta se pomerila v epski tekmi, ki je bila polna emocij, huronskega navijanja in lepih nogometnih potez. Dvoboj se je končal brez zmagovalca. Povratna tekma je gledalce navdajala s podobnim optimizmom, a tega so skazili incidenti pred tekmo, ki so jo s sobote prestavili na nedeljo, nato pa odločitev o usodi tekme preložili na torkov sestanek med predsedniki klubov in organizatorjem tekmovanja. Napad huliganov, ki so s kamenjem napadli avtobus z nogometaši Boce je pokazal vso bedo, ki jo nogometno rivalstvo premore.</p>
<p>Obe finalni tekmi sta izpostavili pomembne probleme s katerimi se današnja (južnoameriška) družba sooča, to so podnebne spremembe ter nasilje na in v okolici nogometnih stadionov. Prvo tekmo so odplavili "zgodovinski" nalivi, ki so prehudo razmočili zelenico v Buenos Airesu. Odkar je vodenje države prevzel Mauricio Macri je odnos do okoljskih vprašanj boljši, a po podatkih s spletne strani Climate Action Tracker, še vedno nezadosten, predvsem v skladu s smernicami Pariškega podnebnega sporazuma. Izid predsedniških volitev v sosednji Braziliji pa gotovo ne bo pomagal pri skupnem boju zoper podnebne spremembe. Bolsonaro, ki so ga v času predvolilne kampanje podprli številni nekdanji nogometni zvezdniki, kot npr. Ronaldinho in Rivaldo, je podnebne spremembe označil za teorijo zarote.</p>
<p>Drugi problem, ki tare celotno regijo, je nasilje med huligani pred pomembnimi ligaškami tekmami. Izgredi v okolici stadionov, pretepi na stadionu ter spopadi po tekmah so še danes nekaj običajnega v Južni Ameriki. Z varnostnega vidika so najbolj na udaru tekme med mestnimi rivali v večjih brazilskih in argentinskih mestih. Pomembnejša kot je tekma v boju za naslov prvaka, večja je verjetnost, da izburhne nasilje. Zgolj lani so v nasilju pred in po tekmah med klubi iz Ria de Janeira (Flamengo, Fluminense, Vasco da Gama) umrli trije navijači. Dodaten problem predstavlja dejstvo, da vodilne položaje v uradnih navijaških skupinah klubov zasedajo člani uličnih tolp, ki so odlično oboroženi. Vsekakor pa ulično nasilje v Braziliji ni zgolj produkt spopadov med različnimi navijaškimi skupinami.</p>
<blockquote>Problem, ki tare celotno regijo, je nasilje med huligani pred pomembnimi ligaškami tekmami. Izgredi v okolici stadionov, pretepi na stadionu ter spopadi po tekmah so še danes nekaj običajnega v Južni Ameriki.</blockquote>
<p>Sobotno kamenjanje avtobusa, ki je na tekmo stoletja prevažal igralce Boce, je skrajno neprimerno, vsega obsojanja vredno dejanje. Cilj huliganov je bil jasen: prestrašiti nasprotnika. Ne zgolj na navijače Riverja, temveč na celotno Argentino so ti huligani zvalili črne oblake. Policija, ki naj bi v tovrstnih situacijah s spremstvom skrbela za varnost, ni zmogla preprečiti napada na igralce. Trije nogometaši Boce so bili zaradi poškodb hospitalizirani. Kaj ta dogodek sporoča nogometni javnosti? Kaj ta napad pomeni za mednarodno skupnost?</p>
<p>Za nogometno javnost je sporočilo jasno, Argentina, ki skupaj z Urugvajem in Paragvajem kandidira za organizacijo mundiala leta 2030, še ni zadostno pripravljena na tovrsten dogodek. Vodilni predstavniki Fife gotovo ne morejo biti zadovoljni. Uspešna organizacija tekem finala pokala Libertadores, naj bi služila kot sredstvo, s katerim bi Argentina izkazala svojo pripravljenost na organizacijo največjega nogometnega tekmovanja.</p>
<p>Napad huliganov predstavlja dodatno varnostno grožnjo za najvišje predstavnike mednarodne skupnosti, ki se bodo konec meseca (od 30. novembra do 1. decembra) v Buenos Airesu zbrali na zasedanju skupine G-20. Ali sta policija in vojska pripravljeni na morebitne proteste proti vrhu G-20? Se lahko ponovi lanski scenarij iz Hamburga? Morda je argentinska policija preveč obremenjena s pripravo na varovanje najvišjih političnih predstavnikov, tako, da je avtobusu z nogometaši namenila le okrnjeno spremstvo, ki ni moglo preprečiti napada.</p>
<p>Aprila 2017 smo tudi v Evropi doživeli napad, takrat celo bombni, na avtobus, ki je na tekmo prevažal nogometaše Borussie iz Dortmunda. Napad se je zgodil pred prvo tekmo četrtfinala Lige prvakov, ko je avtobus zapeljel izpred hotela, kjer so bili nameščeni igralci. Tekmo so nemudoma odpovedali, saj je bilo v napadu ranjenih več nogometašev, najjhuje Marc Bartra, ki je okreval več tednov. Povod za teroristični napad ni bilo ustrahovanje navijačev Monaca, marveč želja po zaslužku nemškega državljana Sergeja W. s špekulacijami delnic kluba. Navijači domače Borussie pa so svoje domove odprli za gostujoče navijače, ki so nameravali nemudoma po tekmi odleteti nazaj proti Franciji. Twitter je prevzel #bedforawayfans, ki je v tragediji združil navijače obeh ekip.</p>
<p>V primeru napada v Dortmundu je Uefa, krovna evropska nogometna zveza, ki prireja Ligo prvakov reagirala hitro in preudarno, ko so se s predstavniki klubov odločili za takojšnjo odpoved in prestavitev termina tekme. Žal tovrstnega dejanja nismo doživeli v soboto, ko je vodilna garnitura pokala Libertadores sprva tekmo prestavila za uro, nato dve, šele kasneje so se vrli možje odločili, da se tekma ne bo igrala. Tudi predsednik Fife Gianni Infantino je nasprotoval odpovedi tekme. Čemu? Je mar denar iz naslova televizijskih pravic pomembnejši od zdravja športnikov? Hipotetično, bi tudi v primeru napada na avtomobil predsednika Fife vztrajali pri igranju tekme? Nak, medijske hiše, ki zakupijo televizijske pravice pomembno krojijo urnike tekem ter vplivajo na sprejemanje odločitev povezanih z igranjem tekem. V pogajanjih o usodi tekme pa je glede na tesno povezavo nogometa in politike v Južni Ameriki imel gotovo tudi Argentinski predsednik Mauricio Macri, ki je tudi nekdanji predsednik Boce Juniors.</p>
<p>Usoda tekme je danes še neznana, morda bo do tekme stoletja prišlo ali pa se bo o razpletu tekmovanja odločalo za zeleno mizo. Neuradno naj bi tekma bila 2. decembra, a to niti ni najbolj pomembno vprašanje, saj je sobotni incident vnovič izpostavil prepletenost nogometa in politike. Skozi zgodovino so številni južnoameriški politiki svoj režim utemeljevali na stadionih, kjer so ljudem dokazali, da z njimi delijo ljubezen do nogometa, ljudske igre. Že v prvih letih 20. st so argentinski in brazilski politiki izkoriščali moč nogometnih množic. S pojavom vsedržavnih prvenstev je vladajoči režim nogomet izrabili kot sredstvo za ohranjanje statusa quo. Dolga potovanja na gostovanja, veliko število tekem in zelo dolga sezona so navijačem vzela moč in željo po političnem udejstvovanju.</p>
<p>Navijačev Boce in Riverja (ter ostalih argentinskih klubov) ne zanima visoka inflacija, ki je na letni ravni že več kot 40 odstotna. Približno tretjina Argentincev živi v revščini, slabi ekonomski izvidi ne kažejo hitrega izboljšanja. Prav zato je finale predstavljal izjemno priliko, da ljudje vsaj za hip, za bežen utrip odmislijo vse probleme, ki jih imajo. </p>
</div>
<div class="commentNote"><div class="note-wrap"><p style="padding-bottom:0"><a href="/pisma-bralcev/">Pisma bralcev</a> pošljite na naslov <a href="mailto:pisma@mladina.si">pisma@mladina.si</a>. Minimalni pogoj za objavo je podpis z imenom in priimkom ter naslov. Slednji ne bo javno objavljen.</p></div></div>
<div class="spacer-40"></div>
</div>

<div class="side">
<ul class="menu-side">
  
  <li class="lvl-1"><h3><a href="/nakup/">Kupi Mladino</a> &nbsp;|&nbsp; <a href="/arhiv/">Arhiv</a></h3><div class="archive"><a href="/arhiv/201847/"><img src="/media/www/slike/dnevne/2018/__190/46524118_10156063656.jpg" alt="Mladina 0 | 0"></a><ul class="toc"><li><p class="h2"><a href="/188344/je-jordan-peterson-pravi-filozof-za-vas/">Je Jordan Peterson pravi filozof za vas?</a></p></li><li><p class="h2"><a href="/188345/evolucija-politike/">Evolucija politike </a></p></li><li><p class="h2"><a href="/188346/kdo-je-pravi-evropejec/">Kdo je pravi Evropejec?</a></p></li></ul></div></li>
  <li class="lvl-1"><p align="center"><a href="/diareja/" style="background-color:#000;"><img src="/inc/v-2/img/diareja190.png" alt="Nredi sam Diareja"></a></p></li>
  <li class="lvl-1"><p><a href="/alternative-evrope/"><img src="/img/logo-ae.png" alt="ALTERNATIVE EVROPE"></a></p></li>
  <li class="lvl-1"><p class="cepljenje"><a href="/?kw=2403">Razbijanje mitov o škodljivosti cepiv <span>VEČ SI PREBERITE TU!</span></a></p></li>
  <!--li class="ad">
  <!-- Mladina_Naslovnica_B1 -- >
  <div id='div-gpt-ad-1415806550350-9' style='width:190px; height:158px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-1415806550350-9'); });
  </script>
  </div>
  </li-->
  <!--li class="ad">
  <!-- Mladina_Naslovnica_B2 -- >
  <!--div id='div-gpt-ad-1415806550350-10' style='width:190px; height:67px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-1415806550350-10'); });
  </script>
  </div>
  </li-->
  <li class="ad">
  <!-- /1008764/Mladina_300x600 -->
  <!--div id='div-gpt-ad-1523019047746-0' style='height:600px; width:300px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523019047746-0'); });
  </script>
  </div>
  [12.09.2018] iprom -->
  <div class="iAdserver" data-iadserver-zone="36"><script>_ipromNS('zone',36)</script></div>
  </li>
  <!--li class="ad ad-cepljenje">
    <a href="/?kw=2403"><img src="/img/logo-cepljenje.gif"> Obračun s proticepilsko »znanostjo« <span>VEČ SI PREBERITE TU!</span></a>
  </li-->
  <li class="ad">
  <!-- Mladina_Naslovnica_B3 -->
  <!--div id='div-gpt-ad-1415806550350-11' style='width:190px; height:356px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-1415806550350-11'); });
  </script>
  </div-->
  
  </li>
  <li class="ad">
  <div class="iAdserver" data-iadserver-zone="35"><script>_ipromNS('zone',35)</script></div>
  </li>
</ul>
        <div class="ads-right">
          <div class="iAdserver" data-iadserver-zone="31"><script>_ipromNS('zone',31)</script></div>
        </div>
          </div>

    </div>
    
  </div>

    <!-- footer -->
    <div id="footer">
        <div class="width-set">
            <div class="column c190 about">
                <p><a href="/podjetje/">O</a></p>
                <ul>
                    <li><a href="/podjetje/">Podjetje</a> | <a href="/urednistvo/">Uredništvo</a></li>
                    <li><a href="/oglasevanje/">Oglaševanje</a></li>
                    <li><a href="/trgovina/">Trgovina</a></li>
                    <li>Naroči <a href="http://www.naroci-revijo.si/mladina/" target="_blank">Mladino</a> | <a href="/nakup/">spletno Mladino</a></li>
                    <li><a href="/arhiv/">Arhiv</a></li>
                    <li>&nbsp;</li>
                    <li><a href="/global/">Global</a></li>
                    <li><a href="//www.monitor.si/">Monitor</a></li>
                    <li><a href="//www.zakladnicazdravja.si/">Zakladnica zdravja</a></li>
                    <li>&nbsp;</li>
                    <li><a href="/pogoji/">Splošni pogoji</a></li>
                    <li><a href="/piskotki/">Piškotki</a></li>
                    <li><a href="/avtorji/">Avtorji</a></li>
                </ul>
            </div>

            <div class="column c190 fb">
              
              <p class="no-cookie">Za prikaz dodatnih storitev potrebujete <a href="/piskotki/">piškotke</a>.</p>
              
            </div>

            <div class="column c190 tw last">
              <div class="twitter">
                
                <p class="no-cookie">Za prikaz dodatnih storitev potrebujete <a href="/piskotki/">piškotke</a>.</p>
                
              </div>
            </div>
        </div>
    </div>
    <!-- /end footer -->


    
    <div class="hidden">
        <div id="popupLogin" class="loginForm">

        </div>
        <div id="popupEmail">
            <form name="frmPoslji" id="frmSend" class="forma sendMail">
                <ul class="fields">
                    <li><label>Prejemnik (e-naslov)</label><input name="enaslovTo" class="def" size="30" /></li>
                    <li><label>Pošiljatelj (e-naslov)</label><input name="enaslovFrom" class="def" size="30" /></li>
                    <li><label>Sporočilo (neobvezno)</label><textarea name="sporocilo" class="def" cols="25" rows="5"></textarea></li>
                    <input name="slika" value="" type="hidden" />
                    <input name="url"   value="" type="hidden" />
                    <input name="title" value="" type="hidden" />
                    <li class="buttons"><a href="javascript:void(sendMailForm($('#frmSend')));">Pošlji</a> | <a href="javascript:$.fancybox.close();">Zapri</a></li>
                </ul>
            </form>
        </div>
    </div>
<div class="cookie-note">
  <div class="cookie-note-content">
    <form method="post" action="">
      <p>
        Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
        oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
        Z obiskom in uporabo spletnega mesta soglašate s piškotki.
      </p>
    
      <p>
        <input type="hidden" name="piskoteu" value="set">
        <input type="hidden" name="piskoteu_val" value="#g#,#s#,#a#">
        <input type="submit" class="btn" value="Strinjam se">
      </p>
      
      <br clear="all">
      
      <p>
        <a href="/piskotki/">Več o piškotkih in nastavitve piškotkov</a>
      </p>
    </form>
  </div>
</div>


<style>
/* gcse */
form.search { font-size: 1.2em; }
form.search input.def {
  box-sizing: border-box;
  background-color: #fff;
  border: 0 none;
  display: block;
  font-weight: bold;
  height: 22px;
  padding: 3px 5px 2px;
  width: 100%;
}
/*ON FOCUS : FONT-WEIGHT: REGULAR*/
.foto form.search input.def,
.napovednik form.search input.def,
.konzum form.search input.def {
  background-color: #5252a8;
  color: #fff;
}
.gsc-result-info {
  font-size: 1em;
  margin: 0;
  padding-left: 0;
}
.gsc-orderby-container {
  display: none;
}
.gsc-above-wrapper-area { border: 0 none; }

.gsc-control,
.gsc-results {
  width: 100%;
  padding: 0;
}
table.gsc-search-box,
.gsc-resultsHeader { display: none; }
.gsc-webResult .gsc-result,
.gsc-result {
  border: 0 !important;
  padding: 0;
}
.gsc-control-cse,
.gsc-control-cse table.gsc-table-result {
  font-size: 1em;
  width: 100%;
}
.gs-result div.gs-title {
  font-size: 1.6em;
  font-weight: bold;
  line-height: 1.2;
}
.gs-result .gs-title a:hover { text-decoration: underline; }
.gs-result .gs-title, .gs-result .gs-title * {
  color: #000;
  text-decoration: none;
}
.gs-result .gs-snippet { color: #000; }
.gs-result .gs-snippet {
  font-size: 1.4em;
  line-height: 1.37;
}
.gs-result a.gs-visibleUrl, .gs-result .gs-visibleUrl {
  color: #339;
  font-size: 1.4em;
  line-height: 1.37;
}
.gsc-results .gsc-cursor {
  border: solid #000;
  border-width: 1px 0;
  display: block;
  padding: 10px 0;
}
.gsc-results .gsc-cursor-box {
  font-size: 1.3em;
  font-weight: bold;
  line-height: 1;
  margin-bottom: 0;
  padding: 4px 0 20px;
}
.gsc-results .gsc-cursor-box .gsc-cursor .gsc-cursor-page:first-child {
  background: none;
  padding-left: 0;
}
.gsc-results .gsc-cursor-box .gsc-cursor-page {
  /*float: left;*/
  background: url("/img/bg-li-02.gif") left no-repeat;
  line-height: 1;
  margin: 0;
  padding: 0 7px 0 9px;
  text-decoration: none;
}
.gsc-results .gsc-cursor-box .gsc-cursor-current-page { color: #339; }
.gs-no-results-result .gs-snippet, .gs-error-result .gs-snippet {
  background: transparent;
  border: 0 none;
  margin: 0;
}

.gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
  padding: 0;
}

.gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
.gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b { color: #000; }

.gsc-adBlock {
  display: none;
}

</style>

<script type="text/javascript">
  // mladina obiskovalec
  
</script>

<script language="javascript">
  <!--//<![CDATA[
  var s = top.location.toString();

  if ( s.substring(0, 6) == '//edit'){
    if ( s.indexOf('admin') > -1){
      if( j$('banner') ) j$('banner').style.display = 'none';
      if( j$('header') ) j$('header').style.display = 'none';
      if( j$('navigation1') ) j$('navigation1').style.display = 'none';
      if( j$('navigation2') ) j$('navigation2').style.display = 'none';
      if( j$('id_mlNavigator') ) j$('id_mlNavigator').style.display = 'none';
      if( j$('top') ) j$('top').style.display = 'none';
      if( j$('footer') ) j$('footer').style.display = 'none';
      if( j$('sideBarR') ) j$('sideBarR').style.display = 'none';
    }
  }

  // izris navigatorja
  navigatorInit(55, 0, 0, 0, 1, 2);
  

  //]]>-->
</script>


<script>
  _ipromNS('load');
</script>
</body>
</html>
<!-- Mladina matched responsive 2 -->