<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta name="viewport" content="width=device-width,initial-scale=1.0">
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <link rel="alternate" type="application/rss+xml" title="Mladina - dovod RSS" href="//feeds.feedburner.com/Mladina">
  <script>
    function MladinaprestejKomentarje(id, n) {
      if ( $(id) ) $(id).innerHTML = '(' + n + ')';
    }
  </script>
  <script type="text/javascript" src="/inc/v-2/js/sKript.js"></script>
  <script type="text/javascript" src="/inc/mladina.js"></script>
  
  <!-- prodaja -->
  <script type="text/javascript" src="/inc/prodajaLib.js?_dc=201812d"></script>
  <meta name="description" content="Ameriška demokratska senatorka Elizabeth Warren je na shodu v okviru svoje kampanje za predsedniško mesto v ZDA napovedala, da se bo v primeru izvolitve zavzela za..." lang="sl">
<title>Koliko so skupaj vredni tehnološki baroni in kako zmanjšati njihovo moč | MLADINA.si</title>
<meta property="og:title" content="Koliko so skupaj vredni tehnološki baroni in kako zmanjšati njihovo moč | MLADINA.si">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.mladina.si/190011/koliko-so-skupaj-vredni-tehnoloski-baroni-in-kako-zmanjsati-njihovo-moc/">
<meta property="og:image" content="https://www.mladina.si/media/www/slike/dnevne/2019/__610/baroni.jpg">
<meta property="og:site_name" content="Mladina.si">
<meta property="og:description" content="Ameriška demokratska senatorka Elizabeth Warren je na shodu v okviru svoje kampanje za predsedniško mesto v ZDA napovedala, da se bo v primeru izvolitve zavzela za...">
<meta property="fb:admins" content="1034552026">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Koliko so skupaj vredni tehnološki baroni in kako zmanjšati njihovo moč | MLADINA.si">
<meta name="twitter:description" content="Ameriška demokratska senatorka Elizabeth Warren je na shodu v okviru svoje kampanje za predsedniško mesto v ZDA napovedala, da se bo v primeru izvolitve zavzela za...">
<meta name="twitter:image" content="https://www.mladina.si/media/www/slike/dnevne/2019/__610/baroni.jpg">

  <script>
    (function() {var d=document; var l=d.location.search.toLowerCase();if(l.indexOf('__rewriter=1')>0){var m=l.match(/id=([0-9]+)/);if (m.length>1){d.location.replace('/'+m[1]+'/'+d.title.toLocaleLowerCase().replace(' | mladina.si', '').replace(/[čć]/g,'c').replace(/š/g,'s').replace(/ž/g,'z').replace(/[^a-z0-9]/g, '-').replace(/^[\s\uFEFF\xA0\-]+|[\s\uFEFF\xA0\-]+$/g, '').replace(/[\s]+/g, '-'));}}})();
  </script>
  <script type="text/javascript" src="/inc/v-2/js/jquery/jquery-1.11.1.min.js"></script>
  <script type="text/javascript" src="/inc/v-2/js/jquery/jquery-migrate-1.2.1.min.js"></script>
  
  <script type="text/javascript" src="/_inc/js/swfObject/142/swfobject.js"></script>
  <script type="text/javascript" src="/inc/v-2/js/fancybox/jquery.fancybox.js"></script>
  <script type="text/javascript" src="/inc/mladinaArhiv.js"></script>
  <script type="text/javascript" src="/inc/jquery.jcarousel.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/MLAkomentiranje.js?_dc=20160516s"></script>
  <script type="text/javascript" src="/inc/script.js?_dc=20181122"></script>
  <script type="text/javascript" src="/inc/peticije.js?_dc=20160419"></script>
  <script type="text/javascript" src="/inc/v-2/js/printThis.js?_dc=20160419"></script>
  <script type="text/javascript">
    var g_popUPpiskot = 'mlaPOPup';
  </script>
  
  <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      var GA_googleFillSlot = function() {};
  </script>
  
<link href="//fonts.googleapis.com/css?family=Noto+Serif|Roboto:400,500,700&amp;subset=latin-ext" rel="stylesheet">
<link href="/inc/v-2/css/reset.css?_dc=20170201c" rel="stylesheet" type="text/css" media="all">
<link href="/inc/v-2/css/font-awesome.min.css?_dc=20160901" rel="stylesheet" type="text/css" media="screen">
<link href="/inc/v-2/css/main.css?_dc=20190114b" rel="stylesheet" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" href="/inc/v-2/js/fancybox/jquery.fancybox.css" media="screen">
<link href="/inc/print.css?_dc=20150216" rel="stylesheet" type="text/css" media="print">

  <!--  moss  -->
  <script type="text/javascript">
  /* <![CDATA[ */
  (function() {
    var d=document,
    h=d.getElementsByTagName('head')[0],
    s=d.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2050';
    h.appendChild(s);
  }());
  /* ]]> */
  </script>

    
</head>
<body class="article d-54 id-190011">
<div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299)</script></div>

  <div class="ads-top width-set">
    <div class="iAdserver" data-iadserver-zone="25"><script>_ipromNS('zone',25)</script></div>
  </div>
    <div class="header-wrapper">
        <div class="header width-set clearfix">

            <div class="xnavx">
            <a class="x-nav" title="S pritiskom na tipko Menu boste prišli do vseh rubrik"><img src="/inc/v-2/img/menu.png"></a>
            <h2 class="logo"><a href="/"><img src="/inc/v-2/img/logo-mladina.png" alt="MLADINA" /></a><img src="/img/logo-mladina.png" width="0" height="0" class="print">
            </h2>
            
            </div>
            <div class="tools">
              <div class="other">
                <a href="/trgovina/"><img src="/inc/v-2/img/mladina-trgovina.png" alt="MLADINA Trgovina"> <i class="fa fa-shopping-basket" aria-hidden="true"></i></a>
              </div>
              <div class="tool-box">
                <ul class="users">
                
                  <li id="prijava"><a href="/prijava/">Registriraj</a> ali <a href="#popupLogin" class="login">prijavi se</a></li>
                
                </ul>
                <div class="search"><p>Iskanje brez <a href="/piskotki/">piškotkov</a> ni možno</p></div>

              </div>
            </div>
            <div class="navigation">
            <ul class="menu-main"> <li><a href="/politika/">Politika</a></li> <li><a href="/ekonomija/">Ekonomija</a></li> <li><a href="/svet/">Svet</a></li> <li><a href="/druzba/">Družba</a></li> <li><a href="/mnenja/">Mnenja</a></li> <li><a href="/kultura/">Kultura</a><br /><br /></li> <li><a href="/konzum/">Konzum</a></li> <li><a href="/proglas/">Proglas</a></li> <li><a href="/trgovina/">Trgovina</a><br /><br /></li> <li><a href="/kolumne/">Kolumne</a></li> <li><a href="/intervju/">Intervju</a><br /><br /></li> <li><a href="/diareja/" class="change">Diareja</a></li> <li><a href="/izjave/">Izjave tedna</a></li> <li><a href="/rolanje/">Rolanje po sceni</a> </li> <li><a href="/pesmica/">Pesmica</a></li> <li><a href="/ilustracija/">Ilustracija</a></li> <li><a href="/mladinamit/">Mladinamit</a><br /><br /></li> <li><a href="/foto/" class="change">Foto</a></li> <li><a href="/naslovnica/">Naslovnice</a></li> <li><a href="/pisma-bralcev/">Pisma bralcev</a><br /><br /></li> <li><a href="http://www.mladina.si/alternative-evrope/" target="_self">Alternative Evrope</a><br /><br /><br />Posebne izdaje:</li> <li><a href="/?kw=2336">Intervju 2017</a></li> <li><a href="/?kw=2222">Intervju 2016</a></li> <li><a href="/?kw=2147">Druga svetovna vojna v Sloveniji</a></li> <li><a href="/?kw=2076">Intervju 2015</a></li> <li><a href="/?kw=2046">Druga svetovna vojna</a></li> <li><a href="/?kw=1877">Prva svetovna vojna 1914 - 2014</a></li> <li><a href="/?kw=1976">Alternative, zima 2014/15</a></li> <li><a href="/?kw=1908">Intervjuji 2014</a></li> </ul>
            </div>

        </div>
    </div>
  <div class="bg-relative" id="AD-FIX">
    <div id="page" class="width-set">
        
<div class="main-wrap">
<div class="main">
<div class="info-box"><p class="author" data-author="97"><a href="/?c=97" data-author="97">Darja Kocbek</a></p><p class="date">14. 3. 2019 &nbsp;|&nbsp; <a href="/svet/">Svet</a></p></div><h1>Koliko so skupaj vredni tehnološki baroni in kako zmanjšati njihovo moč</h1>
<h2>Velikost lastnikom tehnološkim podjetij zagotavlja, da od politike lahko dobijo, kar želijo. Senatorka Elizabeth Warren ima načrt, kako bi jim porezala peruti.</h2><div class="image wide"> <p class="i610 undefined"><img src="/media/www/slike/dnevne/2019/__610/baroni.jpg" alt="Milijarderji s preveč vpliva in monopolom: Jeff Bezos (Amazon), Mark Zuckerberg (Facebook) ter Larry Page in Sergey Brin (oba Google)" /></p> <p class="s610">Milijarderji s preveč vpliva in monopolom: Jeff Bezos (Amazon), Mark Zuckerberg (Facebook) ter Larry Page in Sergey Brin (oba Google) <br />© arhiv Mladine / WikiCommons</p> </div>
<p>Ameriška demokratska senatorka Elizabeth Warren je na shodu v okviru svoje kampanje za predsedniško mesto v ZDA napovedala, da se bo v primeru izvolitve zavzela za razdelitev tehnoloških velikanov Amazon, Facebook in Google<a href="https://www.monitor.si/novica/predsedniska-kandidatka-elizabeth-warren-zeli-razdeliti-amazon-facebook-in-google/189987/" target="_blank"> na manjše neodvisne družbe</a>. Profesor Robert Reich v kolumni v <a href="https://www.newsweek.com/elizabeth-warren-google-facebook-amazon-monopolies-breakup-1358898" target="_blank">Newsweeku</a> piše, da se je prva ameriška »zlata doba« začela konec 19. stoletja z vrsto inovacij (železnico, proizvodnjo jekla, črpanjem nafte) in dosegla vrh z velikanskimi koncerni pod vodstvom »roparskih baronov« med katerimi so JP Morgan, John D. Rockefeller in William H. Vanderbilt. Odgovor na to je bila ukinitev monopolov na področju železnice, nafte in jekla.</p>
<p>Zdaj so ZDA po Reichovih besedah v drugi »zlati dobi«. Prinesla je polprevodnike, programske opreme in svetovni splet, ustvarila pa je peščico tehnoloških pošasti in novo skupino baronov, med katerimi so Facebookov Mark Zuckerberg, Amazonov Jeff Bezos in Googlova Sergey Brin in Larry Page. Odgovor je enak kot v prvem primeru: razbiti je treba njihove monopole.</p>
<p>S tem se strinjajo tako v demokratski kot republikanski stranki. To je Reich ugotovil, ko je pred kratkim pričal v senatu. Konservativni republikanec Josh Hawley ga je takrat retorično vprašal: »Glede na to, kako se ta podjetja obnašajo, res ni čudno, da se povečuje pritisk, da bi bilo treba uvesti protimonopolne ukrepe, ko govorimo o zasebnosti?« Vsak dan po Hawleyjevih besedah prinese nova grozljiva odkritja o obnašanju teh podjetij. Normalno je, da javnost pričakuje ukrepanje.</p>
<blockquote>Druga "zlata doba" je ustvarila peščico tehnoloških pošasti in novo skupino baronov, med katerimi so Facebookov Mark Zuckerberg, Amazonov Jeff Bezos in Googlova Sergey Brin in Larry Page.</blockquote>
<p>Za kar 90 odstotkov iskanj na spletu uporabniki uporabijo Googlov brskalnik. Na Facebook in Google odpade 58 odstotkov vseh oglasov, kamor gre danes večina denarja. Oba sta za večino Američanov tudi glavni vir informacij (93 odstotkov Američanov prejema novice prek spleta). Spletna trgovina Amazon je za tretjino potrošnikov v ZDA prva postaja, ko hočejo kaj kupiti.</p>
<p>To prinaša moč, ki duši inovacije. Amazon podjetjem, ki svoje izdelke prodajajo v njegovi spletni trgovini, ne dovoli, da bi jih pri kom drugem prodajala ceneje. Celo knjigam, ki jih izdaja sam, omogoča prednostno obravnavo. Google svoj brskalnik uporablja za promocijo lastnih storitev in vsebin in si tako zagotavlja prednost pred tekmeci. Facebook se je z nakupom WhatsAppa in Instagrama znebil dveh konkurentov.</p>
<blockquote>Za kar 90 odstotkov iskanj na spletu uporabniki uporabijo Googlov brskalnik. Na Facebook in Google odpade 58 odstotkov vseh oglasov, kamor gre danes večina denarja. Oba sta za večino Američanov tudi glavni vir informacij (93 odstotkov Američanov prejema novice prek spleta). Spletna trgovina Amazon je za tretjino potrošnikov v ZDA prva postaja, ko hočejo kaj kupiti.</blockquote>
<p>Velikost lastnikom tehnološkim podjetij zagotavlja, da od politike lahko dobijo, kar hočejo. Amazon kot najbogatejše podjetje v ZDA lani ni plačalo nič davkov na zvezni ravni. Hkrati pa skuša od zveznih držav in mest iztisniti milijone dolarjev tako, da jih je povlekel v tekmo, kdo mu bo ponudil najugodnejše pogoje za drugi sedež. Mestni svet Seattla, kjer ima prvi sedež, je Amazon prisilil, da ni podprl predloga za uvedbo davka za velika podjetja, s katerim bi zbirali denar za pomoč revnim prebivalcem, ki si zaradi visokih najemnin (te so delno visoke tudi zaradi Amazona) ne morejo privoščiti strehe nad glavo.</p>
<p>Mark Zuckerberg, predsednik uprave Facebooka, je pravkar napovedal načrt za »kodiranje« osebnih informacij z vseh svojih platform. Tako si bo zagotovil še bolj izčrpne podatke o uporabnikih. Google je prisilil vplivni možganski trust New America Foundation, ki ga je pomagal ustanoviti, da je odpustil raziskovalce, ki so pozivali urad za varstvo konkurence, naj uvede postopek proti Googlu. Poleg tega je tajno financiral več univerzitetnih profesorjev, da so objavljali raziskovalne študije, ki opravičujejo Googlovo prevlado na trgu. </p>
<p>Kaj narediti? Nekateri menijo, da bi tehnološka podjetja bilo treba regulirati kot javne službe, vendar bi s tem vlado postavili v nemogoč položaj, da bi morala nadzorovati vsebine, nove izdelke in storitve, piše Robert Reich. Boljša rešitev bi zato bila, da bi jih razbili. V tem primeru bi informacije prenašali prek številnih neodvisnih kanalov in nastalo bi več zagonskih podjetij.</p>
<blockquote>Nekateri menijo, da bi tehnološka podjetja bilo treba regulirati kot javne službe, vendar bi s tem vlado postavili v nemogoč položaj, da bi morala nadzorovati vsebine, nove izdelke in storitve. Boljša rešitev bi zato bila, da bi jih razbili. </blockquote>
<p>Enako kot roparski baroni prve zlate dobe, imajo tudi današnji lastniki tehnoloških podjetij izjemno bogastvo, ki jim omogoča vpliv na politike in gospodarstvo. Zuckerberg  z 62,3 milijarde dolarjev, Bezos s 131 milijardami dolarjev, Brin z 49,8 milijarde dolarjev in Page s 50,8 milijarde dolarjev imajo skupaj več bogastva kot najrevnejša polovica Američanov.</p>
<p>Monopoli koristijo le monopolistom. V sedanji zlati dobi je treba proti njim ukrepati enako odločno kot proti monopolistom prve zlate dobe in predlogi senatorke Elizabeth Warren so dober začetek, pravi Reich.</p>
<p>Njen predlog za razbitje tehnoloških velikanov bo sprožil pomembno razpravo, na portalu<a href="https://theintercept.com/2019/03/08/elizabeth-warrens-facebook-google-amazon/" target="_blank"> Intercept</a> piše Sam Biddle. Njen predlog je signal, da bi nekdo o tistih, ki hočejo priti na oblast, bil pripravljen uporabiti svojo moč za to, da bi Silicijevi dolini vzel moč. Biddle opozarja, da Facebook v sedanji obliki kontrolira, katere informacije pridejo do 2 milijard ljudi na svetu, zato ga je težko upravljati znotraj in od zunaj. Tudi Google je brez konkurence.</p>
<blockquote>Zuckerberg z 62,3 milijarde dolarjev, Bezos s 131 milijardami dolarjev, Brin z 49,8 milijarde dolarjev in Page s 50,8 milijarde dolarjev imajo skupaj več bogastva kot polovica Američanov.</blockquote>
<p>Ne glede na to, ali bo Elizabeth Warren postala kandidatka demokratske stranke za predsednico ZDA, je po Biddlovih besedah mogoče pričakovati, da bodo ljudje, ki upajo, da bodo postali še močnejši, zdaj prisiljeni razpravljati, ali bi Facebook moral odprodati Instagram.</p>
</div>
<div class="commentNote"><div class="note-wrap"><p style="padding-bottom:0"><a href="/pisma-bralcev/">Pisma bralcev</a> pošljite na naslov <a href="mailto:pisma@mladina.si">pisma@mladina.si</a>. Minimalni pogoj za objavo je podpis z imenom in priimkom ter naslov. Slednji ne bo javno objavljen.</p></div></div>
<div class="spacer-40"></div>
</div>

<div class="side">
<ul class="menu-side">
  
  <li class="lvl-1"><h3><a href="/nakup/">Kupi Mladino</a> &nbsp;|&nbsp; <a href="/arhiv/">Arhiv</a></h3><div class="archive"><a href="/arhiv/201910/"><img src="/media/www/slike/2019/__190/53781875_10156279867.jpg" alt="Mladina 0 | 0"></a><ul class="toc"><li><p class="h2"><a href="/189952/ursa-menart-reziserka-nujno-je-da-se-povezujemo-sicer-nas-bo-vsak-pohodil/">Urša Menart, režiserka: Nujno je, da se povezujemo, sicer nas bo vsak pohodil</a></p></li><li><p class="h2"><a href="/189956/marjan-sarec-premier-cilj-je-da-place-dvignemo-vsem-vsi-v-sloveniji-si-zelimo-visje-place/">Marjan Šarec, premier: Cilj je, da plače dvignemo vsem. Vsi v Sloveniji si želimo višje plače.</a></p></li><li><p class="h2"><a href="/189959/vsi-smo-greta/">Vsi smo Greta</a></p></li></ul></div></li>
  <li class="lvl-1"><p align="center"><a href="/diareja/" style="background-color:#000;"><img src="/inc/v-2/img/diareja190.png" alt="Nredi sam Diareja"></a></p></li>
  <li class="lvl-1"><p><a href="/alternative-evrope/"><img src="/img/logo-ae.png" alt="ALTERNATIVE EVROPE"></a></p></li>
  <li class="lvl-1"><p class="cepljenje"><a href="/?kw=2403">Razbijanje mitov o škodljivosti cepiv <span>VEČ SI PREBERITE TU!</span></a></p></li>
  <!--li class="ad">
  <!-- Mladina_Naslovnica_B1 -- >
  <div id='div-gpt-ad-1415806550350-9' style='width:190px; height:158px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-1415806550350-9'); });
  </script>
  </div>
  </li-->
  <!--li class="ad">
  <!-- Mladina_Naslovnica_B2 -- >
  <!--div id='div-gpt-ad-1415806550350-10' style='width:190px; height:67px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-1415806550350-10'); });
  </script>
  </div>
  </li-->
  <li class="ad">
  <!-- /1008764/Mladina_300x600 -->
  <!--div id='div-gpt-ad-1523019047746-0' style='height:600px; width:300px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523019047746-0'); });
  </script>
  </div>
  [12.09.2018] iprom -->
  <div class="iAdserver" data-iadserver-zone="36"><script>_ipromNS('zone',36)</script></div>
  </li>
  <!--li class="ad ad-cepljenje">
    <a href="/?kw=2403"><img src="/img/logo-cepljenje.gif"> Obračun s proticepilsko »znanostjo« <span>VEČ SI PREBERITE TU!</span></a>
  </li-->
  <li class="ad">
  <!-- Mladina_Naslovnica_B3 -->
  <!--div id='div-gpt-ad-1415806550350-11' style='width:190px; height:356px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-1415806550350-11'); });
  </script>
  </div-->
  
  </li>
  <li class="ad">
  <div class="iAdserver" data-iadserver-zone="35"><script>_ipromNS('zone',35)</script></div>
  </li>
</ul>
        <div class="ads-right">
          <div class="iAdserver" data-iadserver-zone="31"><script>_ipromNS('zone',31)</script></div>
        </div>
          </div>

    </div>
    
  </div>

    <!-- footer -->
    <div id="footer">
        <div class="width-set">
            <div class="column c190 about">
                <p><a href="/podjetje/">O</a></p>
                <ul>
                    <li><a href="/podjetje/">Podjetje</a> | <a href="/urednistvo/">Uredništvo</a></li>
                    <li><a href="/oglasevanje/">Oglaševanje</a></li>
                    <li><a href="/trgovina/">Trgovina</a></li>
                    <li>Naroči <a href="http://www.naroci-revijo.si/mladina/" target="_blank">Mladino</a> | <a href="/nakup/">spletno Mladino</a></li>
                    <li><a href="/arhiv/">Arhiv</a></li>
                    <li>&nbsp;</li>
                    <li><a href="/global/">Global</a></li>
                    <li><a href="//www.monitor.si/">Monitor</a></li>
                    <li><a href="//www.zakladnicazdravja.si/">Zakladnica zdravja</a></li>
                    <li>&nbsp;</li>
                    <li><a href="/pogoji/">Splošni pogoji</a></li>
                    <li><a href="/piskotki/">Piškotki</a></li>
                    <li><a href="/avtorji/">Avtorji</a></li>
                </ul>
            </div>

            <div class="column c190 fb">
              
              <p class="no-cookie">Za prikaz dodatnih storitev potrebujete <a href="/piskotki/">piškotke</a>.</p>
              
            </div>

            <div class="column c190 tw last">
              <div class="twitter">
                
                <p class="no-cookie">Za prikaz dodatnih storitev potrebujete <a href="/piskotki/">piškotke</a>.</p>
                
              </div>
            </div>
        </div>
    </div>
    <!-- /end footer -->


    
    <div class="hidden">
        <div id="popupLogin" class="loginForm">

        </div>
        <div id="popupEmail">
            <form name="frmPoslji" id="frmSend" class="forma sendMail">
                <ul class="fields">
                    <li><label>Prejemnik (e-naslov)</label><input name="enaslovTo" class="def" size="30" /></li>
                    <li><label>Pošiljatelj (e-naslov)</label><input name="enaslovFrom" class="def" size="30" /></li>
                    <li><label>Sporočilo (neobvezno)</label><textarea name="sporocilo" class="def" cols="25" rows="5"></textarea></li>
                    <input name="slika" value="" type="hidden" />
                    <input name="url"   value="" type="hidden" />
                    <input name="title" value="" type="hidden" />
                    <li class="buttons"><a href="javascript:void(sendMailForm($('#frmSend')));">Pošlji</a> | <a href="javascript:$.fancybox.close();">Zapri</a></li>
                </ul>
            </form>
        </div>
    </div>
<div class="cookie-note">
  <div class="cookie-note-content">
    <form method="post" action="">
      <p>
        Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
        oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
        Z obiskom in uporabo spletnega mesta soglašate s piškotki.
      </p>
    
      <p>
        <input type="hidden" name="piskoteu" value="set">
        <input type="hidden" name="piskoteu_val" value="#g#,#s#,#a#">
        <input type="submit" class="btn" value="Strinjam se">
      </p>
      
      <br clear="all">
      
      <p>
        <a href="/piskotki/">Več o piškotkih in nastavitve piškotkov</a>
      </p>
    </form>
  </div>
</div>


<style>
/* gcse */
form.search { font-size: 1.2em; }
form.search input.def {
  box-sizing: border-box;
  background-color: #fff;
  border: 0 none;
  display: block;
  font-weight: bold;
  height: 22px;
  padding: 3px 5px 2px;
  width: 100%;
}
/*ON FOCUS : FONT-WEIGHT: REGULAR*/
.foto form.search input.def,
.napovednik form.search input.def,
.konzum form.search input.def {
  background-color: #5252a8;
  color: #fff;
}
.gsc-result-info {
  font-size: 1em;
  margin: 0;
  padding-left: 0;
}
.gsc-orderby-container {
  display: none;
}
.gsc-above-wrapper-area { border: 0 none; }

.gsc-control,
.gsc-results {
  width: 100%;
  padding: 0;
}
table.gsc-search-box,
.gsc-resultsHeader { display: none; }
.gsc-webResult .gsc-result,
.gsc-result {
  border: 0 !important;
  padding: 0;
}
.gsc-control-cse,
.gsc-control-cse table.gsc-table-result {
  font-size: 1em;
  width: 100%;
}
.gs-result div.gs-title {
  font-size: 1.6em;
  font-weight: bold;
  line-height: 1.2;
}
.gs-result .gs-title a:hover { text-decoration: underline; }
.gs-result .gs-title, .gs-result .gs-title * {
  color: #000;
  text-decoration: none;
}
.gs-result .gs-snippet { color: #000; }
.gs-result .gs-snippet {
  font-size: 1.4em;
  line-height: 1.37;
}
.gs-result a.gs-visibleUrl, .gs-result .gs-visibleUrl {
  color: #339;
  font-size: 1.4em;
  line-height: 1.37;
}
.gsc-results .gsc-cursor {
  border: solid #000;
  border-width: 1px 0;
  display: block;
  padding: 10px 0;
}
.gsc-results .gsc-cursor-box {
  font-size: 1.3em;
  font-weight: bold;
  line-height: 1;
  margin-bottom: 0;
  padding: 4px 0 20px;
}
.gsc-results .gsc-cursor-box .gsc-cursor .gsc-cursor-page:first-child {
  background: none;
  padding-left: 0;
}
.gsc-results .gsc-cursor-box .gsc-cursor-page {
  /*float: left;*/
  background: url("/img/bg-li-02.gif") left no-repeat;
  line-height: 1;
  margin: 0;
  padding: 0 7px 0 9px;
  text-decoration: none;
}
.gsc-results .gsc-cursor-box .gsc-cursor-current-page { color: #339; }
.gs-no-results-result .gs-snippet, .gs-error-result .gs-snippet {
  background: transparent;
  border: 0 none;
  margin: 0;
}

.gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
  padding: 0;
}

.gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
.gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b { color: #000; }

.gsc-adBlock {
  display: none;
}

</style>

<script type="text/javascript">
  // mladina obiskovalec
  
</script>

<script language="javascript">
  <!--//<![CDATA[
  var s = top.location.toString();

  if ( s.substring(0, 6) == '//edit'){
    if ( s.indexOf('admin') > -1){
      if( j$('banner') ) j$('banner').style.display = 'none';
      if( j$('header') ) j$('header').style.display = 'none';
      if( j$('navigation1') ) j$('navigation1').style.display = 'none';
      if( j$('navigation2') ) j$('navigation2').style.display = 'none';
      if( j$('id_mlNavigator') ) j$('id_mlNavigator').style.display = 'none';
      if( j$('top') ) j$('top').style.display = 'none';
      if( j$('footer') ) j$('footer').style.display = 'none';
      if( j$('sideBarR') ) j$('sideBarR').style.display = 'none';
    }
  }

  // izris navigatorja
  navigatorInit(54, 0, 0, 0, 1, 2);
  

  //]]>-->
</script>


<script>
  _ipromNS('load');
</script>
</body>
</html>
<!-- Mladina matched responsive 2 -->