<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta name="viewport" content="width=device-width,initial-scale=1.0">
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <link rel="alternate" type="application/rss+xml" title="Mladina - dovod RSS" href="//feeds.feedburner.com/Mladina">
  <script>
    function MladinaprestejKomentarje(id, n) {
      if ( $(id) ) $(id).innerHTML = '(' + n + ')';
    }
  </script>
  <script type="text/javascript" src="/inc/v-2/js/sKript.js"></script>
  <script type="text/javascript" src="/inc/mladina.js"></script>
  
  <!-- prodaja -->
  <script type="text/javascript" src="/inc/prodajaLib.js?_dc=201812d"></script>
  <meta name="description" content="Pričujoče javno pismo z naslovom »Posegi vlade v ustanove nadzora so dokaz avtoritarne oblasti« je nastalo pod pobudo novega Foruma za demokracijo, podpisuje pa ga..." lang="sl">
<title>»Če je ogrožena vladavina ljudstva, si jo mora izboriti nazaj« | MLADINA.si</title>
<meta property="og:title" content="»Če je ogrožena vladavina ljudstva, si jo mora izboriti nazaj« | MLADINA.si">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.mladina.si/198257/ce-je-ogrozena-vladavina-ljudstva-si-jo-mora-izboriti-nazaj/">
<meta property="og:image" content="https://www.mladina.si/media/www/slike/2020/19/__610/kolesarji.jpg">
<meta property="og:site_name" content="Mladina.si">
<meta property="og:description" content="Pričujoče javno pismo z naslovom »Posegi vlade v ustanove nadzora so dokaz avtoritarne oblasti« je nastalo pod pobudo novega Foruma za demokracijo, podpisuje pa ga...">
<meta property="fb:admins" content="1034552026">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="»Če je ogrožena vladavina ljudstva, si jo mora izboriti nazaj« | MLADINA.si">
<meta name="twitter:description" content="Pričujoče javno pismo z naslovom »Posegi vlade v ustanove nadzora so dokaz avtoritarne oblasti« je nastalo pod pobudo novega Foruma za demokracijo, podpisuje pa ga...">
<meta name="twitter:image" content="https://www.mladina.si/media/www/slike/2020/19/__610/kolesarji.jpg">

  <script>
    (function() {var d=document; var l=d.location.search.toLowerCase();if(l.indexOf('__rewriter=1')>0){var m=l.match(/id=([0-9]+)/);if (m.length>1){d.location.replace('/'+m[1]+'/'+d.title.toLocaleLowerCase().replace(' | mladina.si', '').replace(/[čć]/g,'c').replace(/š/g,'s').replace(/ž/g,'z').replace(/[^a-z0-9]/g, '-').replace(/^[\s\uFEFF\xA0\-]+|[\s\uFEFF\xA0\-]+$/g, '').replace(/[\s]+/g, '-'));}}})();
  </script>
  <script type="text/javascript" src="/inc/v-2/js/jquery/jquery-1.11.1.min.js"></script>
  <script type="text/javascript" src="/inc/v-2/js/jquery/jquery-migrate-1.2.1.min.js"></script>
  
  <script type="text/javascript" src="/_inc/js/swfObject/142/swfobject.js"></script>
  <script type="text/javascript" src="/inc/v-2/js/fancybox/jquery.fancybox.js"></script>
  <script type="text/javascript" src="/inc/v-2/js/jquery.matchHeight-min.js"></script>
  <script type="text/javascript" src="/inc/mladinaArhiv.js"></script>
  <script type="text/javascript" src="/inc/jquery.jcarousel.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/MLAkomentiranje.js?_dc=20160516s"></script>
  <script type="text/javascript" src="/inc/script.js?_dc=202004b"></script>
  <script type="text/javascript" src="/inc/peticije.js?_dc=20160419"></script>
  <script type="text/javascript" src="/inc/v-2/js/printThis.js?_dc=20160419"></script>
  <script type="text/javascript">
    var g_popUPpiskot = 'mlaPOPup';
  </script>
  
  <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      var GA_googleFillSlot = function() {};
  </script>
  
<link href="//fonts.googleapis.com/css?family=Noto+Serif|Roboto:400,500,700&amp;subset=latin-ext" rel="stylesheet">
<link href="/inc/v-2/css/reset.css?_dc=20170201c7sec" rel="stylesheet" type="text/css" media="all">
<link href="/inc/v-2/css/font-awesome.min.css?_dc=20160901dk" rel="stylesheet" type="text/css" media="screen">
<link href="/inc/v-2/css/main.css?_dc=20200420b" rel="stylesheet" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" href="/inc/v-2/js/fancybox/jquery.fancybox.css" media="screen">
<link href="/inc/print.css?_dc=20160216" rel="stylesheet" type="text/css" media="print">

  <!--  moss  -->
  <script type="text/javascript">
  /* <![CDATA[ */
  (function() {
    var d=document,
    h=d.getElementsByTagName('head')[0],
    s=d.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2048';
    h.appendChild(s);
  }());
  /* ]]> */
  </script>

    
</head>
<body class="article d-2 id-198257">
<div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299)</script></div><div class="ads-top width-set">
<div class="iAdserver" data-iadserver-zone="25"><script>_ipromNS('zone',25)</script></div></div>

    <div class="header-wrapper">
        <div class="header width-set clearfix">

            <div class="xnavx">
            <a class="x-nav" title="S pritiskom na tipko Menu boste prišli do vseh rubrik"><img src="/inc/v-2/img/menu.png"></a>
            <h2 class="logo"><a href="/"><img src="/inc/v-2/img/logo-mladina.png" alt="MLADINA" /></a><img src="/img/logo-mladina.png" width="0" height="0" class="print">
            </h2>
            
            </div>
            <div class="tools">
              
              <div class="tool-box">
                <ul class="users">
                <i class="fa fa-user" aria-hidden="true"></i>
                  <li id="prijava"><a href="/prijava/">Registriraj</a> ali <a href="#popupLogin" class="login">prijavi se</a></li>
                
                </ul>
                <div class="search"><p>Iskanje brez <a href="/piskotki/">piškotkov</a> ni možno</p></div>

              </div>
            </div>
            <div class="navigation">
            <ul class="menu-main"> <li><a href="/politika/">Politika</a></li> <li><a href="/svet/">Svet</a></li> <li><a href="/druzba/">Družba</a></li> <li><a href="/kultura/">Kultura</a></li> <li><a href="/intervju/">Intervjuji</a></li> <li><a href="/mnenja/">Mnenja</a></li> <li><a href="/kolumne/">Kolumne</a></li> <li><a href="/diareja/">Diareja</a></li> <li><a href="/izjave/">Izjave tedna</a></li> <li><a href="/konzum/">Konzum</a></li> <li><a href="/mladinamit/">Mladinamit</a></li> <li><a href="/foto/">Foto</a></li> <li><a href="/pisma-bralcev/">Pisma bralcev</a></li> <li><a href="https://www.mladina.si/proglas/">Proglas</a></li> <li><a href="https://www.mladina.si/arhiv/">Tiskana Mladina &amp; Arhiv</a></li> <li><a href="https://www.mladina.si/narocnina/">Naročnine</a></li> <li><a href="/trgovina/">Trgovina</a></li> </ul>
            </div>

        </div>
    </div>
  <div class="bg-relative" id="AD-FIX">
    <div id="page" class="width-set">
      
<div class="main-wrap">
<div class="main">
<div class="info-box"><p class="author" data-author="324"><a href="/?c=324" data-author="324">Izak Košir</a></p><p class="date">8. 5. 2020 &nbsp;|&nbsp; <a href="/politika/">Politika</a></p></div><h1>»Če je ogrožena vladavina ljudstva, si jo mora izboriti nazaj«</h1>
<h2>Javno pismo 118 znanstvenikov, akademikov in drugih referenčnih državljank in državljanov izraža zaskrbljenost nad trenutnim političnim dogajanjem v Sloveniji</h2><div class="image wide"> <p class="i610 h-crop"><img src="/media/www/slike/2020/19/__610/kolesarji.jpg" alt="kk" /></p> <p class="s610">Podpisnice in podpisniki podpirajo spontane oblike organiziranja civilne družbe, tudi v obliki kolesarskih in drugih uličnih protestov, kakršne smo lahko videli v zadnjih tednih in so napovedani tudi za danes (petek, 8. maja 2020) ob 19. uri. <br />© Borut Krajnc</p> </div>
<p>Pričujoče javno pismo z naslovom »Posegi vlade v ustanove nadzora so dokaz avtoritarne oblasti« je nastalo pod pobudo novega Foruma za demokracijo, podpisuje pa ga 118 imen iz znanstvenega, akademskega in širšega javnega življenja. Podpisnice in podpisniki izražajo državljansko zaskrbljenost nad trenutnim političnim dogajanjem v Sloveniji.</p>
<p>"Ker si bomo morali poprej samoumevno demokratično stanje priboriti nazaj, podpisane in podpisani podpiramo in verjamemo v spontane oblike organiziranja civilne družbe, tudi v obliki kolesarskih in drugih uličnih protestov, kakršne smo lahko videli v zadnjih tednih in so napovedani tudi za prihodnje. Če je ogrožena vladavina ljudstva, si jo mora izboriti nazaj," so zapisali. </p>
<blockquote>»Podpisani ugotavljamo, da se žalostno uresničujejo naše napovedi o vladajoči koaliciji, ki bo državo popeljala proti avtoritarnemu sistemu trde roke: ta se že spogleduje z madžarskim zgledom, simpatizira s priključitvijo višegrajski skupini, grobo napada medije in novinarje, zdaj pa si podreja tudi osrednje nadzorne institucije.«</blockquote>
<p>Javno pismo Foruma za demokracijo spodaj objavljamo v celoti. </p>
<h3><em>Posegi vlade v ustanove nadzora so dokaz avtoritarne oblasti</em></h3>
<p><em>Podpisani pod spodnje pismo »Foruma za demokracijo« ugotavljamo, da se žalostno uresničujejo naše napovedi o vladajoči koaliciji, ki bo državo popeljala proti avtoritarnemu sistemu trde roke: ta se že spogleduje z madžarskim zgledom, simpatizira s priključitvijo višegrajski skupini, grobo napada medije in novinarje, zdaj pa si podreja tudi osrednje nadzorne institucije.</em></p>
<p><em>Izhajajoči iz ugotovitev v akademskem pismu 150 podpisnic in podpisnikov, objavljenem pod naslovom »Obvarujmo občutljivo slovensko demokracijo pred avtoritarno oblastjo!« (17. 2. 2020) in ki ga je kasneje sopodpisalo še 4000 državljank in državljanov, lahko po manj kot dveh mesecih od nastopa Janševe vlade ugotovimo, da se žal nismo motili: ob svojem boju proti epidemiji je koalicija začela resno načenjati demokratični sistem s številnimi kadrovskimi menjavami v sferi nadzornih ustanov, krovnih organov za varovanje zdravja, policije, obveščevalno-varnostne agencije, vojske in medijev.</em></p>
<p><em>Po razkritju sumljivih praks pri nabavi zaščitne medicinske opreme v oddaji Tarča na TV Slovenija smo pričakovali, da se bodo s preiskavo ukvarjali organi pregona in politična opozicija, ne le množični mediji. Sedaj je »neodvisno« parlamentarno preiskavo sprožila kar vlada sama, s čimer je prehitela opozicijo in napovedala, da bo preiskovala kar samo sebe! Ne verjamemo, da smo priča naključnemu ali nerodnemu dejanju, kajti istočasno je, verjetno nezakonito, vlada zamenjala direktorja Nacionalnega preiskovalnega urada – in to po tistem, ko ta že intenzivno preiskuje omenjene sporne nabave medicinske opreme.</em></p>
<p><em>Pred dnevi je na mestu direktorja Urada RS za preprečevanje pranja denarja že na podoben način nastavila svojega človeka. Vsi trije istočasni primeri (parlamentarna preiskava, Nacionalni preiskovalni urad in Urad za preprečevanje pranja denarja) kažejo na jasno izraženo prizadevanje, da vladajoča koalicija ne dovoli nadzora nad samo seboj in svojimi izpeljanimi posli, kar bi moral biti prvi higienični pogoj za normalno, nekoruptivno delovanje oblasti. S tem tudi priznava, da se požvižga na nadzor nad porabo denarja iz proračuna ali pravilno implementacijo zakonodaje, kar posredno kaže na to, da zanika možnost nadzorstva nad politiko vlade in je pripravljena opustiti funkcijo strokovnega in civilnega nadzora, končno pa ji ni mar niti za zaupanje ljudstva.</em></p>
<p><em>Izključevanje epidemiološke stroke, socialni kolaps in zmanjšana sredstva za kulturne delavce in medije, že izpeljani postopki za povečanje političnega vpliva na RTV Slovenija, delovanje propagandističnih medijev z osebnimi kompromitacijami akademikov, intelektualcev, strokovnjakov in novinarjev, spodletele vladne depeše z blatenji na njihov račun, podrejanje struktur vojske in policije, ustavljanje financiranja projektov nevladnikov, zaostrovanje pogojev sodelovanja nevladnih organizacij v postopkih izdaje gradbenih dovoljenj in številne druge sporne kadrovske menjave so le nekatere točke kratkega, a nepopolnega seznama dejanj, ki ob omenjenem pospešenem ukinjanju možnosti nadzora oblasti dokazujejo, da Slovenija s hitrimi koraki hiti v smeri, ki smo jo že napovedali: v krog tistih držav članic Evropske unije, ki so danes na črnem seznamu kršiteljic temeljnih načel varovanja demokracije, pravne države, neodvisnosti medijev in človekovih pravic.</em></p>
<p><em>Ker si bomo morali poprej samoumevno demokratično stanje priboriti nazaj, podpisane in podpisani podpiramo in verjamemo v spontane oblike organiziranja civilne družbe, tudi v obliki kolesarskih in drugih uličnih protestov, kakršne smo lahko videli v zadnjih tednih in so napovedani tudi za prihodnje. Če je ogrožena vladavina ljudstva, si jo mora izboriti nazaj.</em></p>
<p><em>Izjavo sopodpisujejo (po abecednem vrstnem redu, skupno 118):</em></p>
<p><em>dr. Milica Antić Gaber</em></p>
<p><em>dr. Janja Batič</em></p>
<p><em>dr. Marcela Batistič Zorec</em></p>
<p><em>Anton Bezenšek</em></p>
<p><em>Sonja Bezenšek</em></p>
<p><em>dr. Sonja Bezjak</em></p>
<p><em>dr. Milena Mileva Blažić</em></p>
<p><em>dr. Rado Bohinc</em></p>
<p><em>dr. Janez Bregant</em></p>
<p><em>dr. Nejc Čož</em></p>
<p><em>dr. Aleš Črnič</em></p>
<p><em>Peter Črnič</em></p>
<p><em>dr. Nenad Čuš Babič</em></p>
<p><em>dr. Božidar Debenjak</em></p>
<p><em>dr. Jasminka Dedić</em></p>
<p><em>mag. Majda Degan</em></p>
<p><em>dr. Srečo Dragoš</em></p>
<p><em>dr. Božidar Flajšman</em></p>
<p><em>dr. Marko Fonović</em></p>
<p><em>dr. Peter Glavič</em></p>
<p><em>dr. Tomaž Grušovnik</em></p>
<p><em>mag. Alenka Hladnik</em></p>
<p><em>dr. Miran Hladnik</em></p>
<p><em>dr. Spomenka Hribar</em></p>
<p><em>dr. Krištof Jacek Kozak</em></p>
<p><em>dr. Maca Jogan</em></p>
<p><em>dr. Božidar Kante</em></p>
<p><em>mag. Sergej Kapus</em></p>
<p><em>dr. Dušan Keber</em></p>
<p><em>dr. Darja Kerec</em></p>
<p><em>dr. Friderik Klampfer</em></p>
<p><em>dr. Peter Klepec</em></p>
<p><em>dr. Matjaž Kmecl</em></p>
<p><em>dr. Igor Koršič</em></p>
<p><em>dr. Zdenko Kodelja</em></p>
<p><em>dr. Gorazd Kovačič</em></p>
<p><em>dr. Lev Kreft</em></p>
<p><em>dr. Roman Kuhar</em></p>
<p><em>dr. Vesna Leskošek</em></p>
<p><em>dr. Uršula Lipovec Čebron</em></p>
<p><em>dr. Andrej Lukšič</em></p>
<p><em>dr. Breda Luthar</em></p>
<p><em>dr. Oto Luthar</em></p>
<p><em>dr. Ljubica Marjanovič Umek</em></p>
<p><em>dr. Jasna Mažgon</em></p>
<p><em>dr. Metka Mencin</em></p>
<p><em>dr. Jože Mencinger</em></p>
<p><em>dr. Vlado Miheljak</em></p>
<p><em>dr. Vesna Mikolič</em></p>
<p><em>Vinko Möderndorfer</em></p>
<p><em>dr. Matjaž Mulej</em></p>
<p><em>dr. Rajko Muršič</em></p>
<p><em>dr. Boris A. Novak</em></p>
<p><em>dr. Tanja Oblak Črnič</em></p>
<p><em>dr. Luka Omladič</em></p>
<p><em>dr. Stane Pejovnik</em></p>
<p><em>dr. Dragan Petrovec</em></p>
<p><em>dr. Jože Pirjevec</em></p>
<p><em>dr. Andrej Pleterski</em></p>
<p><em>dr. Dušan Plut</em></p>
<p><em>dr. Marko Polič</em></p>
<p><em>dr. Olga Poljšak Škraban</em></p>
<p><em>dr. Milko Poštrak</em></p>
<p><em>mag. Arjan Pregl</em></p>
<p><em>Slavko Pregl</em></p>
<p><em>dr. Dušan Radonjič</em></p>
<p><em>dr. Danijel Rebolj</em></p>
<p><em>dr. Tanja Rener</em></p>
<p><em>dr. Božo Repe</em></p>
<p><em>dr. Rado Riha</em></p>
<p><em>dr. Rudi Rizman</em></p>
<p><em>dr. Jana Rošker</em></p>
<p><em>dr. Blaž Rozman</em></p>
<p><em>Stane Saksida</em></p>
<p><em>dr. Renata Salecl</em></p>
<p><em>dr. Mitja Sardoč</em></p>
<p><em>Vera Simonič</em></p>
<p><em>dr. Božidar Slapšak</em></p>
<p><em>dr. Svetlana Slapšak</em></p>
<p><em>Branko Soban</em></p>
<p><em>dr. Slavko Splichal</em></p>
<p><em>Uroš Stanič</em></p>
<p><em>dr. Ivan Svetlik</em></p>
<p><em>dr. Leo Šešerko</em></p>
<p><em>dr. Marjan Šimenc</em></p>
<p><em>dr. Andrej Šorgo</em></p>
<p><em>dr. Ivan Šprajc</em></p>
<p><em>dr. Darko Štrajn</em></p>
<p><em>dr. Damijan Štefanc</em></p>
<p><em>Niko Šuštarič</em></p>
<p><em>dr. Peter Tancig</em></p>
<p><em>dr. Simona Tancig</em></p>
<p><em>dr. Borut Telban</em></p>
<p><em>dr. Niko Toš</em></p>
<p><em>dr. Vito Turk</em></p>
<p><em>dr. Andrej Ule</em></p>
<p><em>dr. Mirjana Ule</em></p>
<p><em>dr. Peter Umek</em></p>
<p><em>dr. Mojca Urek</em></p>
<p><em>Primož Urgl</em></p>
<p><em>Ivo Vajgl</em></p>
<p><em>dr. Tomaž Vec</em></p>
<p><em>dr. Gregor Veble Mikić</em></p>
<p><em>dr. Valerija Vendramin</em></p>
<p><em>dr. Matjaž Vesel</em></p>
<p><em>dr. Boris Vezjak</em></p>
<p><em>Andrej Vidic</em></p>
<p><em>Darinka Vidic</em></p>
<p><em>dr. Aleš Vodopivec</em></p>
<p><em>dr. Barbara Vodopivec</em></p>
<p><em>dr. Nina Vodopivec</em></p>
<p><em>dr. Darij Zadnikar</em></p>
<p><em>dr. Anja Zalta</em></p>
<p><em>dr. Darja Zaviršek</em></p>
<p><em>dr. Simona Zavratnik</em></p>
<p><em>dr. Tomaž Zupančič</em></p>
<p><em>dr. Pavel Zgaga</em></p>
<p><em>dr. Sonja Žorga</em></p>
</div>
<div class="commentNote"><div class="note-wrap"><p style="padding-bottom:0"><a href="/pisma-bralcev/">Pisma bralcev</a> pošljite na naslov <a href="mailto:pisma@mladina.si">pisma@mladina.si</a>. Minimalni pogoj za objavo je podpis z imenom in priimkom ter naslov. Slednji ne bo javno objavljen.</p></div></div>
<div class="spacer-40"></div>
</div>

<div class="side">
<ul class="menu-side">

  

  <li class="lvl-1"><p class="btn-ico"><a href="/narocnina/" target="_blank"><i class="fa fa-shopping-basket" aria-hidden="true"></i><strong>NAROČNINA</strong> na Mladino & druge izdaje</a></p><p class="btn-ico"><a href="/trgovina/"><i class="fa fa-shopping-basket" aria-hidden="true"></i><strong>Trgovina</strong> drugi artikli &amp; posebne izdaje</a></p><div class="archive"><a href="/arhiv/202019/"><img src="/media/www/slike/dnevne/2020/__original/19.jpg" alt="Mladina 0 | 0"></a></div><p class="btn-ico"><a href="/arhiv/"><i class="fa fa-search" aria-hidden="true"></i><strong>Arhiv številk</strong></a></p></li>

  <li class="ad"><div class="iAdserver" data-iadserver-zone="32"><script>_ipromNS('zone',32)</script></div></li>

  <li class="lvl-1">
    <p class="btn-ico"><a href=" http://www.mladina.si/trgovina/?ptip=2&detajl=194101" target="_blank"><i class="fa fa-shopping-basket" aria-hidden="true"></i><strong>Kupi posebno izdajo</strong></a></p>
    <div class="archive"><a href="/196528/vohuni-od-starega-veka-do-digitalne-dobe/"><img src="/media/img/oglasi/VOHUNI.jpg" style="height:auto;"></a></div>
    <p class="btn-ico"><a href="https://drive.google.com/file/d/1Wk_xj-Ymn4cbqtbufbbnEevzCByoR5Xc/view?usp=sharing" target="_blank"><i class="fa fa-file-text-o" aria-hidden="true"></i><strong>Prelistaj posebno izdajo</strong></a></p>
  </li>

  <!--li class="lvl-1"><p align="center"><a href="/diareja/" style="background-color:#000;"><img src="/inc/v-2/img/diareja190.png" alt="Nredi sam Diareja"></a></p></li-->

  

  <!--li class="lvl-1"><p class="cepljenje"><a href="/?kw=2403">Razbijanje mitov o škodljivosti cepiv <span>VEČ SI PREBERITE TU!</span></a></p></li-->
  <!--li class="ad">
  <!-- Mladina_Naslovnica_B1 -- >
  <div id='div-gpt-ad-1415806550350-9' style='width:190px; height:158px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-1415806550350-9'); });
  </script>
  </div>
  </li-->
  <!--li class="ad">
  <!-- Mladina_Naslovnica_B2 -- >
  <!--div id='div-gpt-ad-1415806550350-10' style='width:190px; height:67px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-1415806550350-10'); });
  </script>
  </div>
  </li-->
  <li class="ad">
  <!-- /1008764/Mladina_300x600 -->
  <!--div id='div-gpt-ad-1523019047746-0' style='height:600px; width:300px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523019047746-0'); });
  </script>
  </div>
  [12.09.2018] iprom -->
  <div class="iAdserver" data-iadserver-zone="36"><script>_ipromNS('zone',36)</script></div>
  </li>
  <!--li class="ad ad-cepljenje">
    <a href="/?kw=2403"><img src="/img/logo-cepljenje.gif"> Obračun s proticepilsko »znanostjo« <span>VEČ SI PREBERITE TU!</span></a>
  </li-->
  <li class="ad">
  <!-- Mladina_Naslovnica_B3 -->
  <!--div id='div-gpt-ad-1415806550350-11' style='width:190px; height:356px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-1415806550350-11'); });
  </script>
  </div-->
  <div class="iAdserver" data-iadserver-zone="30"><script>_ipromNS('zone',30)</script></div>
  </li>
  <li class="ad">
  <div class="iAdserver" data-iadserver-zone="1670"><script>_ipromNS('zone',1670)</script></div>
  </li>
  <li class="ad">
  <div class="iAdserver" data-iadserver-zone="35"><script>_ipromNS('zone',35)</script></div>
  </li>
  <li class="lvl-1"><p><a href="/alternative-evrope/"><img src="/img/logo-ae.png" alt="ALTERNATIVE EVROPE"></a></p></li>
</ul>
        <div class="ads-right">
          <div class="iAdserver" data-iadserver-zone="31"><script>_ipromNS('zone',31)</script></div>
        </div>
          </div>

    </div>
    
  </div>

    <!-- footer -->
    <div id="footer">
        <div class="width-set">
            <div class="column c190 about">
                <p><a href="/podjetje/">O</a></p>
                <ul>
                    <li><a href="/podjetje/">Podjetje</a> | <a href="/urednistvo/">Uredništvo</a></li>
                    <li><a href="/oglasevanje/">Oglaševanje</a></li>
                    <li><a href="/trgovina/">Trgovina</a></li>
                    <!--<li>Naroči <a href="http://www.naroci-revijo.si/mladina/" target="_blank">Mladino</a> | <a href="/nakup/">spletno Mladino</a></li>-->
                    <li>Naroči <a href="/narocnina/" target="_blank">Mladino</a> | <a href="/nakup/">spletno Mladino</a></li>
                    <li><a href="/arhiv/">Arhiv</a></li>
                    <li>&nbsp;</li>
                    <li><a href="/global/">Global</a></li>
                    <li><a href="//www.monitor.si/">Monitor</a></li>
                    <li><a href="//www.zakladnicazdravja.si/">Zakladnica zdravja</a></li>
                    <li>&nbsp;</li>
                    <li><a href="/pogoji/">Splošni pogoji</a></li>
                    <li><a href="/piskotki/">Piškotki</a></li>
                    <li><a href="/avtorji/">Avtorji</a></li>
                </ul>
            </div>

            <div class="column c190 fb">
              <p><a href="https://www.facebook.com/mladina.si">Spletna Mladina</a> na Facebooku</p>
              
              <p class="no-cookie">Za prikaz dodatnih storitev potrebujete <a href="/piskotki/">piškotke</a>.</p>
              
            </div>

            <div class="column c190 tw last">
              <div class="twitter">
                <p><a href="https://twitter.com/SpletnaMladina">@SpletnaMladina</a> na Twitterju</p>
                
                <p class="no-cookie">Za prikaz dodatnih storitev potrebujete <a href="/piskotki/">piškotke</a>.</p>
                
              </div>
            </div>
        </div>
    </div>
    <!-- /end footer -->


    
    <div class="hidden">
        <div id="popupLogin" class="loginForm">

        </div>
        <div id="popupEmail">
            <form name="frmPoslji" id="frmSend" class="forma sendMail">
                <ul class="fields">
                    <li><label>Prejemnik (e-naslov)</label><input name="enaslovTo" class="def" size="30" /></li>
                    <li><label>Pošiljatelj (e-naslov)</label><input name="enaslovFrom" class="def" size="30" /></li>
                    <li><label>Sporočilo (neobvezno)</label><textarea name="sporocilo" class="def" cols="25" rows="5"></textarea></li>
                    <input name="slika" value="" type="hidden" />
                    <input name="url"   value="" type="hidden" />
                    <input name="title" value="" type="hidden" />
                    <li class="buttons"><a href="javascript:void(sendMailForm($('#frmSend')));">Pošlji</a> | <a href="javascript:$.fancybox.close();">Zapri</a></li>
                </ul>
            </form>
        </div>
    </div>
<div class="cookie-note">
  <div class="cookie-note-content">
    <form method="post" action="">
      <p>
        Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
        oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
        Z obiskom in uporabo spletnega mesta soglašate s piškotki.
      </p>
    
      <p>
        <input type="hidden" name="piskoteu" value="set">
        <input type="hidden" name="piskoteu_val" value="#g#,#s#,#a#">
        <input type="submit" class="btn" value="Strinjam se">
      </p>
      
      <br clear="all">
      
      <p>
        <a href="/piskotki/">Več o piškotkih in nastavitve piškotkov</a>
      </p>
    </form>
  </div>
</div>


<style>
/* gcse */
form.search { font-size: 1.2em; }
form.search input.def {
  box-sizing: border-box;
  background-color: #fff;
  border: 0 none;
  display: block;
  font-weight: bold;
  height: 22px;
  padding: 3px 5px 2px;
  width: 100%;
}
/*ON FOCUS : FONT-WEIGHT: REGULAR*/
.foto form.search input.def,
.napovednik form.search input.def,
.konzum form.search input.def {
  background-color: #5252a8;
  color: #fff;
}
.gsc-result-info {
  font-size: 1em;
  margin: 0;
  padding-left: 0;
}
.gsc-orderby-container {
  display: none;
}
.gsc-above-wrapper-area { border: 0 none; }

.gsc-control,
.gsc-results {
  width: 100%;
  padding: 0;
}
table.gsc-search-box,
.gsc-resultsHeader { display: none; }
.gsc-webResult .gsc-result,
.gsc-result {
  border: 0 !important;
  padding: 0;
}
.gsc-control-cse,
.gsc-control-cse table.gsc-table-result {
  font-size: 1em;
  width: 100%;
}
.gs-result div.gs-title {
  font-size: 1.6em;
  font-weight: bold;
  line-height: 1.2;
}
.gs-result .gs-title a:hover { text-decoration: underline; }
.gs-result .gs-title, .gs-result .gs-title * {
  color: #000;
  text-decoration: none;
}
.gs-result .gs-snippet { color: #000; }
.gs-result .gs-snippet {
  font-size: 1.4em;
  line-height: 1.37;
}
.gs-result a.gs-visibleUrl, .gs-result .gs-visibleUrl {
  color: #339;
  font-size: 1.4em;
  line-height: 1.37;
}
.gsc-results .gsc-cursor {
  border: solid #000;
  border-width: 1px 0;
  display: block;
  padding: 10px 0;
}
.gsc-results .gsc-cursor-box {
  font-size: 1.3em;
  font-weight: bold;
  line-height: 1;
  margin-bottom: 0;
  padding: 4px 0 20px;
}
.gsc-results .gsc-cursor-box .gsc-cursor .gsc-cursor-page:first-child {
  background: none;
  padding-left: 0;
}
.gsc-results .gsc-cursor-box .gsc-cursor-page {
  /*float: left;*/
  background: url("/img/bg-li-02.gif") left no-repeat;
  line-height: 1;
  margin: 0;
  padding: 0 7px 0 9px;
  text-decoration: none;
}
.gsc-results .gsc-cursor-box .gsc-cursor-current-page { color: #339; }
.gs-no-results-result .gs-snippet, .gs-error-result .gs-snippet {
  background: transparent;
  border: 0 none;
  margin: 0;
}

.gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
  padding: 0;
}

.gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
.gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b { color: #000; }

.gsc-adBlock {
  display: none;
}

</style>

<script type="text/javascript">
  // mladina obiskovalec
  
</script>

<script language="javascript">
  <!--//<![CDATA[
  var s = top.location.toString();

  if ( s.substring(0, 6) == '//edit'){
    if ( s.indexOf('admin') > -1){
      if( j$('banner') ) j$('banner').style.display = 'none';
      if( j$('header') ) j$('header').style.display = 'none';
      if( j$('navigation1') ) j$('navigation1').style.display = 'none';
      if( j$('navigation2') ) j$('navigation2').style.display = 'none';
      if( j$('id_mlNavigator') ) j$('id_mlNavigator').style.display = 'none';
      if( j$('top') ) j$('top').style.display = 'none';
      if( j$('footer') ) j$('footer').style.display = 'none';
      if( j$('sideBarR') ) j$('sideBarR').style.display = 'none';
    }
  }

  // izris navigatorja
  navigatorInit(2, 0, 0, 0, 1, 2);
  

  //]]>-->
</script>


  <script>
    var ga = function() {};
  </script>

  <script>

    _ipromNS('load');

    // 2019-07-27
    $(window).on('load', function() {
      var h = 0;
      $('.iAdserver').each(function() { h += $(this).height(); });
      if ( h > 0 ) {
        ga('send', 'event', 'ad-detect', 'yes', 'on', h);
      } else {
        ga('send', 'event', 'ad-detect', 'no', 'off', 0);
      }
    });
    
    $(function() {
      $('.main > p.imgCover').css('cursor', 'pointer').on('click', function() {
        var d$ = $(this);
        var i$ = $('img', d$);
        var f = d$.css('float');
        if ( f === 'left' ) {
          d$.fadeOut('def', function() {
            d$.css({'float':'none', 'marginRight':0});
            i$.attr({width:'auto', height:'auto', 'src':i$.attr('src').replace(/\/__190\//, "/__1600/")});
            d$.slideDown('def').css('cursor','initial');
          });
        }
      })    
    });

  </script>

</body>
</html>
<!-- Mladina matched responsive 2 -->