<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta name="viewport" content="width=device-width,initial-scale=1.0">
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <link rel="alternate" type="application/rss+xml" title="Mladina - dovod RSS" href="//feeds.feedburner.com/Mladina">
  <script>
    function MladinaprestejKomentarje(id, n) {
      if ( $(id) ) $(id).innerHTML = '(' + n + ')';
    }
  </script>
  <script type="text/javascript" src="/inc/v-2/js/sKript.js"></script>
  <script type="text/javascript" src="/inc/mladina.js"></script>
  
  <!-- prodaja -->
  <script type="text/javascript" src="/inc/prodajaLib.js?_dc=201812d"></script>
  <meta name="robots" content="index, follow, max-image-preview:large">
<meta name="description" content="Pred dnevi je premier Robert Golob od prvega moža policije Boštjana Lindava zahteval pojasnila o morebitnih političnih pritiskih nanj in na policijo." lang="sl">
<title>Policistovo poročilo o političnih pritiskih | MLADINA.si</title>
<meta property="og:title" content="Policistovo poročilo o političnih pritiskih | MLADINA.si">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.mladina.si/221219/policistovo-porocilo-o-politicnih-pritiskih/">
<meta property="og:image" content="https://www.mladina.si/media/www/slike/2022/49/__610/vint-tatjana-bobnar_.jpg">
<meta property="og:site_name" content="Mladina.si">
<meta property="og:description" content="Pred dnevi je premier Robert Golob od prvega moža policije Boštjana Lindava zahteval pojasnila o morebitnih političnih pritiskih nanj in na policijo.">
<meta property="fb:admins" content="1034552026">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Policistovo poročilo o političnih pritiskih | MLADINA.si">
<meta name="twitter:description" content="Pred dnevi je premier Robert Golob od prvega moža policije Boštjana Lindava zahteval pojasnila o morebitnih političnih pritiskih nanj in na policijo.">
<meta name="twitter:image" content="https://www.mladina.si/media/www/slike/2022/49/__610/vint-tatjana-bobnar_.jpg">

  <script>
    (function() {var d=document; var l=d.location.search.toLowerCase();if(l.indexOf('__rewriter=1')>0){var m=l.match(/id=([0-9]+)/);if (m.length>1){d.location.replace('/'+m[1]+'/'+d.title.toLocaleLowerCase().replace(' | mladina.si', '').replace(/[čć]/g,'c').replace(/š/g,'s').replace(/ž/g,'z').replace(/[^a-z0-9]/g, '-').replace(/^[\s\uFEFF\xA0\-]+|[\s\uFEFF\xA0\-]+$/g, '').replace(/[\s]+/g, '-'));}}})();
  </script>
  <script type="text/javascript" src="/inc/v-2/js/jquery/jquery-1.11.1.min.js"></script>
  <script type="text/javascript" src="/inc/v-2/js/jquery/jquery-migrate-1.2.1.min.js"></script>
  
  <script type="text/javascript" src="/_inc/js/swfObject/142/swfobject.js"></script>
  <script type="text/javascript" src="/inc/v-2/js/fancybox/jquery.fancybox.js"></script>
  <script type="text/javascript" src="/inc/v-2/js/jquery.matchHeight-min.js"></script>
  <script type="text/javascript" src="/inc/mladinaArhiv.js"></script>
  <script type="text/javascript" src="/inc/jquery.jcarousel.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/MLAkomentiranje.js?_dc=20160516s"></script>
  <script type="text/javascript" src="/inc/script.js?_dc=2022112"></script>
  <script type="text/javascript" src="/inc/peticije.js?_dc=20160419"></script>
  <script type="text/javascript" src="/inc/v-2/js/printThis.js?_dc=20160419"></script>
  <script type="text/javascript">
    var g_popUPpiskot = 'mlaPOPup';
    var HTTP_HOST = 'https://www.mladina.si';
  </script>
  
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var GA_googleFillSlot = function() {};
  </script>
  
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'WezPDSS4b1Aa3', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<link href="//fonts.googleapis.com/css?family=Noto+Serif|Ubuntu:400,500,700&amp;subset=latin-ext&display=swap" rel="stylesheet">
<link href="/inc/v-2/css/font-awesome.min.css?_dc=20160901dk" rel="stylesheet" type="text/css" media="screen">
<link href="/inc/v-2/css/main.min.css?_dc=202212" rel="stylesheet" type="text/css" media="screen">
<link href="/inc/print.css?_dc=20160216" rel="stylesheet" type="text/css" media="print">

  <!--  moss  -->
  <script type="text/javascript">
  /* <![CDATA[ */
  (function() {
    var d=document,
    h=d.getElementsByTagName('head')[0],
    s=d.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2048';
    h.appendChild(s);
  }());
  /* ]]> */
  </script>

    
</head>
<body class="article d-2 id-221219">

    <div class="header-wrapper">
        <div class="header width-set clearfix">

            <div class="xnavx">
            <a class="x-nav navbar-toggler" title="S pritiskom na tipko Menu boste prišli do vseh rubrik"><span class="navbar-toggler-icon"></span></a>
            <h2 class="logo"><a href="/"><img src="/img/logo-mladina.png" alt="MLADINA"></a><img src="/img/logo-mladina.png" width="0" height="0" class="print">
            </h2>
            
            </div>
            <div class="tools">
              
              <div class="tool-box">
                <ul class="users">
                <i class="fa fa-user" aria-hidden="true"></i>
                  <li id="prijava"><a href="/prijava/">Registriraj</a> ali <a href="#popupLogin" class="login">prijavi se</a></li>
                
                </ul>
                <div class="search"><p>Iskanje brez <a href="/piskotki/">piškotkov</a> ni možno</p></div>

              </div>
            </div>
            <div class="navigation">
            <ul class="menu-main"> <li><a href="/politika/" class="tekst">Politika</a></li> <li><a href="/svet/" class="tekst">Svet</a></li> <li><a href="/druzba/" class="tekst">Družba</a></li> <li><a href="/kultura/" class="tekst">Kultura</a></li> <li><a href="/intervju/" class="tekst">Intervjuji</a></li> <li><a href="/mnenja/" class="tekst">Mnenja</a></li> <li><a href="/kolumne/" class="tekst">Kolumne</a></li> <li><a href="/diareja/" class="tekst">Diareja</a></li> <li><a href="/izjave/" class="tekst">Izjave tedna</a></li> <li><a href="/rolanje" class="tekst">Rolanje po sceni</a></li> <li><a href="/konzum/" class="tekst">Konzum</a></li> <li><a href="/mladinamit/" class="tekst">Mladinamit</a></li> <li><a href="/foto/" class="tekst">Foto</a></li> <li><a href="/pisma-bralcev/" class="tekst">Pisma bralcev</a></li> <li><a href="/proglas/" class="tekst">Proglas</a></li> <li class="tekst"><em><a href="/arhiv/" class="tekst">Tiskana Mladina &amp; Arhiv</a></em></li> <li class="tekst"><em><a href="/narocnina/" class="tekst">Naročnine</a></em></li> <li class="tekst"><em><a href="/trgovina" class="tekst">Trgovina</a></em></li> </ul>
            </div>

        </div>
    </div>
  <div class="bg-relative clearfix" id="AD-FIX">
    <div id="page" class="width-set">
      
<div class="main-wrap">
<div class="main">
<div class="info-box"><p class="author" data-author="93"><a href="/?c=93" data-author="93">Peter Petrovčič</a></p><p class="date">8. 12. 2022 &nbsp;|&nbsp; <a href="/politika/">Politika</a></p></div><h1>Policistovo poročilo o političnih pritiskih</h1>
<h2>Objavljamo pismi notranje ministrice v odstopu Tatjane Bobnar in v. d. generalnega direktorja policije Boštjana Lindava, ki sta ju poslala predsedniku vlade Robertu Golobu na njegovo prošnjo</h2><div class="image wide"> <p class="i610 h-crop"><img src="/media/www/slike/2022/49/__610/vint-tatjana-bobnar_.jpg" alt="Tatjana Bobnar, ministrica v odstopu" /></p> <p class="s610">Tatjana Bobnar, ministrica v odstopu <br />© Borut Krajnc</p> </div>
<p>Pred dnevi je premier Robert Golob od prvega moža policije Boštjana Lindava zahteval pojasnila o morebitnih političnih pritiskih nanj in na policijo. Dobil je tako poročilo notranje ministrice kot v. d. generalnega direktorja policije.</p>
<p>Mnenje o tem ali ima prav premier, ki trdi, da poročilo Lindava ne dokazuje političnih pritiskov ali Lindav, ki jih v njem zatrjuje, si mora verjetno ustvariti vsak sam. Lindav sicer v poročilu med drugim zapiše tudi takole: »Okrnjenost neodvisnosti policije in vpliv politike na njeno delo se v praksi kaže predvsem pri zahtevah po kadrovanju določenih oseb na položaje, njihovi razrešitvi z določenih položajev in kadrovanja mimo ustaljenih pravil, brez vednosti predstojnika – kar je vse opisano v zgornjih primerih ...«</p>
<p>Obe poročili objavljamo.</p>
<h3>Tatjana Bobnar: Politični pritiski tudi pogojevanje kadrovskih menjav</h3>
<p>Pozdravljeni g. predsednik Vlade RS dr. Robert Golob, po Tvojem naročilu z najinega sestanka, dne 05.12.2022, o političnih pritiskih, Ti v nadaljevanju podajam naslednjo razlago:</p>
<p>Kot ministrica za notranje zadeve sem zaprisegla, da bom spoštovala ustavo in pravni red ter ravnala skladno s svojo vestjo in v dobrobit prebivalcev Republike Slovenije. Tako sem, skupaj s svojo ekipo, tudi delovala ves čas, z iskreno željo upravičiti zaupanje javnosti v delo našega resorja. Ob nastopu funkcije smo si z ekipo zastavili cilj ponovne vzpostavitve strokovnosti in neodvisnosti ter zaupanja v Policijo. V veliki meri nam je to tudi uspelo, kar izhaja iz zadnje meritve javnega mnenja, ki je izkazala velik skok v zaupanju v delo policije. Pripravili smo ključne normativne spremembe, izvedli nadzore nad delom policije v času protestov v mandatu prejšnje vlade, v skladu z zakonodajo izpeljali upravičene kadrovske menjave v Policiji in MNZ, izvedli več revizij spornih projektov in o ugotovitvah obveščali pristojne državne organe in še bi lahko naštevala. Naša premisa dela so bile demokratizacija policije, dosledno spoštovanje človekovih pravic in njena umerjenost v lokalno skupnost, k ljudem, katerim služi. </p>
<p>Kot ministrica za notranje zadeve sem v popolnosti predana zakonitemu in strokovnemu delu in enako pričakujem tudi od vseh zaposlenih, še posebej od policije. Pred dobrima dvema letoma smo bili priča prekomerni in nesorazmerni uporabi sile policije na protestih v Ljubljani. Poudarjam, da sem z ekipo naredila vse, kar je v moji moči in pristojnosti, da do takih ponižujočih ravnanj policije nikoli več ne bi prišlo. Izpolnili smo torej vse, kar smo obljubili javnosti in smo lahko sami storili na ministrstvu.</p>
<p>Za uspešno nadaljevanje dela in številnih projektov, ki smo si jih zastavili, je nujno zagotoviti kontinuirano, strokovno in visoko profesionalno vodstvo policije. Tvoja odločitev, da mojemu predlogu za imenovanje mag. Boštjana Lindava za poln mandat na mesto GDP ne slediš, je brez primere v zgodovini policije in po mojem mnenju predstavlja oviro za učinkovit razvoj sistema. Enako velja za imenovanje Slavka Koroša na mesto direktorja Direktorata za policijo in druge varnostne naloge.</p>
<blockquote>Pred dobrima dvema letoma smo bili priča prekomerni in nesorazmerni uporabi sile policije na protestih v Ljubljani. Poudarjam, da sem z ekipo naredila vse, kar je v moji moči in pristojnosti, da do takih ponižujočih ravnanj policije nikoli več ne bi prišlo.</blockquote>
<p>Izjave v medijih iz vrst GS, sms PR GS, ga. Vesne Vukovič, ki mi je bil poslan v soboto, 29.10.2022, da so raztrgani plakati GS in da ne vedo, če bi to prijavili policiji, ker se ve kdo vodi Policijsko upravo NG (na kar sem ji odgovorila, da ni nikakršnih indicev, da ne bi strokovno opravljal svojega dela) in tudi Tvoje stališče (izrečeno na najinem pogovoru dne 10.11.2022, zakaj Lindav ne bo imenovan za polni mandat in se mu le podaljša status vršilca dolžnosti kot nekakšna dodatna poskusna doba, kljub oceni uradniškega sveta, da je primeren in izpolnjuje vse zahtevane pogoje), da je do neimenovanja prišlo, ker z vd GDP Lindavom nisva uresničila pričakovanj o čiščenju policije, je politični pritisk na vd GDP, da bo prejel polni mandat le, v kolikor bo na podlagi političnih meril in pričakovanj politične stranke in PV »očistil« policijo določenih ljudi. Ob tem, da Ustava RS v 14. členu jasno določa, da so vsakomur zagotovljene enake človekove pravice, ne glede na narodnost, raso, spol, jezik, vero ali politično prepričanje, kar je tudi ključna civilizacijska pridobitev, ki varuje ljudi pred samovoljnostjo oblasti, ki smo ji bili priča v prejšnji vladi.</p>
<p>Zato sva z Lindavom v Tacnu podala izjavo, da se mora politika končati pred vrati GDP, da kot ministrica za notranje zadeve ne morem opravljati svojega dela, če si ne morem sestaviti ekipe, ki ji zaupam in ki je strokovna, brez jasnega pojasnila je bil s Tvoje strani 17.11.2022 zavrnjen za imenovanje namreč tudi Slavko Koroš za GD DPDVN (z navedbo, da bom na tem mestu imela morda nekoga drugega), ampak mi jo očitno želi sestaviti nekdo drug in zato je vd GDP Lindav tudi pojasnil, da je vse delovnopravne postopke in ukrepe znotraj policije opravil v skladu z zakonom, ne pa po pričakovanjih politike in tako bo tudi ostalo.</p>
<p>Kot ministrica želim delovati z ekipo, ki jo izberem sama, glede na poznavanje njenih strokovnih kompetenc in v katero zaupam. Odrekanje te možnosti in sugestije za imenovanje drugih izbir, po moji oceni predstavlja obliko političnega pritiska. Druge pritiske sem Ti navedla že v najinem zadnjem pogovoru v ponedeljek dne 5.12.2022. Ob tem Ti ponovno pojasnjujem, da so politični pritiski tudi pogojevanje kadrovskih menjav, nasprotovanje napredovanj ali odpustitve.</p>
<p>Dovolj dolgo sem bila v policiji, da se zavedam, da je težnja po nadzorovanju institucije, ki ima monopol nad fizičnim prisiljevanjem, stalno prisotna pri nosilcih oblasti. Tudi v družbah, ki so sicer organizirane na načelih večstrankarske demokracije, to ni nenavadno. Demokratična policija, ki deluje zgolj na podlagi prava in stroke, je predpogoj svobode ljudi. Če policija zlorablja svoja pooblastila, ravna protipravno ali celo nasilno, ljudi odvrača od demokracije - brutalno jim daje vedeti, da ne morejo biti dejavni akterji demokratične družbe, v kateri lahko soodločajo skladno s svojo voljo, željami in pričakovanji, ampak da so zgolj objekti oblastnega ravnanja države.</p>
<p>Prejšnja vlada je naredila policiji veliko škode, izpostavila jo je temu, da je morala izpolnjevati ukaze in naloge vprašljive zakonitosti, zlorabiti pooblastila nad ljudmi, ki so protestirali, jih kaznovati zaradi izražanja mnenj in organiziranja. Ugled policije je posledično drastično padel, ogrožena je bila svoboda ljudi, čemur so se ljudje uprli, nenazadnje tako, da so izvolili oblast, ki jim je obljubila dejansko svobodo.</p>
<p>Nova vlada se mora zavedati, da depolitizacije policije ne bo mogoče vzpostaviti zgolj z rušenjem tega, kar je policija postala pod prejšnjo vlado (t. i. čiščenjem policije oseb, ki naj bi bili privrženi določeni politični opciji). Depolitizacijo je mogoče doseči predvsem z izgradnjo novih demokratičnih procesov znotraj policije. Le ti lahko jamčijo, da bo policija delala za ljudi, strokovno, zakonito in ob upoštevanju človekovih pravic, in to ne glede na vsakokratno oblast.</p>
<blockquote>Depolitizacijo je mogoče doseči predvsem z izgradnjo novih demokratičnih procesov znotraj policije. Le ti lahko jamčijo, da bo policija delala za ljudi, strokovno, zakonito in ob upoštevanju človekovih pravic, in to ne glede na vsakokratno oblast.</blockquote>
<p>Moje stališče je, da demokratizacija in depolitizacija policije ni stvar zamenjave posameznih obrazov v policiji. Gre za postopen, počasen, zlasti pa strokoven proces, ki ga mora izpeljati policija sama. Depolitizacije policije se ni mogoče lotiti s pristopi, ki so sprva pripeljali do njene politizacije. Pri čemer politizacija policije ne pomeni, da so v policiji osebe, ki imajo določena politična stališča, ampak da obstajajo strukturni pogoji za to, da se policija lahko ukloni oblasti oziroma da jo oblast lahko zlorabi za svoje politične namene. To je srž najinega nesoglasja.</p>
<p>Policija mora demokratizacijo izvesti sama od znotraj, izhajajoč iz svojih strokovnih in pravnih načel; demokratizacija ji ne more biti zapovedana od zunaj oz. od zgoraj.</p>
<h3>Poročilo šefa policije</h3>
<p>Policija je na svoji spletni strani objavila delno anonimizirano poročilo v. d. generalnega direktorja policije Boštjana Lindava o domnevnih političnih pritiskih, ki ga je od njega zahteval premier Robert Golob. Vpliv politike na delo policije se po njegovem zapisu kaže pri zahtevah po kadrovanju in po razrešitvah določenih oseb mimo pravil.</p>
<p>Lindav je v daljšem zapisu s konkretnimi imeni, ki so bila v različici, poslani v javnost, anonimizirana, sklenil da se okrnjenost neodvisnosti policije in vpliv politike na njeno delo kaže predvsem pri zahtevah po kadrovanju in razreševanju določenih oseb mimo ustaljenih pravil in brez vednosti njihovega predstojnika.</p>
<p>Posebej neodgovorno, z veliko mero nezaupanja v strokovnost in avtonomnost policije, se mu kaže okoliščina, da je na več sestankih med dvema državnima organoma, ki so bili sklicani z namenom izpolnitve uredbe vlade, s katero je bilo varovanje predsednika vlade prepuščeno Službi za varovanje predsednika vlade (SVPV), sodeloval človek, ki v nobenem od navedenih organov ni zaposlen.</p>
<p>Posebej neprimerno se Lindavu zdi, da je bil o izbiri vodje SVPV obveščen s strani te osebe, ki ni imela nobene formalne vloge v generalnem sekretariatu vlade. Kot človek in kot v. d. generalnega direktorja policije "ne morem sprejeti tudi dejstva, da bo vodja SVPV kot sredstvo pritiska name uporabljal grožnje z obveščanjem predsednika vlade".</p>
<p>Poročilo v. d. generalnega direktorja policije Boštjana Lindava je v celoti v obliki pdf-dokumenta dostopno <a href="https://www.policija.si/images/stories/NovinarskoSredisce/SporocilaZaJavnost/2022/12_december/08_porocilo_vd_gdp/ZODPOl.pdf" target="_blank">na tej spletni povezavi</a> (<a href="https://www.policija.si/images/stories/NovinarskoSredisce/SporocilaZaJavnost/2022/12_december/08_porocilo_vd_gdp/ZODPOl.pdf" target="_blank">POROČILO</a>). </p>
<div class="image wide"> <p class="i610 h-crop"><a href="https://www.policija.si/images/stories/NovinarskoSredisce/SporocilaZaJavnost/2022/12_december/08_porocilo_vd_gdp/ZODPOl.pdf" target="_blank"><img src="/media/www/slike/2022/49/__610/porocilo.jpg" alt="Poročilo v. d. generalnega direktorja policije na podlagi 13. člena Zakona o organiziranosti in delu v Policiji " /></a></p> <p class="s610">Poročilo v. d. generalnega direktorja policije na podlagi 13. člena Zakona o organiziranosti in delu v Policiji  <br />© policija.si</p> </div>
<span name="info"  data-kurl="/politika/" data-kat="Politika" data-a-id="93" data-a-url="/?c=93" data-a-name="Peter Petrovčič" data-c-date="8. 12. 2022"></span></div>
<div class="commentNote"><div class="note-wrap"><p style="padding-bottom:0"><a href="/pisma-bralcev/">Pisma bralcev</a> pošljite na naslov <a href="mailto:pisma@mladina.si">pisma@mladina.si</a>. Minimalni pogoj za objavo je podpis z imenom in priimkom ter naslov. Slednji ne bo javno objavljen.</p></div></div>
<div class="spacer-40"></div>
</div>

<div class="side">
<ul class="menu-side">

  

  <li class="lvl-1"><p class="btn-ico"><a href="/narocnina/" target="_blank"><i class="fa fa-shopping-basket" aria-hidden="true"></i><strong>NAROČNINA</strong> na Mladino & druge izdaje</a></p><p class="btn-ico"><a href="/trgovina/"><i class="fa fa-shopping-basket" aria-hidden="true"></i><strong>Trgovina</strong> drugi artikli &amp; posebne izdaje</a></p><div class="archive"><a href="/arhiv/202248/"><img src="/media/www/slike/dnevne/2022/__original/mladina48-naslovnica.jpg" alt="Mladina 0 | 0"></a></div><p class="btn-ico"><a href="/arhiv/"><i class="fa fa-search" aria-hidden="true"></i><strong>Arhiv številk</strong></a></p></li>

  <li class="lvl-1"><p align="center"><a href="http://diareja.mladina.si/"><img src="/media/img/oglasi/diareja-naredi-sam.png?dc=2022" alt="Nredi sam Diareja"></a></p></li>

  <li class="ad"></li>

  <li class="lvl-1">
    <p class="btn-ico"><a href="/trgovina/?ptip=20&detajl=220287"><i class="fa fa-shopping-basket" aria-hidden="true"></i><strong>Kupi posebno izdajo</strong></a></p>
    <div class="archive"><a href="/220254/posebna-stevilka-mladine-zgodovina-britanske-monarhije/"><img src="/media/img/oglasi/zgodovina-britanske-monarhije.gif" style="height:auto;"></a></div>
    <!-- <p class="btn-ico"><a href="https://online.flowpaper.com/7502072d/alt/" target="_blank"><i class="fa fa-file-text-o" aria-hidden="true"></i><strong>Prelistaj posebno izdajo</strong></a></p> -->
  </li>

  <!--li class="lvl-1"><p align="center"><a href="/diareja/" style="background-color:#000;"><img src="/inc/v-2/img/diareja190.png" alt="Nredi sam Diareja"></a></p></li-->

  

  <!--li class="lvl-1"><p class="cepljenje"><a href="/?kw=2403">Razbijanje mitov o škodljivosti cepiv <span>VEČ SI PREBERITE TU!</span></a></p></li-->
  <!--li class="ad">
  <!-- Mladina_Naslovnica_B1 -- >
  <div id='div-gpt-ad-1415806550350-9' style='width:190px; height:158px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-1415806550350-9'); });
  </script>
  </div>
  </li-->
  <!--li class="ad">
  <!-- Mladina_Naslovnica_B2 -- >
  <!--div id='div-gpt-ad-1415806550350-10' style='width:190px; height:67px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-1415806550350-10'); });
  </script>
  </div>
  </li-->
  <li class="ad">
  <!-- /1008764/Mladina_300x600 -->
  <!--div id='div-gpt-ad-1523019047746-0' style='height:600px; width:300px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523019047746-0'); });
  </script>
  </div>
  [12.09.2018] iprom -->
  
  </li>
  <!--li class="ad ad-cepljenje">
    <a href="/?kw=2403"><img src="/img/logo-cepljenje.gif"> Obračun s proticepilsko »znanostjo« <span>VEČ SI PREBERITE TU!</span></a>
  </li-->
  <li class="ad">
  <!-- Mladina_Naslovnica_B3 -->
  <!--div id='div-gpt-ad-1415806550350-11' style='width:190px; height:356px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-1415806550350-11'); });
  </script>
  </div-->
  
  </li>
  <li class="ad">
  
  </li>
  <li class="ad">
  
  </li>
  <!--li class="lvl-1"><p><a href="/alternative-evrope/"><img src="/img/logo-ae.png" alt="ALTERNATIVE EVROPE"></a></p></li-->
</ul>
        <div class="ads-right">
          
        </div>
          </div>

    </div>
    
  </div>

    <!-- footer -->
    <div id="footer">
      <div class="width-set">
        <div class="column c190 about">
          <p><a href="/podjetje/">O</a></p>
          <ul>
            <li><a href="/podjetje/">Podjetje</a> | <a href="/urednistvo/">Uredništvo</a></li>
            <li><a href="/oglasevanje/">Oglaševanje</a></li>
            <li><a href="/trgovina/">Trgovina</a></li>
            
            <li>Naroči <a href="/narocnina/" target="_blank">Mladino</a> | <a href="/nakup/">spletno Mladino</a></li>
            <li><a href="/arhiv/">Arhiv</a></li>
          </ul>
          <ul>
            <li><a href="/global/">Global</a></li>
            <li><a href="//www.monitor.si/">Monitor</a></li>
            <li><a href="//www.zakladnicazdravja.si/">Zakladnica zdravja</a></li>
          </ul>
          <ul>
            <li><a href="/pogoji/">Splošni pogoji</a></li>
            
            <li><a href="/piskotki/">Piškotki</a></li>
            <li><a href="/avtorji/">Avtorji</a></li>
          </ul>
        </div>

        <div class="column c190 fb">
          <p><a href="https://www.facebook.com/mladina.si">Spletna Mladina</a> na Facebooku</p>
          
          <p class="no-cookie">Za prikaz dodatnih storitev potrebujete <a href="/piskotki/">piškotke</a>.</p>
          
        </div>

        <div class="column c190 tw last">
          <div class="twitter">
            <p><a href="https://twitter.com/SpletnaMladina">@SpletnaMladina</a> na Twitterju</p>
            
            <p class="no-cookie">Za prikaz dodatnih storitev potrebujete <a href="/piskotki/">piškotke</a>.</p>
            
          </div>
        </div>
      </div>
    </div>
    <!-- /end footer -->


    
    <div class="hidden">
      <div id="popupLogin" class="loginForm"></div>

      
    </div>
<div class="cookie-note">
  <div class="cookie-note-content">
    <form method="post" action="">
      <p>
        Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
        oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
        Z obiskom in uporabo spletnega mesta soglašate s piškotki.
      </p>
    
      <p>
        <input type="hidden" name="piskoteu" value="set">
        <input type="hidden" name="piskoteu_val" value="#g#,#s#,#a#">
        <input type="submit" class="btn" value="Strinjam se">
      </p>
      
      <br clear="all">
      
      <p>
        <a href="/piskotki/">Več o piškotkih in nastavitve piškotkov</a>
      </p>
    </form>
  </div>
</div>


<style>
/* gcse */

.gsc-result-info {
  font-size: 1em;
  margin: 0;
  padding-left: 0;
}
/* .gsc-orderby-container { display: none; } */
.gsc-orderby-container .gsc-orderby { padding-right: 26px; }

.gsc-above-wrapper-area { border: 0 none; }

.gsc-control,
.gsc-results {
  width: 100%;
  padding: 0;
}
table.gsc-search-box,
.gsc-resultsHeader { display: none; }
.gsc-webResult .gsc-result,
.gsc-result {
  border: 0 !important;
  padding: 0;
}
.gsc-control-cse,
.gsc-control-cse table.gsc-table-result {
  font-size: 1em;
  width: 100%;
}
.gs-result div.gs-title {
  font-size: 1.6em;
  font-weight: bold;
  line-height: 1.2;
}
.gs-result .gs-title a:hover { text-decoration: underline; }
.gs-result .gs-title, .gs-result .gs-title * {
  color: #000;
  text-decoration: none;
}
.gs-result .gs-snippet { color: #000; }
.gs-result .gs-snippet {
  font-size: 1.4em;
  line-height: 1.37;
}
.gs-result a.gs-visibleUrl, .gs-result .gs-visibleUrl {
  color: #339;
  font-size: 1.4em;
  line-height: 1.37;
}
.gsc-results .gsc-cursor {
  border: solid #000;
  border-width: 1px 0;
  display: block;
  padding: 10px 0;
}
.gsc-results .gsc-cursor-box {
  font-size: 1.3em;
  font-weight: bold;
  line-height: 1;
  margin-bottom: 0;
  padding: 4px 0 20px;
}
.gsc-results .gsc-cursor-box .gsc-cursor .gsc-cursor-page:first-child {
  background: none;
  padding-left: 0;
}
.gsc-results .gsc-cursor-box .gsc-cursor-page {
  /*float: left;*/
  background: url("/img/bg-li-02.gif") left no-repeat;
  line-height: 1;
  margin: 0;
  padding: 0 7px 0 9px;
  text-decoration: none;
}
.gsc-results .gsc-cursor-box .gsc-cursor-current-page { color: #339; }
.gs-no-results-result .gs-snippet, .gs-error-result .gs-snippet {
  background: transparent;
  border: 0 none;
  margin: 0;
}

.gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
  padding: 0;
}

.gs-webResult.gs-result { margin-bottom: 40px; }

.gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
.gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b { color: #000; }

.gsc-adBlock { display: none; }

.gs-web-image-box { margin-bottom: 60px; }
@media(max-width: 768px) {
  .gs-web-image-box { margin-bottom: 120px; }
}

</style>

<script type="text/javascript">
  // mladina obiskovalec
  
</script>

<script language="javascript">
  <!--//<![CDATA[
  var s = top.location.toString();

  if ( s.substring(0, 6) == '//edit'){
    if ( s.indexOf('admin') > -1){
      if( j$('banner') ) j$('banner').style.display = 'none';
      if( j$('header') ) j$('header').style.display = 'none';
      if( j$('navigation1') ) j$('navigation1').style.display = 'none';
      if( j$('navigation2') ) j$('navigation2').style.display = 'none';
      if( j$('id_mlNavigator') ) j$('id_mlNavigator').style.display = 'none';
      if( j$('top') ) j$('top').style.display = 'none';
      if( j$('footer') ) j$('footer').style.display = 'none';
      if( j$('sideBarR') ) j$('sideBarR').style.display = 'none';
    }
  }

  // izris navigatorja
  navigatorInit(2, 0, 0, 0, 1, 2);
  

  //]]>-->
</script>


  <script>
    var ga = function() {};
  </script>

  <script>

    _ipromNS('load');

    // 2019-07-27
    $(window).on('load', function() {
      var h = 0;
      $('.iAdserver').each(function() { h += $(this).height(); });
      if ( h > 0 ) {
        ga('send', 'event', 'ad-detect', 'yes', 'on', h);
      } else {
        ga('send', 'event', 'ad-detect', 'no', 'off', 0);
      }
    });

    $(function() {
      $('.main > p.imgCover').css('cursor', 'pointer').on('click', function() {
        var d$ = $(this);
        var i$ = $('img', d$);
        var f = d$.css('float');
        if ( f === 'left' ) {
          d$.fadeOut('def', function() {
            d$.css({'float':'none', 'marginRight':0});
            i$.attr({width:'auto', height:'auto', 'src':i$.attr('src').replace(/\/__190\//, "/__1600/")});
            d$.slideDown('def').css('cursor','initial');
          });
        }
      })
    });

  </script>



</body>
</html>
<!-- Mladina matched responsive 2 -->