<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1.0">
    <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
    <link rel="icon" href="/favicon.ico" type="image/ico">
    <link rel="alternate" type="application/rss+xml" title="Mladina - dovod RSS" href="//feeds.feedburner.com/Mladina">
    <script>
    <!--
      function MladinaprestejKomentarje(id, n) {
        if ( $(id) ) $(id).innerHTML = '(' + n + ')';
      }
    // -->
    </script>
    <script type="text/javascript" src="/inc/v-2/js/sKript.js"></script>
    <script type="text/javascript" src="/inc/mladina.js"></script>
    
    <!-- prodaja -->
    <script type="text/javascript" src="/inc/prodajaLib.js"></script>
    <meta name="description" content="Tokrat priporočamo razstavo slik Barbare Jurkovšek, koncert hrvaške emo-macho zasedbe Svemirko, Castle Kolpa Music Festival, na katerem bodo med drugim nastopili..." lang="sl">
<title>Deset kulturnih dogodkov od četrtka do nedelje | MLADINA.si</title>
<meta property="og:title" content="Deset kulturnih dogodkov od četrtka do nedelje | MLADINA.si">
<meta property="og:type" content="article">
<meta property="og:url" content="//www.mladina.si/186683/deset-kulturnih-dogodkov-od-cetrtka-do-nedelje/">
<meta property="og:image" content="//www.mladina.si/media/www/slike/napovednik/2018/07/__610/jurkovsek.jpg">
<meta property="og:site_name" content="Mladina.si">
<meta property="og:description" content="Tokrat priporočamo razstavo slik Barbare Jurkovšek, koncert hrvaške emo-macho zasedbe Svemirko, Castle Kolpa Music Festival, na katerem bodo med drugim nastopili...">
<meta property="fb:admins" content="1034552026">

    <script type="text/javascript" src="/inc/v-2/js/jquery/jquery-1.11.1.min.js"></script>
    <script type="text/javascript" src="/inc/v-2/js/jquery/jquery-migrate-1.2.1.min.js"></script>
    
    <script type="text/javascript" src="/_inc/js/swfObject/142/swfobject.js"></script>
    <script type="text/javascript" src="/inc/v-2/js/fancybox/jquery.fancybox.js"></script>
    <script type="text/javascript" src="/inc/mladinaArhiv.js"></script>
    <script type="text/javascript" src="/inc/jquery.jcarousel.js"></script>
    <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
    <script type="text/javascript" src="/inc/MLAkomentiranje.js?_dc=20160516s"></script>
    <script type="text/javascript" src="/inc/script.js?_dc=201805"></script>
    <script type="text/javascript" src="/inc/peticije.js?_dc=20160419"></script>
    <script type="text/javascript" src="/inc/v-2/js/printThis.js?_dc=20160419"></script>
    <script type="text/javascript">
      var g_popUPpiskot = 'mlaPOPup';
    </script>

    
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var GA_googleFillSlot = function() {};
    </script>
    
  <link href="//fonts.googleapis.com/css?family=Noto+Serif|Roboto:400,500,700&amp;subset=latin-ext" rel="stylesheet">
  <link href="/inc/v-2/css/reset.css?_dc=20170201b" rel="stylesheet" type="text/css" media="all">
  <link href="/inc/v-2/css/font-awesome.min.css?_dc=20160901" rel="stylesheet" type="text/css" media="screen">
  <link href="/inc/v-2/css/main.css?_dc=20180315e" rel="stylesheet" type="text/css" media="screen">
  <link rel="stylesheet" type="text/css" href="/inc/v-2/js/fancybox/jquery.fancybox.css" media="screen">
  <link href="/inc/print.css?_dc=20150216" rel="stylesheet" type="text/css" media="print">
  
    <!--  moss  -->
    <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2053';
      h.appendChild(s);
    }());
    /* ]]> */
    </script>

    
</head>
<body class="article d-348">


    <div class="ads-top width-set">
        <!-- Mladina_Naslovnica_TOP -->
        <div id='div-gpt-ad-1415806550350-13' style='width:728px; height:90px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415806550350-13'); });
        </script>
        </div>
    </div>
    <div class="header-wrapper">
        <div class="header width-set clearfix">

            <div class="xnavx">
            <a class="x-nav" title="S pritiskom na tipko Menu boste prišli do vseh rubrik"><img src="/inc/v-2/img/menu.png"></a>
            <h2 class="logo"><a href="/"><img src="/inc/v-2/img/logo-mladina.png" alt="MLADINA" /></a><img src="/img/logo-mladina.png" width="0" height="0" class="print">
            </h2>
            
            </div>
            <div class="tools">
                <div class="tool-box">
                <ul class="users">
                
                    <li id="prijava"><a href="/prijava/">Registriraj</a> ali <a href="#popupLogin" class="login">prijavi se</a></li>
                
                <!--li><span></span></li>
                <li><span></span></li-->
                </ul>
                <div class="search"><p>Iskanje brez <a href="/piskotki/">piškotkov</a> ni možno</p></div>

                </div>
                <div class="other">
                    <a href="/trgovina/"><img src="/inc/v-2/img/mladina-trgovina.png" alt="MLADINA Trgovina"></a>
                    
                </div>
            </div>
            <div class="navigation">
            <ul class="menu-main"> <li><a href="/politika/">Politika</a></li> <li><a href="/ekonomija/">Ekonomija</a></li> <li><a href="/svet/">Svet</a></li> <li><a href="/druzba/">Družba</a></li> <li><a href="/mnenja/">Mnenja</a></li> <li><a href="/kultura/">Kultura</a><br /><br /></li> <li><a href="/konzum/">Konzum</a></li> <li><a href="/proglas/">Proglas</a></li> <li><a href="/trgovina/">Trgovina</a><br /><br /></li> <li><a href="/kolumne/">Kolumne</a></li> <li><a href="/intervju/">Intervju</a><br /><br /></li> <li><a href="/diareja/" class="change">Diareja</a></li> <li><a href="/izjave/">Izjave tedna</a></li> <li><a href="/rolanje/">Rolanje po sceni</a> </li> <li><a href="/pesmica/">Pesmica</a></li> <li><a href="/ilustracija/">Ilustracija</a></li> <li><a href="/mladinamit/">Mladinamit</a><br /><br /></li> <li><a href="/foto/" class="change">Foto</a></li> <li><a href="/naslovnica/">Naslovnice</a></li> <li><a href="/pisma-bralcev/">Pisma bralcev</a><br /><br /></li> <li><a href="http://www.mladina.si/alternative-evrope/" target="_self">Alternative Evrope</a><br /><br /><br />Posebne izdaje:</li> <li><a href="/?kw=2336">Intervju 2017</a></li> <li><a href="/?kw=2222">Intervju 2016</a></li> <li><a href="/?kw=2147">Druga svetovna vojna v Sloveniji</a></li> <li><a href="/?kw=2076">Intervju 2015</a></li> <li><a href="/?kw=2046">Druga svetovna vojna</a></li> <li><a href="/?kw=1877">Prva svetovna vojna 1914 - 2014</a></li> <li><a href="/?kw=1976">Alternative, zima 2014/15</a></li> <li><a href="/?kw=1908">Intervjuji 2014</a></li> </ul>
            </div>

        </div>
    </div>
  <div class="bg-relative" id="AD-FIX">
    <div id="page" class="width-set">
        
<div class="main-wrap">
<div class="main">
<div class="info-box"><p class="author" data-author="3"><a href="/?c=3" data-author="3">Damjana Kolar</a></p><p class="date">2. 8. 2018 &nbsp;|&nbsp; <a href="/kultura/">Kultura</a></p></div><h1>Deset kulturnih dogodkov od četrtka do nedelje</h1>
<p>Tokrat priporočamo razstavo slik Barbare Jurkovšek, koncert hrvaške emo-macho zasedbe Svemirko, Castle Kolpa Music Festival, na katerem bodo med drugim nastopili Clawfinger, Laibach, Magnifico, S.A.R.S., Plavi orkestar, koncert egipčansko-angleške pevke Natache Atlas in romunske pihalne zasedbe Fanfare Ciocărlia.</p>
<p><strong>Četrtek, 2. avgust</strong></p>
<p>V <a href="https://www.facebook.com/events/447744052366370/" target="_blank">Galeriji Velenje</a> bodo ob 19.00 odprli razstavo Barbare Jurkovšek z naslovom Something About Views/Nekaj o pogledih. Slikarka se v svojih delih ukvarja z raziskovanjem tanke in zabrisane meje med umetnostjo, realnostjo in kičem, s sociološko, psihološko in širšo družbeno problematiko. Skozi oči portretirancev poskuša predstaviti svoj pogled nanje, ne glede na to, kateri biološki vrsti pripadajo. </p>
<div class="image wide"> <p class="i610 h"><img src="/media/www/slike/napovednik/2018/07/__610/jurkovsek.jpg" alt="" /></p> </div>
<p>V Centru slovanskih kultur France Prešeren Ljubljana bo ob 20.00 v okviru festivala Trnfest nastopila domača skupina Elevators, ki igra mešanico funka, acid jazza in jazz rocka.</p>
<p class="videoYouTube">
OgvB_ztNf04
</p>
<p>V Klubu LokalPatriot Novo mesto bo ob 22.00 nastopila hrvaška emo-macho zasedba Svemirko, ki bo predstavila svoj drugi album Tunguzija.</p>
<p class="videoYouTube">
JVbWeoF69pI
</p>
<p>V Fari Kostel bo potekal <a href="https://www.facebook.com/events/2146737462216562/" target="_blank">Castle Kolpa Music Festival</a>, na katerem bodo nastopili: Prismojeni profesorji bluesa, Stray Train, Clawfinger, Big Foot Mama, Hladno pivo, Period VI, No Agenda, Spotless Minds in Jegulja...</p>
<p class="videoYouTube">
ytFCrjRNi7k
</p>
<p><strong>Petek, 3. avgust</strong></p>
<p>V<a href="https://www.facebook.com/events/309454429792770/" target="_blank"> TAM-TAMovi Ulični galeriji Ljubljana</a> bodo ob 17.00 odprli razstavo Juliena Moulina z naslovom Terra Incognita, na kateri bo predstavljena serija grafičnih kolažev iz premešanih fragmentov zemljevidov, topografskih kart in geografskih podatkov o prsti. Grafična kompozicija kaže razgibano tektoniko, ki preoblikuje celine in ustvarja nova ozemlja. Geopolitična razmerja in meje so spremenjeni in zabrisani – v razmislek o ustaljenih družbenih prepričanjih glede dojemanja prostora, časa, migracij in konfliktov, ki nastajajo zaradi njih. </p>
<div class="image wide"> <p class="i610 h-crop"><img src="/media/www/slike/napovednik/2018/07/__610/moulin.jpg" alt="" /></p> </div>
<p>Na Jezerski promenadi Bled bo ob 20.30 v okviru<a href="https://www.festival-okarina.si/sl/" target="_blank"> Okarina festivala Bled</a> nastopila romunska pihalna zasedba Fanfare Ciocărlia.</p>
<p class="videoYouTube">
0ejQ4nlmr8g
</p>
<p>V Fari Kostel bo potekal <a href="https://www.facebook.com/events/2146737462216562/" target="_blank">Castle Kolpa Music Festival</a>, na katerem bodo nastopili: Jackson, Gramophonedzie Live Experience, Laibach, S.A.R.S., Happy Ol' McWeasel, Chatte Noire, D Kokks, Maniacs in Charlie Butter Fly...</p>
<p class="videoYouTube">
hYv4FhL5bdU
</p>
<p><strong>Sobota, 4. avgust</strong></p>
<p>V <a href="https://www.lg-mb.si/" target="_blank">Lutkovnem gledališču Maribor</a> bo ob 18.00 v okviru Poletnega lutkovnega pristana na ogled predstava Dedek v izvedbi Lutkovnega gledališča Bratislava, ki je nastala po resničnih dogodkih. Dedek, ki bi moral svoj čas preživljati v postelji in reševati križanke, svoje misli raje posveča svojemu dedku – človeku nemirnega duha, ki je prepotoval pol sveta. V dedkovih rokah se predmeti spremenijo v mesta, pokrajine in ljudi … in dedkov dedek oživi. Režija: Matija Solce</p>
<div class="image wide"> <p class="i610 h-crop"><img src="/media/www/slike/napovednik/2018/07/__610/dedek2.jpg" alt="" /></p> </div>
<p>V Fari Kostel bo potekal <a href="https://www.facebook.com/events/2146737462216562/" target="_blank">Castle Kolpa Music Festival</a>, na katerem bodo nastopili: Ice On Fire, Hamo &amp; Tribute 2 Love, Magnifico, Plavi orkestar, Brkovi, Lost Void, Sillycons, The Wet in Lumberjack....</p>
<p class="videoYouTube">
_tgxdQFdPnc
</p>
<p><strong>Nedelja, 5. avgust</strong></p>
<p>Na Jezerski promenadi Bled bo ob 20.30 na zaključnem koncertu <a href="https://www.festival-okarina.si/sl/" target="_blank">Okarina festivala Bled </a>nastopila Natacha Atlas, egipčansko-angleška pevka, znana po spajanju arabske in zahodne glasbe, posebej hip-hopa.</p>
<p class="videoYouTube">
U5PZJBlupHU
</p>
</div>
<div class="commentNote"><div class="note-wrap"><p style="padding-bottom:0"><a href="/pisma-bralcev/">Pisma bralcev</a> pošljite na naslov <a href="mailto:pisma@mladina.si">pisma@mladina.si</a>. Minimalni pogoj za objavo je podpis z imenom in priimkom ter naslov. Slednji ne bo javno objavljen.</p></div></div>
<div class="spacer-40"></div>
</div>

<div class="side">
<ul class="menu-side">
  <li class="lvl-1"><h3>Kultura</h3><ul class="extra"><li><a href="/kultura/knjiga/">Knjiga</a></li><li><a href="/kultura/film/">Film</a></li><li><a href="/kultura/plosca/">Plošča</a></li><li><a href="/kultura/tv/">TV</a></li><li><a href="/kultura/portret/">Portret</a></li><li><a href="/kultura/hudo/">Hudo</a></li><li><a href="/kultura/ulica/">Ulice</a></li></ul></li>
  <li class="lvl-1"><h3><a href="/nakup/">Kupi Mladino</a> &nbsp;|&nbsp; <a href="/arhiv/">Arhiv</a></h3><div class="archive"><a href="/arhiv/201830/"><img src="/media/www/slike/dnevne/2018/__190/37797031_10155805894.jpg" alt="Mladina 0 | 0"></a><ul class="toc"><li><p class="h2"><a href="/186655/konec-amerike/">Konec Amerike </a></p></li><li><p class="h2"><a href="/186656/dr-oto-luthar-direktor-zrc-sazu/">Dr. Oto Luthar, direktor ZRC SAZU</a></p></li><li><p class="h2"><a href="/186659/hlapci-lenuhi-zavistnezi/">Hlapci. Lenuhi. Zavistneži.</a></p></li></ul></div></li>
  <li class="lvl-1"><p align="center"><a href="/diareja/" style="background-color:#000;"><img src="/inc/v-2/img/diareja190.png" alt="Nredi sam Diareja"></a></p></li>
  <li class="lvl-1"><p><a href="/alternative-evrope/"><img src="/img/logo-ae.png" alt="ALTERNATIVE EVROPE"></a></p></li>
  <li class="lvl-1"><p class="cepljenje"><a href="/?kw=2403">Razbijanje mitov o škodljivosti cepiv <span>VEČ SI PREBERITE TU!</span></a></p></li>
  <li class="ad">
  <!-- Mladina_Naslovnica_B1 -->
  <div id='div-gpt-ad-1415806550350-9' style='width:190px; height:158px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-1415806550350-9'); });
  </script>
  </div>
  </li>
  <li class="ad">
  <!-- Mladina_Naslovnica_B2 -->
  <div id='div-gpt-ad-1415806550350-10' style='width:190px; height:67px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-1415806550350-10'); });
  </script>
  </div>
  </li>
  <li class="ad">
  <!-- /1008764/Mladina_300x600 -->
  <div id='div-gpt-ad-1523019047746-0' style='height:600px; width:300px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523019047746-0'); });
  </script>
  </div>
  </li>
  <!--li class="ad ad-cepljenje">
    <a href="/?kw=2403"><img src="/img/logo-cepljenje.gif"> Obračun s proticepilsko »znanostjo« <span>VEČ SI PREBERITE TU!</span></a>
  </li-->
  <li class="ad">
  <!-- Mladina_Naslovnica_B3 -->
  <div id='div-gpt-ad-1415806550350-11' style='width:190px; height:356px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-1415806550350-11'); });
  </script>
  </div>
  </li>
</ul>
        <div class="ads-right">
          
            <!-- Mladina_Naslovnica_RIGHT -->
            <div id='div-gpt-ad-1415806550350-12' style='width:160px; height:600px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415806550350-12'); });
            </script>
            </div>
        </div>
          </div>

    </div>
    
  </div>

    <!-- footer -->
    <div id="footer">
        <div class="width-set">
            <div class="column c190 about">
                <p><a href="/podjetje/">O</a></p>
                <ul>
                    <li><a href="/podjetje/">Podjetje</a> | <a href="/urednistvo/">Uredništvo</a></li>
                    <li><a href="/oglasevanje/">Oglaševanje</a></li>
                    <li><a href="/trgovina/">Trgovina</a></li>
                    <li>Naroči <a href="http://www.naroci-revijo.si/mladina/" target="_blank">Mladino</a> | <a href="/nakup/">spletno Mladino</a></li>
                    <li><a href="/arhiv/">Arhiv</a></li>
                    <li>&nbsp;</li>
                    <li><a href="/global/">Global</a></li>
                    <li><a href="//www.monitor.si/">Monitor</a></li>
                    <li><a href="//www.zakladnicazdravja.si/">Zakladnica zdravja</a></li>
                    <li>&nbsp;</li>
                    <li><a href="/pogoji/">Splošni pogoji</a></li>
                    <li><a href="/piskotki/">Piškotki</a></li>
                    <li><a href="/avtorji/">Avtorji</a></li>
                </ul>
            </div>

            <div class="column c190 fb">
              
              <p class="no-cookie">Za prikaz dodatnih storitev potrebujete <a href="/piskotki/">piškotke</a>.</p>
              
            </div>

            <div class="column c190 tw last">
              <div class="twitter">
                
                <p class="no-cookie">Za prikaz dodatnih storitev potrebujete <a href="/piskotki/">piškotke</a>.</p>
                
              </div>
            </div>
        </div>
    </div>
    <!-- /end footer -->


    
    <div class="hidden">
        <div id="popupLogin" class="loginForm">

        </div>
        <div id="popupEmail">
            <form name="frmPoslji" id="frmSend" class="forma sendMail">
                <ul class="fields">
                    <li><label>Prejemnik (e-naslov)</label><input name="enaslovTo" class="def" size="30" /></li>
                    <li><label>Pošiljatelj (e-naslov)</label><input name="enaslovFrom" class="def" size="30" /></li>
                    <li><label>Sporočilo (neobvezno)</label><textarea name="sporocilo" class="def" cols="25" rows="5"></textarea></li>
                    <input name="slika" value="" type="hidden" />
                    <input name="url"   value="" type="hidden" />
                    <input name="title" value="" type="hidden" />
                    <li class="buttons"><a href="javascript:void(sendMailForm($('#frmSend')));">Pošlji</a> | <a href="javascript:$.fancybox.close();">Zapri</a></li>
                </ul>
            </form>
        </div>
    </div>
<div class="cookie-note">
  <div class="cookie-note-content">
    <form method="post" action="">
      <p>
        Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
        oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
        Z obiskom in uporabo spletnega mesta soglašate s piškotki.
      </p>
    
      <p>
        <input type="hidden" name="piskoteu" value="set">
        <input type="hidden" name="piskoteu_val" value="#g#,#s#,#a#">
        <input type="submit" class="btn" value="Strinjam se">
      </p>
      
      <br clear="all">
      
      <p>
        <a href="/piskotki/">Več o piškotkih in nastavitve piškotkov</a>
      </p>
    </form>
  </div>
</div>


<style>
/* gcse */
form.search { font-size: 1.2em; }
form.search input.def {
  background-color: #fff;
  border: 0 none;
  display: block;
  font-weight: bold;
  height: 17px;
  padding: 3px 5px 2px;
  width: 180px;
}
/*ON FOCUS : FONT-WEIGHT: REGULAR*/
.foto form.search input.def,
.napovednik form.search input.def,
.konzum form.search input.def {
  background-color: #5252a8;
  color: #fff;
}
.gsc-result-info {
  font-size: 1em;
  margin: 0;
  padding-left: 0;
}
.gsc-orderby-container {
  display: none;
}
.gsc-above-wrapper-area { border: 0 none; }

.gsc-control,
.gsc-results {
  width: 100%;
  padding: 0;
}
table.gsc-search-box,
.gsc-resultsHeader { display: none; }
.gsc-webResult .gsc-result,
.gsc-result {
  border: 0 !important;
  padding: 0;
}
.gsc-control-cse,
.gsc-control-cse table.gsc-table-result {
  font-size: 1em;
  width: 100%;
}
.gs-result div.gs-title {
  font-size: 1.6em;
  font-weight: bold;
  line-height: 1.2;
}
.gs-result .gs-title a:hover { text-decoration: underline; }
.gs-result .gs-title, .gs-result .gs-title * {
  color: #000;
  text-decoration: none;
}
.gs-result .gs-snippet { color: #000; }
.gs-result .gs-snippet {
  font-size: 1.4em;
  line-height: 1.37;
}
.gs-result a.gs-visibleUrl, .gs-result .gs-visibleUrl {
  color: #339;
  font-size: 1.4em;
  line-height: 1.37;
}
.gsc-results .gsc-cursor {
  border: solid #000;
  border-width: 1px 0;
  display: block;
  padding: 10px 0;
}
.gsc-results .gsc-cursor-box {
  font-size: 1.3em;
  font-weight: bold;
  line-height: 1;
  margin-bottom: 0;
  padding: 4px 0 20px;
}
.gsc-results .gsc-cursor-box .gsc-cursor .gsc-cursor-page:first-child {
  background: none;
  padding-left: 0;
}
.gsc-results .gsc-cursor-box .gsc-cursor-page {
  /*float: left;*/
  background: url("/img/bg-li-02.gif") left no-repeat;
  line-height: 1;
  margin: 0;
  padding: 0 7px 0 9px;
  text-decoration: none;
}
.gsc-results .gsc-cursor-box .gsc-cursor-current-page { color: #339; }
.gs-no-results-result .gs-snippet, .gs-error-result .gs-snippet {
  background: transparent;
  border: 0 none;
  margin: 0;
}

.gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
  padding: 0;
}

.gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
.gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b { color: #000; }

.gsc-adBlock {
  display: none;
}

</style>

<script type="text/javascript">
  // mladina obiskovalec
  
</script>

<script language="javascript">
  <!--//<![CDATA[
  var s = top.location.toString();

  if ( s.substring(0, 6) == '//edit'){
    if ( s.indexOf('admin') > -1){
      if( j$('banner') ) j$('banner').style.display = 'none';
      if( j$('header') ) j$('header').style.display = 'none';
      if( j$('navigation1') ) j$('navigation1').style.display = 'none';
      if( j$('navigation2') ) j$('navigation2').style.display = 'none';
      if( j$('id_mlNavigator') ) j$('id_mlNavigator').style.display = 'none';
      if( j$('top') ) j$('top').style.display = 'none';
      if( j$('footer') ) j$('footer').style.display = 'none';
      if( j$('sideBarR') ) j$('sideBarR').style.display = 'none';
    }
  }

  // izris navigatorja
  navigatorInit(348, 0, 0, 0, 1, 2);
  

  //]]>-->
</script>


</body>
</html>
<!-- Mladina matched responsive 2 -->