<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta name="viewport" content="width=device-width,initial-scale=1.0">
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <link rel="alternate" type="application/rss+xml" title="Mladina - dovod RSS" href="//feeds.feedburner.com/Mladina">
  <script>
    function MladinaprestejKomentarje(id, n) {
      if ( $(id) ) $(id).innerHTML = '(' + n + ')';
    }
  </script>
  <script type="text/javascript" src="/inc/v-2/js/sKript.js"></script>
  <script type="text/javascript" src="/inc/mladina.js"></script>
  
  <!-- prodaja -->
  <script type="text/javascript" src="/inc/prodajaLib.js?_dc=201812d"></script>
  <meta name="description" content="Tokrat priporočamo razstavo Concrete Dreams / Betonske sanje, ki se ukvarja z dediščino industrijske arhitekture, predvsem nekdanjih totalitarnih sistemov, koncert..." lang="sl">
<title>Deset kulturnih dogodkov od četrtka do nedelje | MLADINA.si</title>
<meta property="og:title" content="Deset kulturnih dogodkov od četrtka do nedelje | MLADINA.si">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.mladina.si/192832/deset-kulturnih-dogodkov-od-cetrtka-do-nedelje/">
<meta property="og:image" content="https://www.mladina.si/media/www/slike/napovednik/2019/08/__610/rajze.jpg">
<meta property="og:site_name" content="Mladina.si">
<meta property="og:description" content="Tokrat priporočamo razstavo Concrete Dreams / Betonske sanje, ki se ukvarja z dediščino industrijske arhitekture, predvsem nekdanjih totalitarnih sistemov, koncert...">
<meta property="fb:admins" content="1034552026">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Deset kulturnih dogodkov od četrtka do nedelje | MLADINA.si">
<meta name="twitter:description" content="Tokrat priporočamo razstavo Concrete Dreams / Betonske sanje, ki se ukvarja z dediščino industrijske arhitekture, predvsem nekdanjih totalitarnih sistemov, koncert...">
<meta name="twitter:image" content="https://www.mladina.si/media/www/slike/napovednik/2019/08/__610/rajze.jpg">

  <script>
    (function() {var d=document; var l=d.location.search.toLowerCase();if(l.indexOf('__rewriter=1')>0){var m=l.match(/id=([0-9]+)/);if (m.length>1){d.location.replace('/'+m[1]+'/'+d.title.toLocaleLowerCase().replace(' | mladina.si', '').replace(/[čć]/g,'c').replace(/š/g,'s').replace(/ž/g,'z').replace(/[^a-z0-9]/g, '-').replace(/^[\s\uFEFF\xA0\-]+|[\s\uFEFF\xA0\-]+$/g, '').replace(/[\s]+/g, '-'));}}})();
  </script>
  <script type="text/javascript" src="/inc/v-2/js/jquery/jquery-1.11.1.min.js"></script>
  <script type="text/javascript" src="/inc/v-2/js/jquery/jquery-migrate-1.2.1.min.js"></script>
  
  <script type="text/javascript" src="/_inc/js/swfObject/142/swfobject.js"></script>
  <script type="text/javascript" src="/inc/v-2/js/fancybox/jquery.fancybox.js"></script>
  <script type="text/javascript" src="/inc/mladinaArhiv.js"></script>
  <script type="text/javascript" src="/inc/jquery.jcarousel.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/MLAkomentiranje.js?_dc=20160516s"></script>
  <script type="text/javascript" src="/inc/script.js?_dc=20181122"></script>
  <script type="text/javascript" src="/inc/peticije.js?_dc=20160419"></script>
  <script type="text/javascript" src="/inc/v-2/js/printThis.js?_dc=20160419"></script>
  <script type="text/javascript">
    var g_popUPpiskot = 'mlaPOPup';
  </script>
  
  <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      var GA_googleFillSlot = function() {};
  </script>
  
<link href="//fonts.googleapis.com/css?family=Noto+Serif|Roboto:400,500,700&amp;subset=latin-ext" rel="stylesheet">
<link href="/inc/v-2/css/reset.css?_dc=20170201c" rel="stylesheet" type="text/css" media="all">
<link href="/inc/v-2/css/font-awesome.min.css?_dc=20160901" rel="stylesheet" type="text/css" media="screen">
<link href="/inc/v-2/css/main.css?_dc=20190114b" rel="stylesheet" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" href="/inc/v-2/js/fancybox/jquery.fancybox.css" media="screen">
<link href="/inc/print.css?_dc=20150216" rel="stylesheet" type="text/css" media="print">

  <!--  moss  -->
  <script type="text/javascript">
  /* <![CDATA[ */
  (function() {
    var d=document,
    h=d.getElementsByTagName('head')[0],
    s=d.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2053';
    h.appendChild(s);
  }());
  /* ]]> */
  </script>

    
</head>
<body class="article d-348 id-192832">
<div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299)</script></div>

  <div class="ads-top width-set">
    <div class="iAdserver" data-iadserver-zone="25"><script>_ipromNS('zone',25)</script></div>
  </div>
    <div class="header-wrapper">
        <div class="header width-set clearfix">

            <div class="xnavx">
            <a class="x-nav" title="S pritiskom na tipko Menu boste prišli do vseh rubrik"><img src="/inc/v-2/img/menu.png"></a>
            <h2 class="logo"><a href="/"><img src="/inc/v-2/img/logo-mladina.png" alt="MLADINA" /></a><img src="/img/logo-mladina.png" width="0" height="0" class="print">
            </h2>
            
            </div>
            <div class="tools">
              <div class="other">
                <a href="/trgovina/"><img src="/inc/v-2/img/mladina-trgovina.png" alt="MLADINA Trgovina"> <i class="fa fa-shopping-basket" aria-hidden="true"></i></a>
              </div>
              <div class="tool-box">
                <ul class="users">
                
                  <li id="prijava"><a href="/prijava/">Registriraj</a> ali <a href="#popupLogin" class="login">prijavi se</a></li>
                
                </ul>
                <div class="search"><p>Iskanje brez <a href="/piskotki/">piškotkov</a> ni možno</p></div>

              </div>
            </div>
            <div class="navigation">
            <ul class="menu-main"> <li><a href="/politika/">Politika</a></li> <li><a href="/ekonomija/">Ekonomija</a></li> <li><a href="/svet/">Svet</a></li> <li><a href="/druzba/">Družba</a></li> <li><a href="/mnenja/">Mnenja</a></li> <li><a href="/kultura/">Kultura</a><br /><br /></li> <li><a href="/konzum/">Konzum</a></li> <li><a href="/proglas/">Proglas</a></li> <li><a href="/trgovina/">Trgovina</a><br /><br /></li> <li><a href="/kolumne/">Kolumne</a></li> <li><a href="/intervju/">Intervju</a><br /><br /></li> <li><a href="/diareja/" class="change">Diareja</a></li> <li><a href="/izjave/">Izjave tedna</a></li> <li><a href="/rolanje/">Rolanje po sceni</a> </li> <li><a href="/pesmica/">Pesmica</a></li> <li><a href="/ilustracija/">Ilustracija</a></li> <li><a href="/mladinamit/">Mladinamit</a><br /><br /></li> <li><a href="/foto/" class="change">Foto</a></li> <li><a href="/naslovnica/">Naslovnice</a></li> <li><a href="/pisma-bralcev/">Pisma bralcev</a><br /><br /></li> <li><a href="http://www.mladina.si/alternative-evrope/" target="_self">Alternative Evrope</a><br /><br /><br />Posebne izdaje:</li> <li><a href="/?kw=2336">Intervju 2017</a></li> <li><a href="/?kw=2222">Intervju 2016</a></li> <li><a href="/?kw=2147">Druga svetovna vojna v Sloveniji</a></li> <li><a href="/?kw=2076">Intervju 2015</a></li> <li><a href="/?kw=2046">Druga svetovna vojna</a></li> <li><a href="/?kw=1877">Prva svetovna vojna 1914 - 2014</a></li> <li><a href="/?kw=1976">Alternative, zima 2014/15</a></li> <li><a href="/?kw=1908">Intervjuji 2014</a></li> </ul>
            </div>

        </div>
    </div>
  <div class="bg-relative" id="AD-FIX">
    <div id="page" class="width-set">
        
<div class="main-wrap">
<div class="main">
<div class="info-box"><p class="author" data-author="3"><a href="/?c=3" data-author="3">Damjana Kolar</a></p><p class="date">12. 9. 2019 &nbsp;|&nbsp; <a href="/kultura/">Kultura</a></p></div><h1>Deset kulturnih dogodkov od četrtka do nedelje</h1>
<p>Tokrat priporočamo razstavo Concrete Dreams / Betonske sanje, ki se ukvarja z dediščino industrijske arhitekture, predvsem nekdanjih totalitarnih sistemov, koncert domače synthpop zasedbe Futurski, razstavo Arjana Pregla z naslovom Gugu Gaga, ki je v novi seriji slik izhajal iz risb svojih otrok, festival za mesto in klavir Pianopolis, premiero drame Gorana Vojnovića Rajzefiber v režiji Anice Tomić.</p>
<p><strong>Četrtek, 12. september</strong></p>
<p>V<a href="http://www.zavod-parasite.si/slo/" target="_blank"> Galeriji P74 Ljubljana</a> bodo ob 19.00 odprli razstavo Maríe Maríe Acha Kutscher z naslovom Zakaj slovanske hčere ne bi smele imeti iste želje?, ki je nastala v organizaciji Herstorymuseuma, imaginarnega muzeja, ki ga je ustanovila umetnica. Razstava predstavlja svojevrstno interpretacijo preobrazbe ženske zavesti in imaginarija v slovenski kulturi. Ta vizija temelji na raziskavi o ženskih ustvarjalkah predmoderne in moderne dobe, ki so prispevale h kulturi, kot jo poznamo danes: o pisateljicah, umetnicah, arhitektkah, koreografinjah, plesalkah, filozofinjah, feministkah, celo političarkah, pa tudi o moških in ženskah iz različnih držav in časov, ki so povezani s temi ustvarjalkami. Avtorica je vse informacije, ki jih je pridobila, prevedla v risbe in besedila ter tako ustvarila narativ o slovenski moderni ženski. </p>
<div class="image wide"> <p class="i610 sq"><img src="/media/www/slike/2019/36/__610/maria.jpg" alt="Alma Karlin" /></p> <p class="s610">Alma Karlin</p> </div>
<p>V <a href="http://www.gpn.si/2019/sl/" target="_blank">Galeriji Prešernovih nagrajencev Kranj</a> bodo ob 19.00 odprli razstavo Silvestra Komela, nagrajenca Prešernovega sklada z naslovom Čutenje svetlob in barv. Na otvoritvi se bo z avtorsko glasbo na temo razstavljenih slik predstavil multimedijski umetnik Lado Jakša.</p>
<div class="image wide"> <p class="i610 h-crop"><img src="/media/www/slike/napovednik/2019/08/__610/komel.jpg" alt="Silvester Komel: Izziv k novemu (1977)" /></p> <p class="s610">Silvester Komel: Izziv k novemu (1977)</p> </div>
<p>V <a href="https://photon.si/" target="_blank">Galeriji Photon Ljubljana</a> bodo ob 19.30 odprli razstavo Concrete Dreams / Betonske sanje, ki se ukvarja z dediščino industrijske arhitekture, predvsem nekdanjih totalitarnih sistemov, posredovano skozi fotografski in video medij. Gre za prvi del projekta, ki se sicer osredotoča na regijo nekdanje komunistične Vzhodne Evrope, na države, ki so po 2. svetovni vojni sprejele oziroma bile prisiljene sprejeti socialistični politični in ekonomski sistem, a je podobna funkcionalna arhitektura nastajala po vsem zahodnem svetu. Sodelujejo: Branko Cvetkovič, Danica O. Kus, Borut Peterlin, Mirjana Rukavina, Damjan Švarc, Virginia Vrecl in Antonio Živkovič.</p>
<div class="image wide"> <p class="i610 h-crop"><img src="/media/www/slike/napovednik/2019/08/__610/antonio.jpg" alt="" /></p> <p class="s610">© Antonio Živkovič</p> </div>
<p>Od 12. do 14. septembra bo v Šmartnem Goriška Brda potekal 9. Brda Contemporary Music Festival, ki ga bo odprla fotografska razstava Nade Žgank z glasbeno spremljavo Jošta Drašlerja in plesom Andreje Podrzavnik. Sledila bosta koncerta angleškega violinista Philippa Wachsmanna ter brazilskega saksofonista Iva Perelmana v duetu z Zlatkom Kaučičem. Letošnjo delavnico bo vodil Gerry Hemingway, legendarni ameriški bobnar, ki bo imel v petek tudi solo nastop. Na festivalu bodo nastopili še Sophie Agnel, Tom Jackson, Daniel Thompson, Tanja Feichmair, Luciano Caruso in Tomaž Grom, v soboto pa bo potekal poseben dogodek posvečem poeziji: preplet poezije in glasbe z branjem verzov Veronike Dintinjane in Novelle Cantarutti ob glasbeni improvizaciji Ingrid Mačus in Flavia Zanuttinija.</p>
<p class="videoYouTube">
bzbAY1-D15M
</p>
<p><strong>Petek, 13. september</strong></p>
<p>V <a href="https://csu.si/razstave-in-dogodki/" target="_blank">Likovnem salonu Celje </a>bodo ob 19.00 odprli razstavo Arjana Pregla z naslovom Gugu Gaga, ki ga je slikar našel v animiranem filmu Mali šef. V novi seriji slik je izhajal iz risb svojih otrok, ki so mu služile kot osnovni gradniki slike. Motive je nato razčlenil, poljubno kombiniral, povečal na primerno velikost, jih barvno opredelil. Dalje je nadgrajeval delo z zakonitostmi obravnave in nanašanja barve, s skrbjo za detajle, kompozicijo in celoto. Kustosinja: Maja Antončič</p>
<div class="image wide"> <p class="i610 v-crop"><img src="/media/www/slike/napovednik/2019/08/__610/pregl.jpg" alt="" /></p> </div>
<p>V <a href="http://www.galerija-bj.si/" target="_blank">Galeriji Božidar Jakac Kostanjevica na Krki</a> bodo ob 19.00 odprli razstavo hrvaškega umetnika Nevena Bilića z naslovom Ad infinitum, ki je nastala v sodelovanju z Muzejem sodobne umetnosti v Zagrebu. Na razstavi bodo predstavljena dela, nastala pred desetimi leti, ki postavljena v nekdanji sakralni prostor vzpostavljajo nove odnose in odpirajo nove možnosti za njihovo interpretacijo. Umetnikova dela iz ciklov Monštrance, Instant inventar in druga, v monumentalnem eklektičnem prostoru nekdanje samostanske cerkve ustvarjajo izrazit dialog med arhitekturo, umetnostjo in njenim gledalcem. Kustosinja razstave: Vesna Meštrić</p>
<div class="image wide"> <p class="i610 sq"><img src="/media/www/slike/napovednik/2019/08/__610/bilic.jpg" alt="" /></p> </div>
<p>Na <a href="http://www.galahala.com/" target="_blank">Letnem vrtu Gala hale (Metelkova) Ljubljana</a> bo ob 21.00 nastopila domača synthpop zasedba Futurski, ki je letos junija v samozaložbi izdala drugi kratkometražni album Emotional Tourist.</p>
<p class="videoYouTube">
ZuV5T51njQc
</p>
<p>Od 13. do 15. septembra bo v Stolpu Škrlovec Kranj potekal festival za mesto in klavir <a href="https://www.facebook.com/events/2404785769754223/" target="_blank">Pianopolis</a>. Nastopili bodo: Shida Shahabi, Joep Beving (13. 9.), Drago Ivanuša, Carlos Cipa (14. 9.), Zlati pianisti: Lara Oprešnik, Matija Drofenik, Urban Stanič, Nastasja Češnjevar Ušumović, Vid Ibic, Pia Landeker, Tobija Avšič (15. 9.). V okviru festivala bodo odprli tudi razstavo francoskega fotografa Romaina Thieryja z naslovom Rekviem za klavirje.</p>
<p class="videoYouTube">
gFmvGg9v9H8
</p>
<p><strong>Sobota, 14. september</strong></p>
<p>V <a href="https://www.pgk.si/" target="_blank">Prešernovem gledališču Kranj</a> bo ob 19.30 premiera drame Gorana Vojnovića Rajzefiber, ki je nastala v koprodukciji s SLG Celje. Saša je prisiljen skrbeti za svojo bolno mamo. Dodatno pomoč zanjo mu najde prijateljica Daša, ki iz begunskega centra pripelje mlado begunko, kar takoj sproži val predsodkov. Čeprav je Sašu skrb za mamo odveč, mu služi kot idealen izgovor, zakaj se ne more pridružiti punci, ki je odšla na študij v London. Skozi različne življenjske zgodbe se razkrivajo odnosi v družini in med prijatelji. Ljubezen je včasih samo izgovor za nezrelost in neodločnost, dobrodelnost pa drugo ime za sebičnost in izgovor, zakaj se ne moremo soočiti z lastnimi težavami. Režija: Anica Tomić</p>
<div class="image wide"> <p class="i610 h-crop"><img src="/media/www/slike/napovednik/2019/08/__610/rajze.jpg" alt="" /></p> <p class="s610">© Nada Žgank</p> </div>
<p><strong>Nedelja, 15. september</strong></p>
<p>V Osmo/zi Ljubljana bo ob 20.00 na ogled gledališka predstava REKA, REKA/ Syntapiens::IZ umetniškega tandema Živadinov-Zupančič-Turšič. Gre za zgodbo o igralki Ivi Zupančič, ki je kmalu po 2. svetovni vojni na Odru 57 odigrala prelomne vloge, od Ismene v Smoletovi Antigoni, do predstave Otroka reke dramatika Daneta Zajca, ki je doživela svojo praizvedbo leta 1962. V slednji je Iva Zupančič odigrala vlogo Reke. Ta pomemben gledališko-igralski trenutek se je nepričakovano ponovil v še bolj nepričakovanem dogodku na koncu 20. stoletja. Obe gledališki situaciji sta jo kanonizirali med naše največje gledališke igralke.</p>
</div>
<div class="commentNote"><div class="note-wrap"><p style="padding-bottom:0"><a href="/pisma-bralcev/">Pisma bralcev</a> pošljite na naslov <a href="mailto:pisma@mladina.si">pisma@mladina.si</a>. Minimalni pogoj za objavo je podpis z imenom in priimkom ter naslov. Slednji ne bo javno objavljen.</p></div></div>
<div class="spacer-40"></div>
</div>

<div class="side">
<ul class="menu-side">
  <li class="lvl-1"><h3>Kultura</h3><ul class="extra"><li><a href="/kultura/knjiga/">Knjiga</a></li><li><a href="/kultura/film/">Film</a></li><li><a href="/kultura/plosca/">Plošča</a></li><li><a href="/kultura/tv/">TV</a></li><li><a href="/kultura/portret/">Portret</a></li><li><a href="/kultura/hudo/">Hudo</a></li><li><a href="/kultura/ulica/">Ulice</a></li></ul></li>
  <li class="lvl-1"><h3><a href="/nakup/">Kupi Mladino</a> &nbsp;|&nbsp; <a href="/arhiv/">Arhiv</a></h3><div class="archive"><a href="/arhiv/201936/"><img src="/media/www/slike/2019/__190/36.jpg" alt="Mladina 0 | 0"></a><ul class="toc"><li><p class="h2"><a href="/192805/anarhija-v-veliki-britaniji/">Anarhija v Veliki Britaniji </a></p></li><li><p class="h2"><a href="/192806/branko-jordan-ves-cas-tezimo-h-konfliktom-in-iscemo-krivca-za-to-da-nasa-zivljenja-niso-taksna-ko/">Branko Jordan: Ves čas težimo h konfliktom in iščemo krivca za to, da naša življenja niso takšna, kot bi si želeli</a></p></li><li><p class="h2"><a href="/192808/za-zdravje-gre-bo-sarec-premier-za-vse-ali-le-za-pescico/">Za zdravje gre! Bo Šarec premier za vse ali le za peščico?</a></p></li></ul></div></li>
  <li class="lvl-1"><p align="center"><a href="/diareja/" style="background-color:#000;"><img src="/inc/v-2/img/diareja190.png" alt="Nredi sam Diareja"></a></p></li>
  <li class="lvl-1"><p><a href="/alternative-evrope/"><img src="/img/logo-ae.png" alt="ALTERNATIVE EVROPE"></a></p></li>
  <li class="lvl-1"><p class="cepljenje"><a href="/?kw=2403">Razbijanje mitov o škodljivosti cepiv <span>VEČ SI PREBERITE TU!</span></a></p></li>
  <!--li class="ad">
  <!-- Mladina_Naslovnica_B1 -- >
  <div id='div-gpt-ad-1415806550350-9' style='width:190px; height:158px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-1415806550350-9'); });
  </script>
  </div>
  </li-->
  <!--li class="ad">
  <!-- Mladina_Naslovnica_B2 -- >
  <!--div id='div-gpt-ad-1415806550350-10' style='width:190px; height:67px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-1415806550350-10'); });
  </script>
  </div>
  </li-->
  <li class="ad">
  <!-- /1008764/Mladina_300x600 -->
  <!--div id='div-gpt-ad-1523019047746-0' style='height:600px; width:300px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523019047746-0'); });
  </script>
  </div>
  [12.09.2018] iprom -->
  <div class="iAdserver" data-iadserver-zone="36"><script>_ipromNS('zone',36)</script></div>
  </li>
  <!--li class="ad ad-cepljenje">
    <a href="/?kw=2403"><img src="/img/logo-cepljenje.gif"> Obračun s proticepilsko »znanostjo« <span>VEČ SI PREBERITE TU!</span></a>
  </li-->
  <li class="ad">
  <!-- Mladina_Naslovnica_B3 -->
  <!--div id='div-gpt-ad-1415806550350-11' style='width:190px; height:356px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-1415806550350-11'); });
  </script>
  </div-->
  <div class="iAdserver" data-iadserver-zone="30"><script>_ipromNS('zone',30)</script></div>
  </li>
  <li class="ad">
  <div class="iAdserver" data-iadserver-zone="35"><script>_ipromNS('zone',35)</script></div>
  </li>
</ul>
        <div class="ads-right">
          <div class="iAdserver" data-iadserver-zone="31"><script>_ipromNS('zone',31)</script></div>
        </div>
          </div>

    </div>
    
  </div>

    <!-- footer -->
    <div id="footer">
        <div class="width-set">
            <div class="column c190 about">
                <p><a href="/podjetje/">O</a></p>
                <ul>
                    <li><a href="/podjetje/">Podjetje</a> | <a href="/urednistvo/">Uredništvo</a></li>
                    <li><a href="/oglasevanje/">Oglaševanje</a></li>
                    <li><a href="/trgovina/">Trgovina</a></li>
                    <li>Naroči <a href="http://www.naroci-revijo.si/mladina/" target="_blank">Mladino</a> | <a href="/nakup/">spletno Mladino</a></li>
                    <li><a href="/arhiv/">Arhiv</a></li>
                    <li>&nbsp;</li>
                    <li><a href="/global/">Global</a></li>
                    <li><a href="//www.monitor.si/">Monitor</a></li>
                    <li><a href="//www.zakladnicazdravja.si/">Zakladnica zdravja</a></li>
                    <li>&nbsp;</li>
                    <li><a href="/pogoji/">Splošni pogoji</a></li>
                    <li><a href="/piskotki/">Piškotki</a></li>
                    <li><a href="/avtorji/">Avtorji</a></li>
                </ul>
            </div>

            <div class="column c190 fb">
              
              <p class="no-cookie">Za prikaz dodatnih storitev potrebujete <a href="/piskotki/">piškotke</a>.</p>
              
            </div>

            <div class="column c190 tw last">
              <div class="twitter">
                
                <p class="no-cookie">Za prikaz dodatnih storitev potrebujete <a href="/piskotki/">piškotke</a>.</p>
                
              </div>
            </div>
        </div>
    </div>
    <!-- /end footer -->


    
    <div class="hidden">
        <div id="popupLogin" class="loginForm">

        </div>
        <div id="popupEmail">
            <form name="frmPoslji" id="frmSend" class="forma sendMail">
                <ul class="fields">
                    <li><label>Prejemnik (e-naslov)</label><input name="enaslovTo" class="def" size="30" /></li>
                    <li><label>Pošiljatelj (e-naslov)</label><input name="enaslovFrom" class="def" size="30" /></li>
                    <li><label>Sporočilo (neobvezno)</label><textarea name="sporocilo" class="def" cols="25" rows="5"></textarea></li>
                    <input name="slika" value="" type="hidden" />
                    <input name="url"   value="" type="hidden" />
                    <input name="title" value="" type="hidden" />
                    <li class="buttons"><a href="javascript:void(sendMailForm($('#frmSend')));">Pošlji</a> | <a href="javascript:$.fancybox.close();">Zapri</a></li>
                </ul>
            </form>
        </div>
    </div>
<div class="cookie-note">
  <div class="cookie-note-content">
    <form method="post" action="">
      <p>
        Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
        oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
        Z obiskom in uporabo spletnega mesta soglašate s piškotki.
      </p>
    
      <p>
        <input type="hidden" name="piskoteu" value="set">
        <input type="hidden" name="piskoteu_val" value="#g#,#s#,#a#">
        <input type="submit" class="btn" value="Strinjam se">
      </p>
      
      <br clear="all">
      
      <p>
        <a href="/piskotki/">Več o piškotkih in nastavitve piškotkov</a>
      </p>
    </form>
  </div>
</div>


<style>
/* gcse */
form.search { font-size: 1.2em; }
form.search input.def {
  box-sizing: border-box;
  background-color: #fff;
  border: 0 none;
  display: block;
  font-weight: bold;
  height: 22px;
  padding: 3px 5px 2px;
  width: 100%;
}
/*ON FOCUS : FONT-WEIGHT: REGULAR*/
.foto form.search input.def,
.napovednik form.search input.def,
.konzum form.search input.def {
  background-color: #5252a8;
  color: #fff;
}
.gsc-result-info {
  font-size: 1em;
  margin: 0;
  padding-left: 0;
}
.gsc-orderby-container {
  display: none;
}
.gsc-above-wrapper-area { border: 0 none; }

.gsc-control,
.gsc-results {
  width: 100%;
  padding: 0;
}
table.gsc-search-box,
.gsc-resultsHeader { display: none; }
.gsc-webResult .gsc-result,
.gsc-result {
  border: 0 !important;
  padding: 0;
}
.gsc-control-cse,
.gsc-control-cse table.gsc-table-result {
  font-size: 1em;
  width: 100%;
}
.gs-result div.gs-title {
  font-size: 1.6em;
  font-weight: bold;
  line-height: 1.2;
}
.gs-result .gs-title a:hover { text-decoration: underline; }
.gs-result .gs-title, .gs-result .gs-title * {
  color: #000;
  text-decoration: none;
}
.gs-result .gs-snippet { color: #000; }
.gs-result .gs-snippet {
  font-size: 1.4em;
  line-height: 1.37;
}
.gs-result a.gs-visibleUrl, .gs-result .gs-visibleUrl {
  color: #339;
  font-size: 1.4em;
  line-height: 1.37;
}
.gsc-results .gsc-cursor {
  border: solid #000;
  border-width: 1px 0;
  display: block;
  padding: 10px 0;
}
.gsc-results .gsc-cursor-box {
  font-size: 1.3em;
  font-weight: bold;
  line-height: 1;
  margin-bottom: 0;
  padding: 4px 0 20px;
}
.gsc-results .gsc-cursor-box .gsc-cursor .gsc-cursor-page:first-child {
  background: none;
  padding-left: 0;
}
.gsc-results .gsc-cursor-box .gsc-cursor-page {
  /*float: left;*/
  background: url("/img/bg-li-02.gif") left no-repeat;
  line-height: 1;
  margin: 0;
  padding: 0 7px 0 9px;
  text-decoration: none;
}
.gsc-results .gsc-cursor-box .gsc-cursor-current-page { color: #339; }
.gs-no-results-result .gs-snippet, .gs-error-result .gs-snippet {
  background: transparent;
  border: 0 none;
  margin: 0;
}

.gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
  padding: 0;
}

.gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
.gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b { color: #000; }

.gsc-adBlock {
  display: none;
}

</style>

<script type="text/javascript">
  // mladina obiskovalec
  
</script>

<script language="javascript">
  <!--//<![CDATA[
  var s = top.location.toString();

  if ( s.substring(0, 6) == '//edit'){
    if ( s.indexOf('admin') > -1){
      if( j$('banner') ) j$('banner').style.display = 'none';
      if( j$('header') ) j$('header').style.display = 'none';
      if( j$('navigation1') ) j$('navigation1').style.display = 'none';
      if( j$('navigation2') ) j$('navigation2').style.display = 'none';
      if( j$('id_mlNavigator') ) j$('id_mlNavigator').style.display = 'none';
      if( j$('top') ) j$('top').style.display = 'none';
      if( j$('footer') ) j$('footer').style.display = 'none';
      if( j$('sideBarR') ) j$('sideBarR').style.display = 'none';
    }
  }

  // izris navigatorja
  navigatorInit(348, 0, 0, 0, 1, 2);
  

  //]]>-->
</script>


  <script>

    _ipromNS('load');

    // 2019-07-27
    $(window).on('load', function() {
      var h = 0;
      $('.iAdserver').each(function() { h += $(this).height(); });
      if ( h > 0 ) {
        ga('send', 'event', 'ad-detect', 'yes', 'on', h);
      } else {
        ga('send', 'event', 'ad-detect', 'no', 'off', 0);
      }
    });

  </script>

</body>
</html>
<!-- Mladina matched responsive 2 -->